

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="To win the battle against HIV/Aids, everyone must be willing to get tested and find out their status." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	New Limpopo students shun HIV test | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/news/public-health/new-limpopo-students-shun-hiv-test-20190320" /><meta property="article:published_time" content="2019/03/20 1:45:24 PM"/><meta property="article:modified_time" content="2019/03/20 1:45:24 PM"/><meta property="article:expiration_time" content="2019/03/22 2:56:15 PM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320"/><meta property="twitter:title" content="New Limpopo students shun HIV test"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="To win the battle against HIV/Aids, everyone must be willing to get tested and find out their status."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/6737/e400bb25ac614a8ba2c2bca64cc4a30b.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="New Limpopo students shun HIV test"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/6737/5567230429fb4cb3b8c0a85eac675222.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="To win the battle against HIV/Aids, everyone must be willing to get tested and find out their status."/><link rel="canonical" href="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "c956d9c1-d442-4ed6-9637-a9616b9ec453",
url: "https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320",
text: "New Limpopo students shun HIV test",
categoryid: "11691",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20181220" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20181220" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20181220" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20181220" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20181220" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20181220" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="c956d9c1-d442-4ed6-9637-a9616b9ec453"/>
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '6a6f2da7-3fad-458e-a005-eb8ff2cb2f79');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="https://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/cbz_U0LK0MdSq0I5U9M0dw_GQZPTn0d-Gjr-jPB6zsMupdUMD_BXRsQIv5HUhv970xycvipE740",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /PublicHealth, MapsTo: "Public-Health" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="https://scripts.24.co.za/libs/24com/Ads/3.4/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Health24'; 
za24_AdZone = '/PublicHealth';
za24_DescUrl= 'https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320'; 
za24_ArticleId= 'c956d9c1-d442-4ed6-9637-a9616b9ec453'; 
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='c956d9c1-d442-4ed6-9637-a9616b9ec453'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='hiv,hiv/aids,hiv testing'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='health-e news'; 

za24_AdSize[1]='1000x1000'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='278x35'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='fluid'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='970x250'; za24_AdPositionNo[7]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/PublicHealth',
adDescriptionUrl: 'https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320',
articleId:'c956d9c1-d442-4ed6-9637-a9616b9ec453'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTcxOTA4MDgzNGRk50VIKo7y4lxa2MG1rNQD7HBcJT0=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="285E26FE" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAIA7YQzmyBxb6PDf6jJLKYam9iVvzUc3qtHSiovkvsVUWsPUmmf9edppj2j58MlxZcExULq" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=25live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=29live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="main_wrapper" class="container">

            

<header class="header row">
    <section class="span4 brand_logo">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
   
    

<section class="span4 search">
        <div class="row">
            <fieldset>
                <figure class="search_icon"></figure>
                <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
                <button id="btnSearch" type="button" class="btn btn-large btn-primary" data-toggle="button">Search</button>
            </fieldset>
        </div>
        <script type="text/javascript">
            $j(function () {
                var tbMainSearch = $j("#txtSearch");

                $j("#btnSearch").click(function () {
                    if ($j.trim(tbMainSearch.val()) != '') {
                        window.location = "/Search?term=" + tbMainSearch.val();
                    }
                });

                tbMainSearch.on("keyup", function (e) {
                    if (e.keyCode === 13) {
                        $j("#btnSearch").triggerHandler("click");
                    }
                });
            });
        </script>
    </section>


    <section class="span4 ad_widget">
        <figure>
            <a href="https://www.health24.com/Competitions/Win-R1000-in-cash-20130221" id="firstArticleImage"><img src="https://cdn.24.co.za/files/Cms/General/d/4802/11917c2dc59f4a969774573e7dea7db6.jpg" width="92" height="84" /></a>
        </figure>
        <ul>
            
                    <li><a rel="tooltip" class="widget_tooltip" Title="Win R1 000 in cash!" href="https://www.health24.com/Competitions/Win-R1000-in-cash-20130221" target="blank">Win R1 000 in cash!</a></li>
                
        </ul>
    </section>
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=" dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/News/Public-Health" title="Public health " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public health </a></li>
                                                
                                                    <li id="liSub"><a href="/Fitness/News" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li id="liSub"><a href="/Sex/News" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li id="liSub"><a href="/Natural/News" title="Natural health" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Heart/News" title="Heart" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li id="liSub"><a href="/Mental-health/News" title="Mental Health" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    <li id="liSub"><a href="/Columnists" title="Columns" data-track="outbound,nav,2ndlevel-Columns" target="_self">Columns</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Tools" title="Tests" data-track="outbound,nav,2ndlevel-Tests" target="_self">Tests</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/competitions" title="Win" data-track="outbound,nav,2ndlevel-Win" target="_self">Win</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/newsletters" title="Newsletters" data-track="outbound,nav,2ndlevel-Newsletters" target="_self">Newsletters</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/multimedia" title="Multimedia" data-track="outbound,nav,2ndlevel-Multimedia" target="_self">Multimedia</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/News/Events" title="Events" data-track="outbound,nav,2ndlevel-Events" target="_self">Events</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/acne" title="Acne" data-track="outbound,nav,2ndlevel-Acne" target="_blank">Acne</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/Anaemia" title="Anaemia" data-track="outbound,nav,2ndlevel-Anaemia" target="_blank">Anaemia</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Constipation" title="Constipation" data-track="outbound,nav,2ndlevel-Constipation" target="_self">Constipation</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/COPD" title="COPD" data-track="outbound,nav,2ndlevel-COPD" target="_blank">COPD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Dementia" title="Dementia" data-track="outbound,nav,2ndlevel-Dementia" target="_blank">Dementia</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_self">Digestive Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Skin/Eczema" title="Eczema" data-track="outbound,nav,2ndlevel-Eczema" target="_blank">Eczema</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Epilepsy" title="Epilepsy" data-track="outbound,nav,2ndlevel-Epilepsy" target="_blank">Epilepsy</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/hair-loss" title="Hair Loss" data-track="outbound,nav,2ndlevel-Hair Loss" target="_self">Hair Loss</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Eye" title="Eye Health" data-track="outbound,nav,2ndlevel-Eye Health" target="_self">Eye Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Feet" title="Feet" data-track="outbound,nav,2ndlevel-Feet" target="_blank">Feet</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Piles-Haemorrhoids" title="Haemorrhoids" data-track="outbound,nav,2ndlevel-Haemorrhoids" target="_blank">Haemorrhoids</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Skin/Fungal-skin" title="Fungal Infections" data-track="outbound,nav,2ndlevel-Fungal Infections" target="_self">Fungal Infections</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/lice" title="Head Lice" data-track="outbound,nav,2ndlevel-Head Lice" target="_self">Head Lice</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Headache-and-migraine" title="Headache &amp; Migraine" data-track="outbound,nav,2ndlevel-Headache" target="_self">Headache &amp; Migraine</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Heartburn" title="Heartburn" data-track="outbound,nav,2ndlevel-Heartburn" target="_self">Heartburn</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Hypertension" title="Hypertension" data-track="outbound,nav,2ndlevel-Hypertension" target="_self">Hypertension</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_blank">Stop smoking</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/leg" title="Leg Health" data-track="outbound,nav,2ndlevel-Leg Health" target="_self">Leg Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/liver-health" title="Liver Health" data-track="outbound,nav,2ndlevel-Liver Health" target="_self">Liver Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Menopause" title="Menopause" data-track="outbound,nav,2ndlevel-Menopause" target="_blank">Menopause</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Osteoporosis" title="Osteoporosis" data-track="outbound,nav,2ndlevel-Osteoporosis" target="_self">Osteoporosis</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Pain-Management" title="Pain" data-track="outbound,nav,2ndlevel-Pain" target="_self">Pain</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Sleep" title="Sleep" data-track="outbound,nav,2ndlevel-Sleep" target="_self">Sleep</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_blank">Stress</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Vaginal-health/Infections" title="Vaginal Infections" data-track="outbound,nav,2ndlevel-Vaginal Infections" target="_blank">Vaginal Infections</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/WARTS" title="Warts" data-track="outbound,nav,2ndlevel-Warts" target="_blank">Warts</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/liver-health" title="Liver" data-track="outbound,nav,2ndlevel-Liver" target="_blank">Liver</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Lifestyle/Healthy-Nerves" title="Healthy Nerves" data-track="outbound,nav,2ndlevel-Healthy Nerves" target="_self">Healthy Nerves</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li id="liSub"><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li id="liSub"><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li id="liSub"><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    <li id="liSub"><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li id="liSub"><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_self">Stop smoking</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Lifestyle/Stop-smoking/smoking-alternatives " title="Smoking alternatives" data-track="outbound,nav,2ndlevel-Smoking alternatives" target="_self">Smoking alternatives</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_blank">ADHD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Allergy/Experts/Expert/Allergy-expert" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_blank">Asthma</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/Backache-expert" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_blank">Backache</a></li>
                                                
                                                    <li id="liSub"><a href="https://beyondbeauty.health24.com/expert/aesthetic-doctor/" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Flu/Experts/Expert/Flu-expert" title="Colds &amp; flu" data-track="outbound,nav,2ndlevel-Colds &amp; flu" target="_blank">Colds &amp; flu</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/cough/Experts/Expert/Cough-Expert" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_blank">Cough</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_blank">Depression</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/The-dietitians" title="Dietitians" data-track="outbound,nav,2ndlevel-Dietitians" target="_blank">Dietitians</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction" data-track="outbound,nav,2ndlevel-Erectile Dysfunction" target="_blank">Erectile Dysfunction</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Hearing-management/Experts/Expert/Hearing-Care" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_blank">Hearing</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_blank">HIV/Aids</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence/Experts/Expert/Incontinence-expert" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_blank">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/sex-expert" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/News'>News</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/News/Public-Health'>Public Health</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">Updated 20 March 2019</h6>
    <hgroup>
        <h2>New Limpopo students shun HIV test</h2>
        <h3>To win the battle against HIV/Aids, everyone must be willing to get tested and find out their status.</h3>
    </hgroup>
</section>
<article class="article_body">
    

    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.health-e.org.za/" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/2994/eedfef0cb24843878dcfc7347edafd04.jpg" id="imgAccreditation" /></a>
            <p></p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320#commentsSection" id="anchorToComments" title="0 Comments">
            <div class="add_comments">0</div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=25live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=29live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    
    <div id="head-video"></div>

    <div id="relatedContentBlock" class="related_block span4">
        <div class="related_content">
            
<figure id="figureImg">
    <div class="ImgMask">
        <img src="https://cdn.24.co.za/files/Cms/General/d/6737/5567230429fb4cb3b8c0a85eac675222.jpg" id="imgArticle" alt=" " />
    </div>
    <figcaption>New Limpopo students are not as motivated to be tested for HIV.  &nbsp;~&nbsp;<span></span></figcaption>
</figure>
            

<h6>Related</h6>
<ul class="primary">
        <li><a data-track="outbound,article-relatedlink,myth-and-stigma-around-hiv-almost-proved-deadly-but-her-daughter-survived-against-the-odds-20190312" href="https://www.health24.com/News/Public-Health/myth-and-stigma-around-hiv-almost-proved-deadly-but-her-daughter-survived-against-the-odds-20190312">Myth and stigma around HIV almost proved deadly – but her daughter survived against the odds</a></li>
    
        <li><a data-track="outbound,article-relatedlink,when-meds-suppress-hiv-odds-of-sexual-transmission-near-zero-20190311" href="https://www.health24.com/Medical/HIV-AIDS/News/when-meds-suppress-hiv-odds-of-sexual-transmission-near-zero-20190311">When meds suppress HIV, odds of sexual transmission near zero</a></li>
    
        <li><a data-track="outbound,article-relatedlink,my-own-brother-now-says-he-is-ashamed-to-call-me-his-sister-because-i-have-hiv-20190221-2" href="https://www.health24.com/News/Public-Health/my-own-brother-now-says-he-is-ashamed-to-call-me-his-sister-because-i-have-hiv-20190221-2">'My own brother now says he is ashamed to call me his sister because I have HIV'</a></li>
    </ul>
            

<div class="category_links">

</div>
            
        </div>
        
    </div>
    <p class="xmsonormal">Only a handful of new students at Vhembe TVET College&rsquo;s Makwarela campus rolled
up their sleeves for an <a href="https://www.health24.com/medical/HIV-AIDS" target="_blank">HIV</a> test, and the head of the campus clinic is
concerned. </p><p class="xmsonormal">The campus,
which is outside Thohoyandou, hosted a two-day HIV testing campaign recently.
They had targeted to test about 1 500 students and came very close with 1 470
students being tested, and the good news is that only six of them tested
positive for HIV.&nbsp; </p><p class="xmsonormal"><strong>Concern about new students</strong></p><p class="xmsonormal">However,
the head of the clinic, Grace Morulane said very few new students took the test
and the clinic will have to work hard to convince them about the importance of
knowing their status.&nbsp; </p><div id='fourth-par-video'></div><p class="xmsonormal">&ldquo;Though we
are happy with the number of returning students who are willing to get tested
and know their status, we are also concerned about the limited number of new
students willing to get tested. To win the battle against HIV/Aids we must all
be willing to get tested and know our statuses,&rdquo; she said. </p><p class="xmsonormal">Morulane
said the number of returning students who managed to participate in the testing
campaign gave her hope that the college was creating leaders who are willing to
take responsibility for their health and well-being.</p><p class="xmsonormal"><strong>High HIV rate for teenagers</strong></p><p class="xmsonormal">She said
she was also buoyed by the number of students who collected condoms from the
clinic daily. &ldquo;Every morning we distribute condoms outside the campus clinic
and students take them,&rdquo; she said. </p><p class="xmsonormal">The Vhembe
district was identified last year as having a high HIV-positive rate for
teenagers, prompting Health MEC Phophi Ramathuba to visit schools in the area
to talk to learners about HIV and teenage pregnancies. </p><p class="xmsonormal">Mukhwantheli
Secondary school in Dididi village, outside Thohoyandou, had 36 pregnant
learners while 31 learners, aged between nine and 19 from both primary and
secondary schools in the area were HIV-positive. &ndash; Health-e News.</p><p class="xmsonormal"><strong><em><sup>Image credit: iStock</sup></em></strong></p><div id="ad-fluid-1" class="24adfluid"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("fluid","1");</script></div>
    
    <p class="byline">Ndivhuwo Mukwevho</p>
    
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x2","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript> 
    

    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON HEALTH24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.health24.com/Parenting/Fertility/News/breakthrough-sheep-study-shows-frozen-semen-is-viable-50-years-later-20190320' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/7038/3183643ce13e442d89d35ae589132edc.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.health24.com/Parenting/Fertility/News/breakthrough-sheep-study-shows-frozen-semen-is-viable-50-years-later-20190320' data-track='outbound,nextarticlebox' style='color:#fff;'>Breakthrough sheep study shows frozen semen is viable 50 years later</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-03-20 11:37</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('News-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'News-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('News-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'News-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    
        <div id="divKeywordsListing" class="more_wrapper">
            <p class="more">More:</p>
            <a class='btn btn-generic' data-track='outbound,article-morelink,News' href='https://www.health24.com/News'>News</a><a class='btn btn-generic' data-track='outbound,article-morelink,Public Health' href='https://www.health24.com/News/Public-Health'>Public Health</a>
        </div>
    
    <span class="article_bottom_ad noad_container620x130pos1">
        <div id="ad-620x130-1" class="24ad620x130"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("620x130","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    
</article>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20181220live" ></script>
    

	<section class="row row_header ad_placement noad_container468x120pos1">
        <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </section>

    
    <p></p>
<div class="OUTBRAIN" data-src="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320" data-widget-id="AR_1" data-ob-template="health24"></div>
<div class="OUTBRAIN" data-src="https://www.health24.com/News/Public-Health/new-limpopo-students-shun-hiv-test-20190320" data-widget-id="AR_2" data-ob-template="health24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>
   
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|News|Public-Health" ;
            commentControl.objectId = "c956d9c1-d442-4ed6-9637-a9616b9ec453";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    

<section class="row row_header">
    <div class="other_news">
        <a href="/News"><h2>Other news</h2></a>
        <ul class="span4 news_buckets">
                <li>
                    <h6><a href="https://www.health24.com/Medical">Medical</a></h6>
                    <a href="https://www.health24.com/Medical/Depression/News/top-us-ceos-vow-to-tackle-workplace-mental-health-20190320"><img src="https://cdn.24.co.za/files/Cms/General/d/8644/dd95fbf4945046bfbed8be856945b6a3.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Medical/Depression/News/top-us-ceos-vow-to-tackle-workplace-mental-health-20190320">Top US CEOs vow to tackle workplace mental health</a>
                </li>
            
                <li>
                    <h6><a href="https://www.health24.com/Parenting">Parenting</a></h6>
                    <a href="https://www.health24.com/Parenting/Fertility/News/breakthrough-sheep-study-shows-frozen-semen-is-viable-50-years-later-20190320"><img src="https://cdn.24.co.za/files/Cms/General/d/7038/3183643ce13e442d89d35ae589132edc.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Parenting/Fertility/News/breakthrough-sheep-study-shows-frozen-semen-is-viable-50-years-later-20190320">Breakthrough sheep study shows frozen semen is viable 50 years later</a>
                </li>
            
                <li>
                    <h6><a href="https://www.health24.com/Natural">Natural Health</a></h6>
                    <a href="https://www.health24.com/Natural/Natural-approach/woman-almost-dies-after-injecting-herself-with-fruit-juice-20190320"><img src="https://cdn.24.co.za/files/Cms/General/d/7038/bf4406fd593a4af9a7c4685e6f7d4769.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Natural/Natural-approach/woman-almost-dies-after-injecting-herself-with-fruit-juice-20190320">Woman almost dies after injecting herself with fruit juice</a>
                </li>
            </ul>
        <ul class="span4 news_buckets">
                <li>
                    <h6><a href="https://www.health24.com/Medical">Medical</a></h6>
                    <a href="https://www.health24.com/Medical/Anaemia/News/7-things-that-may-help-you-if-you-suspect-you-have-anaemia-20190319"><img src="https://cdn.24.co.za/files/Cms/General/d/7033/f9d6619ab3694aa494158700675d6d22.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Medical/Anaemia/News/7-things-that-may-help-you-if-you-suspect-you-have-anaemia-20190319">7 things that may help you if you suspect you have anaemia</a>
                </li>
            
                <li>
                    <h6><a href="https://www.health24.com/Diet-and-nutrition">Diet and nutrition</a></h6>
                    <a href="https://www.health24.com/Diet-and-nutrition/Beverages/once-and-for-all-how-much-water-do-i-have-to-drink-each-day-20190320"><img src="https://cdn.24.co.za/files/Cms/General/d/8645/a26416e688d0415fb47311bfe3a82c12.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Diet-and-nutrition/Beverages/once-and-for-all-how-much-water-do-i-have-to-drink-each-day-20190320">Once and for all: How much water do I have to drink each day?</a>
                </li>
            
                <li>
                    <h6><a href="https://www.health24.com/Medical">Medical</a></h6>
                    <a href="https://www.health24.com/Medical/Constipation/Constipation-and-diet/yes-keto-diet-constipation-is-real-but-you-can-do-something-about-it-20190320"><img src="https://cdn.24.co.za/files/Cms/General/d/7034/307f2932ffc149acb1605db8a6b6f0a6.jpg" alt="" /></a>
                    <a href="https://www.health24.com/Medical/Constipation/Constipation-and-diet/yes-keto-diet-constipation-is-real-but-you-can-do-something-about-it-20190320">Yes, keto diet constipation is real – but you can do something about it</a>
                </li>
            </ul>
    </div>
</section>
    

<section class="row row_header">
    <div class="generic sponsors">
        <h3>From our sponsors</h3>
        <ul>
                <li>
                    <figure>
                        <a Height="125" Width="145" href="https://www.health24.com/Medical/Anaemia/From-Our-Sponsors/choice-of-iron-supplement-20190312"><img src="https://cdn.24.co.za/files/Cms/General/d/8618/0c1218f7e5e94b4e9ff78b6a8f70a318.png" alt="" /></a>           
                        <figcaption>
                            <a href="https://www.health24.com/Medical/Anaemia/From-Our-Sponsors/choice-of-iron-supplement-20190312">Chela-Fer® iron supplement is easy on the gut for better days</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure>
                        <a Height="125" Width="145" href="https://www.health24.com/Homepage/From-Our-Sponsors/help-create-a-movement-to-change-sas-health-status-20190225"><img src="https://cdn.24.co.za/files/Cms/General/d/6974/46c5539cffb948938429bb5cc4ce3502.png" alt="" /></a>           
                        <figcaption>
                            <a href="https://www.health24.com/Homepage/From-Our-Sponsors/help-create-a-movement-to-change-sas-health-status-20190225">ADVERTORIAL: Help create a movement to change SA’s Health Status</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure>
                        <a Height="125" Width="145" href="https://www.health24.com/Medical/Allergy/From-Our-Sponsors/do-you-suffer-from-red-itchy-eyes-20190211"><img src="https://cdn.24.co.za/files/Cms/General/d/8327/089267ef44784f2da552c5c627742217.png" alt="" /></a>           
                        <figcaption>
                            <a href="https://www.health24.com/Medical/Allergy/From-Our-Sponsors/do-you-suffer-from-red-itchy-eyes-20190211">Do you suffer from red, itchy eyes?</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure>
                        <a Height="125" Width="145" href="https://bit.ly/2TTaPEM"><img src="https://cdn.24.co.za/files/Cms/General/d/7959/25e05e18b7d34c1d9ebe088532c82da8.png" alt="" /></a>           
                        <figcaption>
                            <a href="https://bit.ly/2TTaPEM">Effective treatment for ADHD is available</a>
                        </figcaption>
                    </figure>
                </li>
            </ul>
        <div class="clear"></div>
    </div>
</section>
    
    

<section class="row sectionb live-healthy">
    <div class="brown-large">
        <div class="span8">
            <h2>Live healthier</h2>
        </div>
        <div class="span4">
            <h3><a href='https://www.health24.com/Parenting/Fertility/News/fertility-treatments-tied-to-higher-odds-for-pregnancy-complications-20190205' ></a> &raquo;</h3>
            
                    <a href="https://www.health24.com/Parenting/News/most-couples-do-not-get-divorced-after-infertility-struggles-20170711" class="btn btn-small-blue">Most couples do not get divorced after infertility struggles </a>
                
                    <a href="https://www.health24.com/Medical/Autism/About-autism/IVF-kids-may-have-higher-risk-of-autism-20150324" class="btn btn-small-blue">IVF kids may have higher risk of autism</a>
                
                    <a href="https://www.health24.com/News/Progesterone-gel-as-good-as-injection-for-IVF-20140609" class="btn btn-small-blue">Progesterone gel as good as injection for IVF</a>
                
            <a href="https://www.health24.com/Parenting/Fertility/News/fertility-treatments-tied-to-higher-odds-for-pregnancy-complications-20190205"><img src="https://cdn.24.co.za/files/Cms/General/d/8523/cad382cc6f714846b02b827634ccec24.jpg" width="300" height="135" /></a>
            <h4><a href="https://www.health24.com/Parenting/Fertility/News/fertility-treatments-tied-to-higher-odds-for-pregnancy-complications-20190205" id="lnkHeading1">Fertility treatments tied to higher odds for pregnancy complications</a></h4>
            <p>For most women who cannot conceive naturally, in vitro fertilisation is very safe and effective, but it may involve a higher risk of complications during pregnancy. </p>
        </div>
        <div class="span4 get_fit">
            <h3><a href='https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214' >Heart health </a> &raquo;</h3>
            
                    <a href="https://www.health24.com/Medical/Heart/News/another-day-at-the-office-thanks-to-a-defibrillator-close-at-hand-20190211" class="btn btn-small-blue">Another day at the office – thanks to a defibrillator close at hand</a>
                
                    <a href="https://www.health24.com/Medical/Heart/News/statins-help-the-heart-no-matter-what-your-age-20190204" class="btn btn-small-blue">Statins help the heart, no matter what your age</a>
                
                    <a href="https://www.health24.com/Medical/Heart/Heart-and-exercise/even-the-smallest-fitness-gains-could-help-you-reduce-the-risk-of-a-heart-attack-20190130-2" class="btn btn-small-blue">Even the smallest fitness gains could help you reduce the risk of a heart attack</a>
                
            <a href="https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214"><img src="https://cdn.24.co.za/files/Cms/General/d/8522/a2729a06e0144b948b31d53ff99c1563.jpg" width="300" height="135" /></a>
            <h4><a href="https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214" id="lnkHeading2">5 women share exactly what it feels like to have a heart attack</a></h4>
            <p>'I felt like I had a pill stuck in my throat.'</p>
        </div>
        <div class="clear"></div>
    </div>
</section>

    <div class="clear"></div>

    </article>
    <aside class="span4 sidebar">
        
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Natural/Natural-approach/woman-almost-dies-after-injecting-herself-with-fruit-juice-20190320" class="item even">Woman almost dies after injecting herself with fruit juice</a>
<a href="https://www.health24.com/Diet-and-nutrition/Beverages/once-and-for-all-how-much-water-do-i-have-to-drink-each-day-20190320" class="item">Once and for all: How much water do I have to drink each day?</a>
<a href="https://www.health24.com/Medical/Immune-disorders/News/pretoria-parents-speak-of-their-grief-after-sons-sudden-paralysis-20190315" class="item even">Pretoria parents speak of their grief after son’s sudden paralysis</a>
<a href="https://www.health24.com/Diet-and-nutrition/Healthy-foods/8-fruits-you-can-actually-eat-on-the-keto-diet-20180709" class="item">8 fruits you can actually eat on the keto diet</a>
<a href="https://www.health24.com/Diet-and-nutrition/Nutrition-basics/watch-what-would-happen-if-you-stopped-eating-for-a-week-20190315" class="item even">WATCH: What would happen if you stopped eating for a week?</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/Backache/Exercises-for-a-better-back/4-exercises-for-a-better-back-20190122" class="item even">4 exercises for a better back</a>
<a href="https://www.health24.com/Medical/Allergy/Allergy-triggers/experts-say-exposing-baby-to-foods-early-may-help-prevent-allergies-20190319" class="item">Experts say exposing baby to foods early may help prevent allergies</a>
<a href="https://www.health24.com/Medical/Backache/Back-operations/spinal-fusion-not-always-necessary-for-back-pain-20160418" class="item even">Spinal fusion not always necessary for back pain</a>
<a href="https://www.health24.com/Medical/Digestive-health/Common-digestive-disorders/what-is-diverticulosis-and-diverticulitis-20160217-2" class="item">Diverticulosis and diverticulitis</a>
<a href="https://www.health24.com/Syndication/PDLA/Medications/G/Gelofusine-20140617" class="item even">Gelofusine®</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Backache/Back-operations/expert-panel-says-two-back-pain-procedures-may-be-useless-20190125" class="item even">Expert panel says two back pain procedures may be useless</a>
<a href="https://www.health24.com/Medical/COPD/News/siblings-forced-to-sleep-apart-and-minimise-interaction-due-to-deadly-cystic-fibrosis-20190315" class="item">Siblings forced to sleep apart and minimise interaction due to deadly cystic fibrosis</a>
<a href="https://www.health24.com/Medical/Heart/Heart-attack/a-home-near-green-space-could-cut-heart-attack-risk-20190319" class="item even">A home near 'green space' could cut heart attack risk</a>
<a href="https://www.health24.com/Medical/Allergy/Allergy-triggers/experts-say-exposing-baby-to-foods-early-may-help-prevent-allergies-20190319" class="item">Experts say exposing baby to foods early may help prevent allergies</a>
<a href="https://www.health24.com/Medical/Heart/News/watch-your-apple-watch-might-help-spot-a-dangerous-irregular-heartbeat-20190319" class="item even">WATCH: Your Apple Watch might help spot a dangerous irregular heartbeat</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>

    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    <div class="ad333x250 col300 noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("333x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>

    
    <div class="ad_block noad_container300x250pos2">
        <div class="ad_placement">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    

    <div class="clear"></div>

    

<div class="facebook_block">
    <img src="images/fb_component_300x50.png" />
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHealth24&amp;width=300&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>
</div>
    
    <div id="divForManArticle" class="generic medical_conditions_sidebar">
    <h3>Learn about medical conditions</h3>
    <h2></h2>
    <div class="vitruvian_wrapper span4">
        <div class="span4 vitruvian_man">
            <div class="human_framework"></div>
            <div class="tab_box">
                
                        <ul class="nav nav-tabs nav-stacked span2" id="myTab">
                    
                        <li data-man="Head">
                            <a href="#head" data-toggle="tab">Head</a>
                        </li>
                    
                        <li data-man="Chest">
                            <a href="#chest" data-toggle="tab">Chest</a>
                        </li>
                    
                        <li data-man="Abdomen">
                            <a href="#abdomen" data-toggle="tab">Abdomen</a>
                        </li>
                    
                        <li data-man="Pelvis">
                            <a href="#pelvis" data-toggle="tab">Pelvis</a>
                        </li>
                    
                        <li data-man="Legs">
                            <a href="#legs" data-toggle="tab">Legs</a>
                        </li>
                    
                        <li data-man="Skin">
                            <a href="#skin" data-toggle="tab">Skin</a>
                        </li>
                    
                        <li data-man="General">
                            <a href="#general" data-toggle="tab">General</a>
                        </li>
                    
                        </ul>
                    
                <div class="tab-content man-box">
                    <div class="tab-pane active" id="manTabsContent" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    

<div class="generic get_quote">
    <h3></h3>
    
    
    <div class="clear"></div>
</div>
    

<div class="generic latest_multimedia">
    <h3>Latest Multimedia</h3>
    <div class="sub_heading"><a href="https://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813">Successful people vs. unsuccessful people</a></div>
    <figure>
        <a href="https://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813" id="lnkButtonVideoURL">
            <div class="lm_mask">
                <img src="https://cdn.24.co.za/files/Cms/General/d/2484/c6734259ed84486b9dfe63c2828cc4c6.jpg" />
                <div id="overlayImageLarge" class="info_button_large">&nbsp;</div>
            </div>
        </a>
        <div class="carousel slide span4" id="latestMultimediaCarousel">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Outsmart-stress-traps-20130516" rel="tooltip" class="tooltiparea" title="Outsmart stress traps">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/1115/68efd5e433a949efb22712fbdf9c8e8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/13-hidden-signs-of-stress-20130218" rel="tooltip" class="tooltiparea" title="13 hidden signs of stress">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2296/75b73ce64d9742c2b26d448a10c83710.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Hearing-management/Multimedia/How-noise-affects-your-health-20130722" rel="tooltip" class="tooltiparea" title="How noise affects your health">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2459/993ed540758b4661b67cee3987a52a27.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Diet-and-nutrition/Multimedia/13-food-superstitions-20130207" rel="tooltip" class="tooltiparea" title="13 food superstitions">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2273/4270c8398d6b40f4b0eeeba6df337739.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Lifestyle/Woman/Multimedia/6-ways-to-upgrade-your-life-20130215" rel="tooltip" class="tooltiparea" title="6 ways to upgrade your life">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2292/015abe2c809e4bee8d18bbf9875dfdaf.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/HIV-AIDS/Multimedia/Children-and-HIVAids-STUDIO-20140204" rel="tooltip" class="tooltiparea" title="Helping HIV-positive kids in South Africa">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2665/829aafdd1ebe49caa4f705d4dc4086cc.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/This-video-of-a-school-choir-singing-Pharrells-Happy-will-make-your-day-20140320-3" rel="tooltip" class="tooltiparea" title="This video of a school choir singing Pharrell&#39;s &quot;Happy&quot; will make your day">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2718/936a66aed4f743d5abd69203cbdb45a2.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Multimedia/the-effects-of-nervous-system-exhaustion-20160324" rel="tooltip" class="tooltiparea" title="The effects of nervous system exhaustion">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2638/bdd50da0f1b5465891c86f674c1c91e7.gif" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#latestMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#latestMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
    <a class="btn btn-small" href="https://www.health24.com/Multimedia">See all multimedia &raquo;</a>
    <div class="clear"></div>
</div>
    
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

    

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("970x250","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>     
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Privacy-Policy-20150720-6" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription">Subscribe and you could win R 1 000!</p>
                        <div class="row">
                            <fieldset>
                                <input name="ctl00$ctl00$services$newsletterEmail" type="text" id="newsletterEmail" placeholder="enter email address" />
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                            </fieldset>
                            <span class="email_error" style="display:none">* Please enter a valid email address to continue.</span>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    var email = $j('#newsletterEmail');

                                    var emailValue = email.val();
                                    var emailReg = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                                    if (emailValue != '' && emailReg.test(emailValue))
                                    {
                                        $j('email_rror').hide();
                                        window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                    } else {
                                        $j('.email_error').show();
                                    }
                                    return false;
                                });

                                $j(function () {
                                    $j('#newsletterEmail').keyup(function (event) {
                                        if (event.which === 13) {
                                            event.preventDefault();
                                            $j('#btnNewsletterSignUp').click();
                                        }
                                    })
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://plus.google.com/+health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/27a2ab173f6a45d580aa0b56ba7c6363.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2019. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636886905758825487&s=19&c=11691&a=c956d9c1-d442-4ed6-9637-a9616b9ec453&t=New+Limpopo+students+shun+HIV+test&ct=News/Public-Health&u=http%3a%2f%2fwww.health24.com%2fNews%2fPublic-Health%2fnew-limpopo-students-shun-hiv-test-20190320&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636886905758825487&s=19&c=11691&a=c956d9c1-d442-4ed6-9637-a9616b9ec453&t=New+Limpopo+students+shun+HIV+test&ct=News/Public-Health&u=http%3a%2f%2fwww.health24.com%2fNews%2fPublic-Health%2fnew-limpopo-students-shun-hiv-test-20190320&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>

    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20181220" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>
