

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="And why you should never store your medicine in the bathroom." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	Here's why you have to clear out your medicine cabinet every year | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/medical/meds-and-you/news/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2" /><meta property="article:published_time" content="2019/12/17 04:45:10"/><meta property="article:modified_time" content="2019/12/17 04:45:10"/><meta property="article:expiration_time" content="2019/12/19 05:00:20"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2"/><meta property="twitter:title" content="Here&#39;s why you have to clear out your medicine cabinet every year"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="And why you should never store your medicine in the bathroom."/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="Here's why you have to clear out your medicine cabinet every year"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/2566/b83dc7b6cc234bbcb0f3255a1b519682.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="And why you should never store your medicine in the bathroom."/><link rel="canonical" href="https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "f500adef-0676-4a80-8f5f-bba9e0b4a6aa",
url: "https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2",
text: "Heres why you have to clear out your medicine cabinet every year",
categoryid: "9638",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20190723" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20190723" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20190723" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" />
    </noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="f500adef-0676-4a80-8f5f-bba9e0b4a6aa" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Meds, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Medical/Meds';
za24_DescUrl='https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2'; 
za24_ArticleId='f500adef-0676-4a80-8f5f-bba9e0b4a6aa'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='f500adef-0676-4a80-8f5f-bba9e0b4a6aa'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='health,first aid,medicine'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='womens health'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='278x35'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='2x1'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='970x250'; za24_AdPositionNo[10]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Medical/Meds',
adDescriptionUrl: 'https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2',
articleId:'f500adef-0676-4a80-8f5f-bba9e0b4a6aa'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7EHJ2sihAUbsV35Sq1wKHjE5iAIQNDgA9twOPb9/NUBStBWZhBsCrQ5kj/HwTqjcFPeg00YqusNuGu6MeJ/o5rbWqBw=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="7gN9KeC0NLdcMeANNZboX6bWIigIK1uNA+YjtyC1F3D+9WOfKh+L9BGd7GvVdKyebfp2NpO5toQ1PIXT7m1DTw3zsfjuGHq8/lLWT7sLxc3TFOvNo60E4L40eV+co2AxYraJUKRia8/84B+cyrAi4qMN+nK3W7yiavd4sbBf5I3JOk9yNhklBp0LlH7ikXBrQ6x/wA==" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="engage_fixed_div">
            

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Meds-and-you" style="text-decoration:none;color:#454447;">Meds and you</a></h1>
    
    
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=""><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
        </div>
        <div id="main_wrapper" class="container engage_fixed">
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Meds-and-you'>Meds and you</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Meds-and-you/News'>News</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">17 December 2019</h6>
    <hgroup>
        <h2>
            Here's why you have to clear out your medicine cabinet every year
        </h2>
        <h3>
            And why you should never store your medicine in the bathroom.
        </h3>
    </hgroup>
</section>
<article class="article_body">
    <div id="paraAccreditation" class="article_accreditation">
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.womenshealthsa.co.za" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/1384/097adba396df4fb380a2d381c912e327.PNG" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Medical/Meds-and-you/News/heres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2#commentsSection" id="anchorToComments" title="0">
            <div class="add_comments">
                0
            </div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    <div id="head-video"></div>
    <div id="RelatedContentBlock" class="related_block span4">
        <div id="relatedBlock" class="related_content">
            
<figure id="figureImg">
    <div class="ImgMask">
        <img src="https://cdn.24.co.za/files/Cms/General/d/2566/b83dc7b6cc234bbcb0f3255a1b519682.jpg" id="imgArticle" alt="How often do you clear out your medicine cabinet?" />
    </div>
    <figcaption>How often do you clear out your medicine cabinet?&nbsp;~&nbsp;<span></span></figcaption>
</figure>
        </div>
    </div>
    <p style="text-align:justify;">We all have that one drawer or cupboard in the kitchen or bathroom overflowing with all kinds of medicine and medical supplies. But how often do we really take stock of what&rsquo;s in there, and do we ever take time to clear it out unless we see an empty container? Keeping medication for too long is, in short, a health hazard for you and everyone else in the household.</p><p style="text-align:justify;"><a href="https://medipost.co.za/">Medipost</a> pharmacist Gerda Potgieter says that medicine cabinets need to be cleared out at least once a year. She adds that it&rsquo;s also advisable to develop a habit of checking the expiry dates on any medication before taking it.</p><p style="text-align:justify;">&ldquo;Examine everything, including ointments, supplements and vitamins and discard any item that is beyond its expiry date,&rdquo; she says.<br></p><div class="button-box row "></div><p style="text-align:justify;">&ldquo;Also discard any items that have changed colour, look as though they may have degraded, become cloudy or have a noxious smell. The chemical composition, and thus the efficacy or even safety, may become compromised over time.&rdquo;</p><div id='fourth-par-video'></div><p style="text-align:justify;"><strong><span style="text-decoration:underline;">READ MORE:</span> <a href="https://www.womenshealthsa.co.za/health/essential-medicine-cupboard/">Essential Items Every Woman Needs To Have In Her Medicine Cupboard</a></strong></p><p style="text-align:justify;">When it comes to antibiotics, the rules are a lot stricter. Antibiotics should never, under any circumstance, be stored for future use. These should only be taken as prescribed for that specific amount of period given to you by your doctor.</p><p style="text-align:justify;">Any use of antibiotics outside of this is likely to be ineffective, and could actually lead to more serious illnesses and antibiotic resistance.</p><h4 style="text-align:justify;"><strong>How to dispose of old meds</strong></h4><p style="text-align:justify;">Unlike most things, the disposal of medicine should be treated with care. The best practice is to take it back to the pharmacy and have them dispose of it in an environmentally-friendly way.</p><p style="text-align:justify;">&ldquo;Throwing unused medicine away in the garbage or flushing it down the toilet can be dangerous, as landfill sites and water supplies become tainted with discarded medicines when people dispose of it in this manner,&rdquo; Potgieter says.</p><h4 style="text-align:justify;"><strong>When opened</strong></h4><p style="text-align:justify;">What&rsquo;s most important to know is that once medication has been opened, it can easily become contaminated. The moment a tablet is taken out of its container, germs can be introduced which, in some instances, can render the expiry date null and void.</p><p style="text-align:justify;">So if medication is no longer in its original container, and you&rsquo;re not 100% sure what is it &mdash; it&rsquo;s better to just get rid of it. The stability of medication can&rsquo;t be guaranteed once the bottle or container has been opened.</p><p style="text-align:justify;"><strong><span style="text-decoration:underline;">READ MORE:</span> <a href="https://www.womenshealthsa.co.za/health/pharmacist-health-advice/" rel="noopener noreferrer" target="_blank">A Pharmacist Isn&rsquo;t Just A &ldquo;Medicine Dispenser&rdquo;&hellip; Here Are 8 Things They Can Help You With</a></strong></p><h4 style="text-align:justify;"><strong>Where to keep your medicine</strong></h4><p style="text-align:justify;">While the bathroom might seem like an ideal place to keep your medicine, it&rsquo;s not. Why? Potgieter explains that the temperature and humidity in a bathroom can lower the potency of some medication.</p><p style="text-align:justify;">&ldquo;Rather store it in a cool, dry place out of reach of children. And contrary to popular belief, storing medication in a fridge does not necessarily extend its shelf life, as the humidity in the fridge may sometimes be detrimental to the stability of the medication.&rdquo;</p><p style="text-align:justify;">If you haven&rsquo;t cleared out your medicine tablet this year, or ever (*side eye*) &mdash; then it might be a good idea to get onto it before you go on holiday.</p><p><strong><em><sup>This article was originally published on <a href="https://www.womenshealthsa.co.za/health/medicine-cabinet-advice/" target="_blank">www.womenshealthsa.co.za</a></sup></em></strong></p><p><strong><em><sup>Image credit: iStock</sup></em></strong></p><div id="ad-fluid-1" class="24adfluid"></div>
    <p class="byline">
        Yamkela Mdaka
    </p>
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190723live" ></script>
    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/PartnerContent/10-essentials-you-should-have-in-your-medicine-cabinet-20180823"><img src="https://cdn.24.co.za/files/Cms/General/d/7839/f46ff6aca36d4ca3bfac6c10b52ba292.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/PartnerContent/10-essentials-you-should-have-in-your-medicine-cabinet-20180823">10 essentials you should have in your medicine cabinet</a></h3>
                <p>These items come in handy in case of an emergency at home.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Parenting/Child/News/The-poisons-that-lurk-in-most-households-20120721"></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Parenting/Child/News/The-poisons-that-lurk-in-most-households-20120721">The poisons that lurk in most households</a></h3>
                <p>The average home contains more poisons than most people realise. They are to be found in cleaning materials and toxic plants, in the medicine chest and the drinks cabinet and even in food that has gone off.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Lifestyle/Pet-Health/Your-pets-health/Giving-human-drugs-to-pets-20120721"><img src="https://cdn.24.co.za/files/Cms/General/d/2519/d7cde831489148908f053ad245359b72.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Lifestyle/Pet-Health/Your-pets-health/Giving-human-drugs-to-pets-20120721">10 human medicines that could kill your pets</a></h3>
                <p>Pet looking a bit off? Whatever you do, don't raid your own medicine cabinet for a solution. Here's why.</p>
            </div>
        
            </div>
        
</div>
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Meds-and-you|News" ;
            commentControl.objectId = "f500adef-0676-4a80-8f5f-bba9e0b4a6aa";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Meds-and-you/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/Stroke/News/according-this-study-there-is-such-a-thing-as-sleeping-too-long-and-it-could-be-deadly-20191214-3" class="item even">According this study, there is such a thing as sleeping too long – and it could be deadly</a>
<a href="https://www.health24.com/Medical/Menopause/News/its-not-just-menopause-to-blame-for-older-womens-flagging-sex-drive-20191120" class="item">It's not just menopause to blame for older women's flagging sex drive</a>
<a href="https://www.health24.com/Fitness/Exercise/13-best-bodyweight-leg-exercises-you-can-do-anywhere-20191213-2" class="item even">13 best bodyweight leg exercises you can do anywhere</a>
<a href="https://www.health24.com/Diet-and-nutrition/Healthy-diets/what-is-alternate-day-fasting-and-is-it-a-safe-weight-loss-method-20191213" class="item">What is alternate-day fasting – and is it a safe weight-loss method?</a>
<a href="https://www.health24.com/Medical/Liver-Health/Liver-disease/7-subtle-signs-that-your-liver-is-not-healthy-20180613" class="item even">7 subtle signs that your liver is not healthy</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Diet-and-nutrition/Healthy-diets/low-carb-vs-keto-whats-the-diff-and-which-is-better-20191216-2" class="item even">Low-carb vs. keto: What's the diff and which is better?</a>
<a href="https://www.health24.com/Medical/Childhood-diseases/About-childhood-diseases/Fits-and-faints-in-children-Client-20120721" class="item">Fits and faints in children</a>
<a href="https://www.health24.com/Diet-and-nutrition/Healthy-foods/8-fruits-you-can-actually-eat-on-the-keto-diet-20180709" class="item even">8 fruits you can actually eat on the keto diet</a>
<a href="https://www.health24.com/Lifestyle/Healthy-workplace/Employee-wellbeing/office-horror-stories-workers-tell-of-trauma-at-the-hands-of-office-psychopaths-and-bullies-20190719" class="item">Office horror stories: Workers tell of trauma at the hands of office psychopaths and bullies</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Stroke/News/according-this-study-there-is-such-a-thing-as-sleeping-too-long-and-it-could-be-deadly-20191214-3" class="item even">According this study, there is such a thing as sleeping too long – and it could be deadly</a>
<a href="https://www.health24.com/News/Public-Health/child-gauge-from-surviving-to-thriving-childs-rights-in-focus-20191213" class="item">Child Gauge: From surviving to thriving, child’s rights in focus</a>
<a href="https://www.health24.com/Diet-and-nutrition/Healthy-diets/what-is-alternate-day-fasting-and-is-it-a-safe-weight-loss-method-20191213" class="item even">What is alternate-day fasting – and is it a safe weight-loss method?</a>
<a href="https://www.health24.com/Fitness/Exercise/13-best-bodyweight-leg-exercises-you-can-do-anywhere-20191213-2" class="item">13 best bodyweight leg exercises you can do anywhere</a>
<a href="https://www.health24.com/Medical/Menopause/News/its-not-just-menopause-to-blame-for-older-womens-flagging-sex-drive-20191120" class="item even">It's not just menopause to blame for older women's flagging sex drive</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad_block noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    
    

<div class="more_in_cat">
    <h3>More on Meds and you</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Meds-and-you/Antibiotics">Antibiotics</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Meds-and-you/Generics">Generics</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Meds-and-you/Inside-the-lab">Inside the lab</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Meds-and-you/Medication">Medication</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Meds-and-you/Using-medicines">Using medicines</a>
                </div>
            
    </div>

</div>
    

<div class="test_yourself">
    <div class="head">
        <h3>TEST yourself</h3>
        <span class="test_yourself_doc"></span>
    </div>
    <div class="body">
        
        <a href="https://www.health24.com/Medical/Pain/Tools/Could-you-be-using-the-wrong-painkillers-20130205" class="btn btn-small">
            <div class="capital">
                Test
            </div> 
            <div class="anchor">
                Using the wrong pills? &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Medical/Pain/Tools/Are-you-addicted-to-painkillers-20130205" class="btn btn-small">
            <div class="capital">
                Quiz
            </div> 
            <div class="anchor">
                Addicted to pills? &raquo
            </div>
        </a>
    
    </div>
</div>
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/excanvas.compiled.js?v=20190723" ></script>
<script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/Chart.min.js?v=20190723" ></script>
<script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/poll.js?v=20190723" ></script>

<script type="text/javascript">
    $j(document).ready(function ()
    {
        poll.init('Vote');

        $j(function () { $j('#lnkPollResults').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });
    });
</script>

<div id="divPollContainer" class="engage_poll">
    <h3>Poll Question</h3>
    <div id="divPoll" class="poll">
        
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        
                        <p class="poll_synopsis">
                            
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="8224295d-a72c-4fcf-a6eb-632bbd91e09e">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="dae7a248-d961-4a33-a490-0a479bdb429b">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl00$hiddenArticleId" id="hiddenArticleId" value="8a98f189-29aa-4d22-9ebd-7b83b7b0cedb" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        
                        <p class="poll_synopsis">
                            
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="14d0c9c1-a332-4d39-bb9d-b61eb43c6f78">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="43d17efd-df54-4194-8f6a-e3314cb76b64">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl01$hiddenArticleId" id="hiddenArticleId" value="d133fe96-06fa-4a31-bb7f-966b337d68d3" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        
                        <p class="poll_synopsis">
                            Do you know <a href="http://www.health24.com/Medical-schemes/Choosing-a-medical-scheme/10-tips-on-choosing-a-medical-scheme-20120721">which claims your medical scheme doesn't have to pay</a>?

                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="ca1e5304-3b67-4cf0-9c86-7abf0b38c504">Yes, I'm clued up on medical aid</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="0d058fc6-4ea8-456a-aa33-7634674c981e">No, I'm not too sure</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="85c95d87-6cc1-427c-bbe5-395136477ce8">I don't have medical aid</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl02$hiddenArticleId" id="hiddenArticleId" value="565b7b12-307f-475d-9c57-407ab9388682" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        
                        <p class="poll_synopsis">
                            Could you have <a href=http://www.health24.com/Medical/ADHD/ADHD-in-adults/10-signs-that-you-may-have-adult-ADHD-20140725">adult ADHD</a>?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="25967d51-3a0e-4a9e-82ec-dc3f2cbeb593">Yes, I experience symptoms</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="d4e1dcea-b691-42ee-92eb-e7cb1b02210a">No, definitely not</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="f4a4af9d-f387-4967-8feb-6f110cfa30dd">I don't know what the symptoms are</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl03$hiddenArticleId" id="hiddenArticleId" value="1a113738-47f8-49dc-b979-ab79dbd0245f" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        
                        <p class="poll_synopsis">
                            Do you suffer from <a href="http://www.health24.com/Lifestyle/Healthy-you/Is-your-cell-phone-damaging-your-spine-20150618">'text neck' when using your cell phone</a>?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="07e97006-41ae-4071-b663-6545ceb13543">Yes, my neck hurts from using my phone </a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="3773d8a6-4b48-47f1-bd83-26d50fb7bdaf">No, I don't notice any discomfort </a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="3bcf0c12-24f2-4edb-b2c6-c225dba62500">I don't use a cellphone enough</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl04$hiddenArticleId" id="hiddenArticleId" value="7236fbe4-3de7-4eac-a34a-d71ca3a302cf" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
    </div>
    <div id="divPollCompleted">
        <p>Thank you for participating.</p>
        <a href="../../Pages/PollResults.aspx?cb=Vote" id="lnkPollResults" class="modal_wrapper modal_contact iframe btn btn-large btn-primary">See all results</a>
    </div>
</div>

<script id="tmplPollResults" type="text/x-jQuery-tmpl">
    <div class="poll-result">
        <span class="quest">${Title}</span>
        <span class="perce">${Percentage}%</span>
    </div>    
</script>
    

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.24.com/static/PrivacyPolicy.htm" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2019. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637121556204713191&s=19&c=9638&a=f500adef-0676-4a80-8f5f-bba9e0b4a6aa&t=Here%27s+why+you+have+to+clear+out+your+medicine+cabinet+every+year&ct=Medical/Meds-and-you/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fMeds-and-you%2fNews%2fheres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637121556204713191&s=19&c=9638&a=f500adef-0676-4a80-8f5f-bba9e0b4a6aa&t=Here%27s+why+you+have+to+clear+out+your+medicine+cabinet+every+year&ct=Medical/Meds-and-you/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fMeds-and-you%2fNews%2fheres-why-you-have-to-clear-out-your-medicine-cabinet-every-year-20191217-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <!-- Begin Figcaption empty, then hide -->
    <script type="text/javascript">
        var
            captions = document.getElementsByClassName('img-polaroid'),
            figcaption = null,
            anchor = null;

        if (captions != null) {
            for (var i = 0; i < captions.length; i++) {
                figcaption = captions[i].getElementsByTagName('figcaption')
                if (figcaption != null && figcaption.length > 0) {
                    anchor = figcaption[0].getElementsByTagName('a');
                    if (anchor != null && anchor.length > 0) {
                        if (!anchor[0].text)
                            figcaption[0].style.display = 'none';
                    }
                }
            }
        }
    </script>
    <!-- End Figcaption empty, then hide -->
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20190723" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
