

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="If your week is starting to feel like one long blur during lockdown, you are not alone. There is a name for this phenomenon. " /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	WATCH | Losing track of what day it is? This is why | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/medical/infectious-diseases/coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514" /><meta property="article:published_time" content="2020/05/14 20:45:05"/><meta property="article:modified_time" content="2020/05/14 20:45:05"/><meta property="article:expiration_time" content="2020/05/16 21:15:08"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514"/><meta property="twitter:title" content="WATCH | Losing track of what day it is? This is why"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="If your week is starting to feel like one long blur during lockdown, you are not alone. There is a name for this phenomenon. "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9789/ffa468e483eb4d62af20d96db605fff7.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="WATCH | Losing track of what day it is? This is why"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9789/5ec1d445a065458ebebce35477386145.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="If your week is starting to feel like one long blur during lockdown, you are not alone. There is a name for this phenomenon. "/><link rel="canonical" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "d9dfbe61-1ab6-4e14-b0d9-3f06582fad90",
url: "https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514",
text: "WATCH | Losing track of what day it is? This is why",
categoryid: "18363",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=12" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=12" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=9" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" />
    </noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="d9dfbe61-1ab6-4e14-b0d9-3f06582fad90" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Coronavirus, MapsTo: "Coronavirus" -->

<script src='//securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Medical/Coronavirus';
za24_DescUrl='https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514'; 
za24_ArticleId='d9dfbe61-1ab6-4e14-b0d9-3f06582fad90'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='d9dfbe61-1ab6-4e14-b0d9-3f06582fad90'; 
za24_KeywordType[2]='accreditation'; za24_Keywords[2]='stringr'; 

za24_AdSize[1]='200x400'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='10x10'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x600'; za24_AdPositionNo[5]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Medical/Coronavirus',
adDescriptionUrl: 'https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514',
articleId:'d9dfbe61-1ab6-4e14-b0d9-3f06582fad90'
}
//--></script>
</head>
<body>
    <div class="fixRetailAdPosition">
        <div id="ad-200x400-1" class="24ad200x400">
	<script>
		(function() {za24_InitAds('200x400','1','/8900/24.com/Web/Health24/Medical/Coronavirus','200','400');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="VnqQ57HKkI/yBxw0sxN51w0P+GhzdCvoLBooZ4cPoXtG5bggp2Jp0NDKMw2LKSvIMulvoYehDKAZIbSzpsTF/0EfCbU=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
        <div class="fixTransitionalAdPosition ">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=31live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10">
	<script>
		(function() {za24_InitAds('10x10','1','/8900/24.com/Web/Health24/Medical/Coronavirus','10','10');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90">
	<script>
		(function() {za24_InitAds('728x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','728','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
         <div class="backgroundAdLazyLoadFix ">
            <div id="ad-2x1-1" class="24ad2x1">
	<script>
		(function() {za24_InitAds('2x1','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','1');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
         </div>
        <div id="engage_fixed_div">
            

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Infectious-diseases" style="text-decoration:none;color:#454447;">Infectious Diseases</a></h1>
    
    
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
        </div>
        <div id="main_wrapper" class="container engage_fixed">
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90">
	<script>
		(function() {za24_InitAds('980x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','980','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases'>Infectious Diseases</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases/Coronavirus'>Coronavirus</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">14 May 2020</h6>
    <hgroup>
        <h2>
            WATCH | Losing track of what day it is? This is why
        </h2>
        <h3>
            If your week is starting to feel like one long blur during lockdown, you are not alone. There is a name for this phenomenon. 
        </h3>
    </hgroup>
</section>
<article class="article_body">
    <div id="paraAccreditation" class="article_accreditation">
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" target="_blank"><img id="imgAccreditation" style="display: none;" /></a>
            <p id="P1">
                Stringr
            </p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514#commentsSection" id="anchorToComments" title="0">
            <div class="add_comments">
                0
            </div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=31live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    <div id="head-video"></div>
    
    <p>If you constantly have to check what day it is during lockdown, you are certainly not alone. This is a common phenomenon, also known as temporal dissociation, where your normal perception of time might be warped.&nbsp;</p><p><a href="https://www.health24.com/Mental-Health/Brain/News/does-too-much-screen-time-stunt-toddlers-brains-20191106-2" target="_blank"><strong>READ MORE | Does too much screen time stunt toddlers' brains?</strong></a></p><div style="display: grid;"><div id="ad-fluid-1" class="24adfluid"><script>(function() {za24_InitAds('fluid', '1', '/8900/24.com/Web/Health24/Medical/Coronavirus', 'fluid', '');})();</script></div></div><p><strong><a href="https://www.health24.com/Diet-and-nutrition/News/5-tips-for-eating-healthier-during-the-coronavirus-lockdown-20200327" target="_blank">READ MORE | 5 tips for eating healthier during the coronavirus lockdown</a>&nbsp;</strong></p><p><strong><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-struggling-with-working-from-home-heres-how-to-make-a-success-of-it-and-avoid-burnout-20200406" target="_blank">WATCH | Struggling with working from home? Here's how to make a success of it and avoid burnout</a></strong></p><div id='fourth-par-video'></div><p><strong><sup>Image credit: Eric Rothermel on Unsplash</sup></strong></p>
    <p class="byline">
        
    </p>
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2">
	<script>
		(function() {za24_InitAds('2x2','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','2');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
<script type="text/javascript" language="javascript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js?v=9live" ></script>
    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/what-does-it-really-take-to-develop-a-safe-effective-vaccine-20200513"><img src="https://cdn.24.co.za/files/Cms/General/d/10160/30658c6b361747bda61395f58e5bea0e.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/what-does-it-really-take-to-develop-a-safe-effective-vaccine-20200513">What does it really take to develop a safe, effective vaccine?</a></h3>
                <p>Developing a vaccine is a lengthy process, because, besides passing clinical trials, it needs to undergo a rigorous testing process.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-views-from-healthcare-workers-as-two-netcare-hospitals-reopen-20200514"><img src="https://cdn.24.co.za/files/Cms/General/d/12/c359748a58bc48218e98c3a4482753a9.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-views-from-healthcare-workers-as-two-netcare-hospitals-reopen-20200514">Covid-19: Views from healthcare workers as two Netcare hospitals reopen</a></h3>
                <p>The two Netcare private hospitals in KwaZulu-Natal hardest hit by COVID-19 outbreaks reopened this week – with lessons that there’s no room to drop the ball when it comes to infection control. Ufrieda Ho reports.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-level-3-by-end-may-but-not-for-all-and-symptoms-to-look-out-for-in-kids-20200514-2"><img src="https://cdn.24.co.za/files/Cms/General/d/8663/d7e77f0ca8184f488d18d63ab2a75514.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-level-3-by-end-may-but-not-for-all-and-symptoms-to-look-out-for-in-kids-20200514-2">Coronavirus morning update: Level 3 by end-May - but not for all, and symptoms to look out for in kids</a></h3>
                <p>Your latest coronavirus news: The president says SA will drop to Level 3 of the lockdown by the end of May, but some areas with higher infection rates will stay at Level 4; and a new study suggests that gastrointestinal symptoms might be the first hints of infection in children.</p>
            </div>
        
            </div>
        
</div>
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Infectious-diseases|Coronavirus" ;
            commentControl.objectId = "d9dfbe61-1ab6-4e14-b0d9-3f06582fad90";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Infectious-diseases/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-level-3-by-end-may-but-not-for-all-and-symptoms-to-look-out-for-in-kids-20200514-2" class="item even">Coronavirus morning update: Level 3 by end-May - but not for all, and symptoms to look out for in kids</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-in-sa-all-the-confirmed-cases-20200312" class="item">Coronavirus in SA: All the confirmed cases</a>
<a href="https://www.health24.com/Medical/Allergy/News/is-it-allergies-or-covid-19-an-expert-helps-you-tell-the-difference-20200419-2" class="item even">Is it allergies or Covid-19? An expert helps you tell the difference</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/why-can-two-young-and-healthy-individuals-be-affected-so-differently-by-coronavirus-20200513-3" class="item">Why can two young and healthy individuals be affected so differently by coronavirus?</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/could-we-soon-diagnose-covid-19-at-home-with-a-smartphone-20200514-3" class="item even">Could we soon diagnose Covid-19 at home with a smartphone?</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/cough-may-not-be-key-symptom-of-coronavirus-infection-in-children-20200512" class="item even">Cough may not be key symptom of coronavirus infection in children</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/does-the-new-coronavirus-stay-contagious-in-sewage-20200513-2" class="item">Does the new coronavirus stay contagious in sewage? </a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-level-3-by-end-may-but-not-for-all-and-symptoms-to-look-out-for-in-kids-20200514-2" class="item even">Coronavirus morning update: Level 3 by end-May - but not for all, and symptoms to look out for in kids</a>
<a href="https://www.health24.com/Medical/COPD/Overview/How-is-COPD-treated-and-monitored-20130206" class="item">How exactly is COPD treated and monitored?</a>
<a href="https://www.health24.com/Fitness/BeweegSA/BeweegSA-eetplan-w1-4-20120721" class="item even">BeweegSA eetplan week 1 tot 4</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/will-warmer-temperatures-help-contain-coronavirus-two-studies-say-not-really-20200513" class="item even">Will warmer temperatures help contain coronavirus? Two studies say not really</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/16-000-plus-people-have-volunteered-to-be-infected-with-coronavirus-but-no-sign-trial-will-go-ahead-20200512" class="item">16 000-plus people have volunteered to be infected with coronavirus - but no sign trial will go ahead</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/best-ways-to-help-kids-through-the-pandemic-20200502" class="item even">Best ways to help kids through the pandemic</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/could-we-soon-diagnose-covid-19-at-home-with-a-smartphone-20200514-3" class="item">Could we soon diagnose Covid-19 at home with a smartphone?</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/does-the-new-coronavirus-stay-contagious-in-sewage-20200513-2" class="item even">Does the new coronavirus stay contagious in sewage? </a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76">
	<script>
		(function() {za24_InitAds('278x76','1','/8900/24.com/Web/Health24/Medical/Coronavirus','278','76');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600">
	<script>
		(function() {za24_InitAds('300x600','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','600');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad_block noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250">
	<script>
		(function() {za24_InitAds('333x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','333','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    

<div class="more_in_cat cat_article">
    <h3><a id="lnkCatHeading" href="/Controls/Common/Medical/Infectious-diseases/News">Infectious-diseases Articles</a></h3>
    
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/9790/ad5d663985a84e8bb54e4012423f28ec.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-losing-track-of-what-day-it-is-this-is-why-20200514">WATCH | Losing track of what day it is? This is why</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/9789/8f14002ce9b44ad98cfa4bf1940dbdf0.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-as-infections-surge-how-well-are-older-persons-in-sa-protected-20200514-3">Covid-19: As infections surge, how well are older persons in SA protected?</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10164/34dcba4206cb487d8c20cdd80853a351.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/how-lockdown-could-affect-south-africas-children-with-special-needs-20200513">How lockdown could affect South Africa’s children with special needs</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10164/09ab85f5d9d94b52ad1f6a57a0f45bbe.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/could-a-sickle-cell-anaemia-drug-help-prevent-lung-damage-in-covid-19-patients-20200513">Could a sickle cell anaemia drug help prevent lung damage in Covid-19 patients?</a>
                
            </div>
        
</div>
    

<div class="more_in_cat">
    <h3>More on Infectious Diseases</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Bacterial-infections">Bacterial diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus">Coronavirus</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Ebola">Ebola</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Fungal-infections">Fungal diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Meningitis">Meningitis</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Mosquito-borne-diseases">Mosquito-borne diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Parasitic-diseases">Parasitic diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Polio">Polio</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Viral-infections">Viral diseases</a>
                </div>
            
    </div>

</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2">WATCH | 6 handwashing mistakes that help coronavirus spread</a></div>
    
    <figure>
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="https://cdn.24.co.za/files/Cms/General/d/893/cb07372e30cb4e96b5e9ab9f7b38ec72.jpg" />
                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-5-ways-the-coronavirus-is-changing-daily-lives-20200312" rel="tooltip" class="tooltiparea" title="WATCH | 5 ways the coronavirus is changing daily lives">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8044/02d504fee47145e3a26829e4c28ef3da.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-coronavirus-hijacks-a-body-20200313" rel="tooltip" class="tooltiparea" title="WATCH | How coronavirus hijacks a body">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8049/d4b1ddd45a08408bb87e2f0015b37ee3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-long-can-the-new-coronavirus-live-on-surfaces-20200323-2" rel="tooltip" class="tooltiparea" title="WATCH | How long can the new coronavirus live on surfaces?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8216/9621add1b7a84a5eb316d8ccccf3e25b.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-coronavirus-sparks-generational-tensions-20200322-2" rel="tooltip" class="tooltiparea" title="WATCH | Coronavirus sparks generational tensions ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6669/c33017c14ea144bbb494f3db836bc076.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-4-ways-to-prevent-loneliness-while-social-distancing-20200319" rel="tooltip" class="tooltiparea" title="WATCH | 4 Ways to prevent loneliness while social distancing ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6020/fde868b3859e4f82904bf6167e367e44.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-can-you-self-isolate-your-pet-20200317" rel="tooltip" class="tooltiparea" title="WATCH | Can you self-isolate your pet?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8304/c4f8e86ad03840fe9437f9cb9976c854.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250">
	<script>
		(function() {za24_InitAds('970x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','970','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.24.com/static/PrivacyPolicy.htm" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2020. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20">
	<script>
		(function() {za24_InitAds('20x20','1','/8900/24.com/Web/Health24/Medical/Coronavirus','20','20');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637250877084154982&s=19&c=18363&a=d9dfbe61-1ab6-4e14-b0d9-3f06582fad90&t=WATCH+%7c+Losing+track+of+what+day+it+is%3f+This+is+why&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fwatch-losing-track-of-what-day-it-is-this-is-why-20200514&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637250877084154982&s=19&c=18363&a=d9dfbe61-1ab6-4e14-b0d9-3f06582fad90&t=WATCH+%7c+Losing+track+of+what+day+it+is%3f+This+is+why&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fwatch-losing-track-of-what-day-it-is-this-is-why-20200514&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <!-- Begin Figcaption empty, then hide -->
    <script type="text/javascript">
        var
            captions = document.getElementsByClassName('img-polaroid'),
            figcaption = null,
            anchor = null;

        if (captions != null) {
            for (var i = 0; i < captions.length; i++) {
                figcaption = captions[i].getElementsByTagName('figcaption')
                if (figcaption != null && figcaption.length > 0) {
                    anchor = figcaption[0].getElementsByTagName('a');
                    if (anchor != null && anchor.length > 0) {
                        if (!anchor[0].text)
                            figcaption[0].style.display = 'none';
                    }
                }
            }
        }
    </script>
    <!-- End Figcaption empty, then hide -->
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=9" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
