

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="Some studies have suggested there may be a link between people’s vitamin D levels and Covid-19 outcomes, but local experts say there is little evidence to support this." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	Covid-19: Unpacking the science on vitamin D | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/medical/infectious-diseases/coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3" /><meta property="article:published_time" content="2020/06/12 06:01:52"/><meta property="article:modified_time" content="2020/06/12 06:01:52"/><meta property="article:expiration_time" content="2020/06/14 09:51:44"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3"/><meta property="twitter:title" content="Covid-19: Unpacking the science on vitamin D"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="Some studies have suggested there may be a link between people’s vitamin D levels and Covid-19 outcomes, but local experts say there is little evidence to support this."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/10260/c94af2a4e892496ab04d2acbbd53dad9.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="Covid-19: Unpacking the science on vitamin D"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/10260/72a3e6535dbd4c2bb4596ef08ccfa53a.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Some studies have suggested there may be a link between people’s vitamin D levels and Covid-19 outcomes, but local experts say there is little evidence to support this."/><link rel="canonical" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "f781f5a0-dfb7-4884-b49d-b73247c003e9",
url: "https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3",
text: "Covid-19: Unpacking the science on vitamin D",
categoryid: "18363",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=12" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=12" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=9" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" />
    </noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="f781f5a0-dfb7-4884-b49d-b73247c003e9" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Coronavirus, MapsTo: "Coronavirus" -->

<script src='//securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Medical/Coronavirus';
za24_DescUrl='https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3'; 
za24_ArticleId='f781f5a0-dfb7-4884-b49d-b73247c003e9'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='f781f5a0-dfb7-4884-b49d-b73247c003e9'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='coronavirus'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='spotlight'; 

za24_AdSize[1]='200x400'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='10x10'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x600'; za24_AdPositionNo[5]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Medical/Coronavirus',
adDescriptionUrl: 'https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3',
articleId:'f781f5a0-dfb7-4884-b49d-b73247c003e9'
}
//--></script>
</head>
<body>
    <div class="fixRetailAdPosition">
        <div id="ad-200x400-1" class="24ad200x400">
	<script>
		(function() {za24_InitAds('200x400','1','/8900/24.com/Web/Health24/Medical/Coronavirus','200','400');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="N9t8tV+ke/x+jIaFGFWTS+cswa5ubHE49PxVB+UdSEOPsnfLc8uLWX1THVOrZnO7goNOouWgvzUjo2q7QDHoWNhh2SU=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
        <div class="fixTransitionalAdPosition ">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=31live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10">
	<script>
		(function() {za24_InitAds('10x10','1','/8900/24.com/Web/Health24/Medical/Coronavirus','10','10');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90">
	<script>
		(function() {za24_InitAds('728x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','728','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
         <div class="backgroundAdLazyLoadFix ">
            <div id="ad-2x1-1" class="24ad2x1">
	<script>
		(function() {za24_InitAds('2x1','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','1');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
         </div>
        <div id="engage_fixed_div">
            

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Infectious-diseases" style="text-decoration:none;color:#454447;">Infectious Diseases</a></h1>
    
    
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=""><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class="active"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Medical/featured-medical-condition-centres-june-20200604" target="_blank" data-track="outbound,nav,1stlevel-Featured medical centres" class="dropdown-toggle" data-toggle="dropdown">Featured medical centres <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/COPD" title="COPD" data-track="outbound,nav,2ndlevel-COPD" target="_blank">COPD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_blank">Heart Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_blank">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/skin" title="Skin" data-track="outbound,nav,2ndlevel-Skin" target="_blank">Skin</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/sleep" title="Sleep" data-track="outbound,nav,2ndlevel-Sleep" target="_blank">Sleep</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
        </div>
        <div id="main_wrapper" class="container engage_fixed">
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90">
	<script>
		(function() {za24_InitAds('980x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','980','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases'>Infectious Diseases</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases/Coronavirus'>Coronavirus</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">12 June 2020</h6>
    <hgroup>
        <h2>
            Covid-19: Unpacking the science on vitamin D
        </h2>
        <h3>
            Some studies have suggested there may be a link between people’s vitamin D levels and Covid-19 outcomes, but local experts say there is little evidence to support this.
        </h3>
    </hgroup>
</section>
<article class="article_body">
    <div id="paraAccreditation" class="article_accreditation">
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.spotlightnsp.co.za/" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/7682/46045c758ea24405880d79986ddb7574.png" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3#commentsSection" id="anchorToComments" title="0">
            <div class="add_comments">
                0
            </div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=31live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    <div id="head-video"></div>
    
    <p>Some studies have suggested there may be a link between people&rsquo;s vitamin D levels and Covid-19 outcomes, but leading local experts say there is little evidence to support this.<br></p><p>&ldquo;For people to be sufficient [in vitamin D] is extremely important, but it&rsquo;s a completely different issue than [potentially] using vitamin D as a short-term treatment [for Covid-19],&rdquo; says Professor Marjanne Senekal, Professor in Nutrition Science in the Department of Human Biology at the University of Cape Town.</p><p>&ldquo;Whether we want to correct deficiencies or whether deficiencies have played some other role in this situation, [for] the evidence at this stage people are using what they have which is looking at the vitamin D status of patients retrospectively,&rdquo; she says.&nbsp;</p><p>According to Senekal, there is no evidence to make a recommendation that any amount of vitamin D could treat or prevent Covid-19.</p><div id='fourth-par-video'></div><h4><strong>Cherry picking the evidence</strong></h4><p>A <a href="https://www.thelancet.com/journals/landia/article/PIIS2213-8587(20)30183-2/fulltext">recent article</a> published in <strong>The Lancet</strong> medical journal states that there is a growing body of &ldquo;circumstantial evidence&rdquo; to link outcomes of Covid-19 infection and vitamin D status.&nbsp;</p><p>The article states: &ldquo;[Covid-19] emerged and started its spread in the Northern hemisphere at the end of 2019 (winter), when levels of 25-hydroxyvitamin D are at their lowest. Also, nations in the Northern hemisphere have borne much of the burden of cases and mortality. In a cross-sectional analysis across Europe, Covid-19 mortality was significantly associated with vitamin D status in different populations.&rdquo;</p><p>The article states that Nordic countries are exceptions to this trend, noting that these countries have widespread fortification of foods to increase vitamin D levels in the population. The last piece of circumstantial evidence the article puts forward is that persons with darker skin, who are more likely to have vitamin D deficiency, &ldquo;seem to be worse affected than white people by Covid-19&rdquo;, particularly in the United States.&nbsp;</p><p>Much of this is however contradicted by a large <a href="https://pubmed.ncbi.nlm.nih.gov/32413819/">UK biobank study</a> published in May in which the authors concluded that their findings &ldquo;do not support a potential link between vitamin D concentrations and risk of Covid-19 infection, nor that vitamin D concentration may explain ethnic differences in Covid-19 infection&rdquo;.</p><p>&ldquo;Most of this data comes from the Northern hemisphere,&rdquo; says Professor Robin Wood, Director of the Desmond Tutu HIV Centre, and while the concept of pigmented skin in temperate zones might increase vitamin D deficiency, it cannot be interpreted as a full explanation for Covid-19 outcomes.&nbsp;</p><p>Sharing more insights into some epidemiological data, Wood says that Finland has the lowest incidence levels of the Scandinavian countries and it&rsquo;s also the most aggressive on food fortification. &ldquo;Another one is Belgium [which has] the highest incidence rates in Europe. When I looked up their vitamin D status, there was a paper from a few years ago that showed 44% of Belgium [persons] in <a href="https://www.sciencedirect.com/science/article/pii/S0271531715001396?via%3Dihub">the study</a> were deficient,&rdquo; he says.&nbsp;</p><p>But, Wood calls this &ldquo;cherry picking&rdquo;, meaning that data could be chosen to fit a hypothesis that vitamin D could be linked to Covid-19 outcomes. &ldquo;Whether it&rsquo;s the main causation in the difference in Covid-19 outcomes would need to be shown in some sort of trial,&rdquo; says Wood.&nbsp;</p><p>&ldquo;But the trials are not easy. A randomised controlled study would take out all the variables, but we don&rsquo;t have that. We&rsquo;re just looking at data and trying to see whether or not they fit in with a hypothesis of causation and the problem is you&rsquo;re going to cherry pick.&rdquo;&nbsp;</p><p>Wood emphasises that while there is a large amount of circumstantial evidence as suggested by the Lancet article, it&rsquo;s not strong enough to suggest any causation. In other words, while the circumstantial evidence may show a correlation between vitamin D status and Covid-19 outcomes, there is no compelling evidence that the one actually causes the other.&nbsp;</p><p>&ldquo;There&rsquo;s a lot of circumstantial evidence that would make me think if you were deficient, you should be supplemented,&rdquo; says Wood. &ldquo;But that doesn&rsquo;t mean it&rsquo;s going to work when you get Covid-19.&rdquo;&nbsp;</p><h4><strong>Vitamin D deficiency, TB and disease</strong></h4><p>Though evidence has yet to suggest a causative link between vitamin D status and Covid-19, studies have shown that those who are deficient are at higher-risk of developing tuberculosis (TB).&nbsp;</p><p>&ldquo;The problem is, vitamin D status is very complicated,&rdquo; says Wood. &ldquo;Many people are not deficient in vitamin D that get TB, some of them will be. The bottom line is, if you are deficient then it will be potentially beneficial to be given vitamin D.&rdquo;</p><p>Senekal stresses that vitamin D is no &ldquo;magic bullet&rdquo; in the prevention or treatment of disease. Although vitamin D sufficiency is important, she says it is only one factor in what she calls a &ldquo;complex soup&rdquo; of genetic and dietary factors, and physical activity, nutritional status, age and overall health that determine a person&rsquo;s susceptibility to disease.</p><p>&ldquo;Sufficient vitamin D status is essential to ensure that all vitamin D dependant biological functions run effectively, which in turn are essential for optimal growth, development and bone health in infants and children, and reducing people&rsquo;s susceptibility to chronic inflammation, non-communicable diseases and infectious diseases such as TB and Covid-19,&rdquo; she says.</p><p>In South Africa, both Senekal and Wood highlight that there is limited research on people&rsquo;s vitamin D status. &ldquo;We&rsquo;re making intelligent guesses,&rdquo; says Wood. &ldquo;We don&rsquo;t have enough data, we don&rsquo;t know what the status of the South African population is.&rdquo;</p><h4><strong>Caution against high-dose supplementation</strong></h4><p>Both Senekal and Wood caution against taking too much vitamin D through supplementation, as this can be harmful to the body and has no proven preventative effect against disease.&nbsp;</p><p>&ldquo;Consistently high levels [of vitamin D] in the blood, above a particular cut-off is associated or results in high calcium levels, which over time results in negative effects,&rdquo; says Senekal.&nbsp;</p><p>She says that there is no quality evidence at this stage to suggest that large doses of vitamin D are effective in preventing and treating Covid-19 and encourages the public to not attempt high levels of supplementation.&nbsp;</p><p>&ldquo;The idea that it&rsquo;s beneficial to [those] who aren&rsquo;t deficient is probably wrong,&rdquo; adds Wood. &ldquo;I&rsquo;d be more worried about people who thought lots of it was good for them, than people who ignore their [vitamin D] status.&rdquo;&nbsp;</p><p>&ldquo;[Having] an increased risk of developing a disease because of something, doesn&rsquo;t mean that necessarily when you supplement it at a later stage it&rsquo;s going to make the disease better. They are two separate things,&rdquo; Wood points out.&nbsp;</p><h4><strong>What a 2017 study does or does not tell us</strong></h4><p>In 2017 a <a href="https://www.bmj.com/content/356/bmj.i6583">review study</a> published in the BMJ suggested that vitamin D supplementation protected against acute respiratory infections. The study comprised of data from over 11 300 participants from 25 randomised trials. It found that supplementation was particularly effective in reducing the risk of infection for persons with lower baseline levels - in other words, people who were deficient.&nbsp;</p><p>What the study defines as an acute respiratory infection is not clear-cut. Researchers write that definitions were &ldquo;diverse, and virological, microbiological or radiological confirmation was obtained for the minority of events&rdquo;.&nbsp;</p><p>While the findings may make vitamin D seem like a potential prevention method for Covid-19, Wood cautions on the study&rsquo;s grouping together of all respiratory diseases.&nbsp;</p><p>&ldquo;It doesn&rsquo;t surprise me that they could show a benefit if they put all the endpoints, all respiratory disease together, but it doesn&rsquo;t change the real understanding of the role of vitamin D,&rdquo; he says. &ldquo;There are other studies which don&rsquo;t show benefit, so it shouldn&rsquo;t be jumped onto to say that therefore Covid-19 is going to be cured by giving vitamin D to everybody.&rdquo;</p><div style="display: grid;"><div id="ad-fluid-1" class="24adfluid"><script>(function() {za24_InitAds('fluid', '1', '/8900/24.com/Web/Health24/Medical/Coronavirus', 'fluid', '');})();</script></div></div><p>Senekal says the study confirms the underlying issue with deficiency and reiterates the importance of sufficiency at all times. &ldquo;If you have a deficiency and you supplement, you [could] have improved immunological and anti-inflammatory responses which in the end could contribute to reducing respiratory infections, but it is&nbsp; linked to having lower baseline [vitamin D] levels,&rdquo; she says.</p><p><strong>*This article was produced by <a href="http://www.spotlightnsp.co.za/">SPOTLIGHT</a> &ndash; health journalism in the public interest. <a href="https://www.spotlightnsp.co.za/subscribe-to-our-newsletter/">SIGN UP</a> for our newsletter.</strong></p><p><strong><sup>Image credit: Getty Images</sup></strong></p>
    <p class="byline">
        Kathryn Cleary 
    </p>
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2">
	<script>
		(function() {za24_InitAds('2x2','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','2');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
<script type="text/javascript" language="javascript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js?v=9live" ></script>
    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/low-vitamin-d-levels-and-covid-19-what-researchers-found-20200511-2"><img src="https://cdn.24.co.za/files/Cms/General/d/10151/c2ea2e906a864955b78ca8501d162f73.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/low-vitamin-d-levels-and-covid-19-what-researchers-found-20200511-2">Low vitamin D levels and Covid-19 - what researchers found</a></h3>
                <p>A study has found a correlation between low vitamin D levels and coronavirus-related deaths in 20 European countries. </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Parenting/Pregnancy/News/vitamin-d-in-pregnancy-doesnt-curb-kids-asthma-20200206"><img src="https://cdn.24.co.za/files/Cms/General/d/9848/1f549ce2c3544329b626e19caabfb51d.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Parenting/Pregnancy/News/vitamin-d-in-pregnancy-doesnt-curb-kids-asthma-20200206">Vitamin D in pregnancy doesn't curb kids' asthma</a></h3>
                <p>Although a study failed to show that prenatal vitamin D supplementation prevents the development of asthma, it may have delayed the onset of the condition. </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements/vitamin-d-is-key-to-muscle-strength-in-older-adults-20191106"><img src="https://cdn.24.co.za/files/Cms/General/d/9764/a8950502010544dcbb314ed3b3dc42b3.png" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements/vitamin-d-is-key-to-muscle-strength-in-older-adults-20191106">Vitamin D is key to muscle strength in older adults</a></h3>
                <p>How does vitamin D help seniors maintain their muscle health?</p>
            </div>
        
            </div>
        
</div>
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Infectious-diseases|Coronavirus" ;
            commentControl.objectId = "f781f5a0-dfb7-4884-b49d-b73247c003e9";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Infectious-diseases/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-more-than-1-million-tests-conducted-and-inappropriate-alcohol-sales-20200612-2" class="item even">Coronavirus morning update: More than 1 million tests conducted, and 'inappropriate' alcohol sales</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/worried-about-catching-coronavirus-from-surfaces-the-city-you-live-in-may-matter-20200609" class="item">Worried about catching coronavirus from surfaces? The city you live in may matter</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/masks-and-covid-19-how-when-and-why-the-latest-guidelines-20200610" class="item even">Masks and Covid-19: How, when and why – the latest guidelines</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-court-bids-latest-on-cigarette-ban-challenge-and-lockdown-regulations-20200611-2" class="item">Coronavirus morning update: Court bids - latest on cigarette ban challenge, and lockdown regulations</a>
<a href="https://www.health24.com/Diet-and-nutrition/Low-carb-diets/should-i-be-following-a-ketogenic-diet-a-dietitian-weighs-in-20200610-3" class="item even">Should I be following a ketogenic diet? A dietitian weighs in</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/masks-and-covid-19-how-when-and-why-the-latest-guidelines-20200610" class="item even">Masks and Covid-19: How, when and why – the latest guidelines</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/two-cats-are-first-us-pets-to-get-sick-with-covid-19-20200610" class="item">Two cats are first US pets to get sick with Covid-19</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/opinion-entering-a-brave-new-world-of-better-patient-care-20200610-2" class="item even">OPINION | Entering a brave new world of better patient care</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/top-who-official-backtracks-on-comments-that-asymptomatic-spread-of-covid-19-virus-is-rare-20200609" class="item">Top WHO official backtracks on comments that asymptomatic spread of Covid-19 virus is 'rare'</a>
<a href="https://www.health24.com/Medical/Skin/News/covid-19-masks-and-your-skin-what-you-should-know-20200605-2" class="item even">Covid-19: Masks and your skin – what you should know</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/opinion-entering-a-brave-new-world-of-better-patient-care-20200610-2" class="item even">OPINION | Entering a brave new world of better patient care</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-tied-to-raised-risk-of-post-op-death-20200610-3" class="item">Covid-19 tied to raised risk of post-op death</a>
<a href="https://www.health24.com/Diet-and-nutrition/Low-carb-diets/should-i-be-following-a-ketogenic-diet-a-dietitian-weighs-in-20200610-3" class="item even">Should I be following a ketogenic diet? A dietitian weighs in</a>
<a href="https://www.health24.com/Medical/COPD/Living-with-COPD/yes-you-can-still-exercise-if-you-have-lung-disease-heres-how-20190730-2" class="item">Yes, you can still exercise if you have lung disease - here's how</a>
<a href="https://www.health24.com/Medical/Heart/Foods-diet-and-your-heart/coffee-keeping-you-going-during-lockdown-choose-filtered-as-the-healthiest-option-20200426-2" class="item even">Coffee keeping you going during lockdown? Choose filtered as the healthiest option</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76">
	<script>
		(function() {za24_InitAds('278x76','1','/8900/24.com/Web/Health24/Medical/Coronavirus','278','76');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600">
	<script>
		(function() {za24_InitAds('300x600','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','600');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad_block noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250">
	<script>
		(function() {za24_InitAds('333x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','333','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    

<div class="more_in_cat cat_article">
    <h3><a id="lnkCatHeading" href="/Controls/Common/Medical/Infectious-diseases/News">Infectious-diseases Articles</a></h3>
    
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10260/8bd75075f1b4414b96e667861408ebae.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/covid-19-unpacking-the-science-on-vitamin-d-20200612-3">Covid-19: Unpacking the science on vitamin D</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10221/db80a9ff1ec441a584413af152ebb1bc.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-more-than-1-million-tests-conducted-and-inappropriate-alcohol-sales-20200612-2">Coronavirus morning update: More than 1 million tests conducted, and 'inappropriate' alcohol sales</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10251/815fdf08b58d48a692deac2e93b0b4ff.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/an-expert-breaks-down-a-viral-message-youve-likely-seen-advice-from-a-uk-nurse-on-covid-19-20200611">An expert breaks down a viral message you've likely seen - 'advice' from a UK 'nurse' on Covid-19</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10221/db80a9ff1ec441a584413af152ebb1bc.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-update-court-bids-latest-on-cigarette-ban-challenge-and-lockdown-regulations-20200611-2">Coronavirus morning update: Court bids - latest on cigarette ban challenge, and lockdown regulations</a>
                
            </div>
        
</div>
    

<div class="more_in_cat">
    <h3>More on Infectious Diseases</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Bacterial-infections">Bacterial diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus">Coronavirus</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Ebola">Ebola</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Fungal-infections">Fungal diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Meningitis">Meningitis</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Mosquito-borne-diseases">Mosquito-borne diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Parasitic-diseases">Parasitic diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Polio">Polio</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Viral-infections">Viral diseases</a>
                </div>
            
    </div>

</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2">WATCH | 6 handwashing mistakes that help coronavirus spread</a></div>
    
    <figure>
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="https://cdn.24.co.za/files/Cms/General/d/893/cb07372e30cb4e96b5e9ab9f7b38ec72.jpg" />
                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-5-ways-the-coronavirus-is-changing-daily-lives-20200312" rel="tooltip" class="tooltiparea" title="WATCH | 5 ways the coronavirus is changing daily lives">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8044/02d504fee47145e3a26829e4c28ef3da.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-coronavirus-hijacks-a-body-20200313" rel="tooltip" class="tooltiparea" title="WATCH | How coronavirus hijacks a body">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8049/d4b1ddd45a08408bb87e2f0015b37ee3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-long-can-the-new-coronavirus-live-on-surfaces-20200323-2" rel="tooltip" class="tooltiparea" title="WATCH | How long can the new coronavirus live on surfaces?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8216/9621add1b7a84a5eb316d8ccccf3e25b.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-coronavirus-sparks-generational-tensions-20200322-2" rel="tooltip" class="tooltiparea" title="WATCH | Coronavirus sparks generational tensions ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6669/c33017c14ea144bbb494f3db836bc076.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-4-ways-to-prevent-loneliness-while-social-distancing-20200319" rel="tooltip" class="tooltiparea" title="WATCH | 4 Ways to prevent loneliness while social distancing ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6020/fde868b3859e4f82904bf6167e367e44.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-can-you-self-isolate-your-pet-20200317" rel="tooltip" class="tooltiparea" title="WATCH | Can you self-isolate your pet?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8304/c4f8e86ad03840fe9437f9cb9976c854.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250">
	<script>
		(function() {za24_InitAds('970x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','970','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.24.com/static/PrivacyPolicy.htm" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2020. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20">
	<script>
		(function() {za24_InitAds('20x20','1','/8900/24.com/Web/Health24/Medical/Coronavirus','20','20');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637275523043877523&s=19&c=18363&a=f781f5a0-dfb7-4884-b49d-b73247c003e9&t=Covid-19%3a+Unpacking+the+science+on+vitamin+D&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fcovid-19-unpacking-the-science-on-vitamin-d-20200612-3&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637275523043877523&s=19&c=18363&a=f781f5a0-dfb7-4884-b49d-b73247c003e9&t=Covid-19%3a+Unpacking+the+science+on+vitamin+D&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fcovid-19-unpacking-the-science-on-vitamin-d-20200612-3&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <!-- Begin Figcaption empty, then hide -->
    <script type="text/javascript">
        var
            captions = document.getElementsByClassName('img-polaroid'),
            figcaption = null,
            anchor = null;

        if (captions != null) {
            for (var i = 0; i < captions.length; i++) {
                figcaption = captions[i].getElementsByTagName('figcaption')
                if (figcaption != null && figcaption.length > 0) {
                    anchor = figcaption[0].getElementsByTagName('a');
                    if (anchor != null && anchor.length > 0) {
                        if (!anchor[0].text)
                            figcaption[0].style.display = 'none';
                    }
                }
            }
        }
    </script>
    <!-- End Figcaption empty, then hide -->
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=9" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
