

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="A new testing method can diagnose Covid-19 in 30 minutes; Western Cape disputes claims that hospitals are under strain; and &quot;I was not in great shape&quot;, says Donald Trump." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/medical/infectious-diseases/coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2" /><meta property="article:published_time" content="2020/10/10 06:01:43"/><meta property="article:modified_time" content="2020/10/10 06:01:43"/><meta property="article:expiration_time" content="2020/10/12 06:07:56"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2"/><meta property="twitter:title" content="Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="A new testing method can diagnose Covid-19 in 30 minutes; Western Cape disputes claims that hospitals are under strain; and &quot;I was not in great shape&quot;, says Donald Trump."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/10240/e26ff47e78f74a02b57915fe209c34d6.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/10240/7d90ed7f49014911a8c3e698c1f8ac2c.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="A new testing method can diagnose Covid-19 in 30 minutes; Western Cape disputes claims that hospitals are under strain; and &quot;I was not in great shape&quot;, says Donald Trump."/><link rel="canonical" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "d0430a23-27c3-423d-9ba6-fd230b59fb01",
url: "https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2",
text: "Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump",
categoryid: "18363",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=12" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=12" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=9" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=9" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" />
    </noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="d0430a23-27c3-423d-9ba6-fd230b59fb01" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Coronavirus, MapsTo: "Coronavirus" -->

<script src='//securepubads.g.doubleclick.net/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.3/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Medical/Coronavirus';
za24_DescUrl='https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2'; 
za24_ArticleId='d0430a23-27c3-423d-9ba6-fd230b59fb01'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='d0430a23-27c3-423d-9ba6-fd230b59fb01'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='coronavirus,lockdown,coronavirus update'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='health24'; 

za24_AdSize[1]='200x400'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='10x10'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='728x90'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x250'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='300x600'; za24_AdPositionNo[5]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Medical/Coronavirus',
adDescriptionUrl: 'https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2',
articleId:'d0430a23-27c3-423d-9ba6-fd230b59fb01'
}
//--></script>
</head>
<body>
    <div class="fixRetailAdPosition">
        <div id="ad-200x400-1" class="24ad200x400">
	<script>
		(function() {za24_InitAds('200x400','1','/8900/24.com/Web/Health24/Medical/Coronavirus','200','400');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="Ad6h6Jz3R00uXyuCqhF21I74DxR2PRKxf3S6y8YPIl3Td9ROBN3z2KB0+UIR1VbyN6L1cuYlEFeNgi2/S7IzSwxUtcg=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
        <div class="fixTransitionalAdPosition ">
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=31live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=36live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10">
	<script>
		(function() {za24_InitAds('10x10','1','/8900/24.com/Web/Health24/Medical/Coronavirus','10','10');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90">
	<script>
		(function() {za24_InitAds('728x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','728','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
         <div class="backgroundAdLazyLoadFix ">
            <div id="ad-2x1-1" class="24ad2x1">
	<script>
		(function() {za24_InitAds('2x1','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','1');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
         </div>
        <div id="engage_fixed_div">
            

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Infectious-diseases" style="text-decoration:none;color:#454447;">Infectious Diseases</a></h1>
    
    
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical/Womens-health" target="_self" data-track="outbound,nav,1stlevel-Break The Silence">Break The Silence</a>
                            
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Medical/featured-medical-condition-centres-september-20200907" target="_blank" data-track="outbound,nav,1stlevel-Featured medical centres" class="dropdown-toggle" data-toggle="dropdown">Featured medical centres <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_blank">Allergy</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Constipation" title="Constipation" data-track="outbound,nav,2ndlevel-Constipation" target="_blank">Constipation</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_blank">Digestive Health</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_blank">Incontinence</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/immune-disorders" title="Immune Disorders" data-track="outbound,nav,2ndlevel-Immune Disorders" target="_blank">Immune Disorders</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/menopause" title="Menopause" data-track="outbound,nav,2ndlevel-Menopause" target="_blank">Menopause</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/stop-smoking" title="Stop Smoking" data-track="outbound,nav,2ndlevel-Stop Smoking" target="_blank">Stop Smoking</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
        </div>
        <div id="main_wrapper" class="container engage_fixed">
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90">
	<script>
		(function() {za24_InitAds('980x90','1','/8900/24.com/Web/Health24/Medical/Coronavirus','980','90');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases'>Infectious Diseases</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Infectious-diseases/Coronavirus'>Coronavirus</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">10 October 2020</h6>
    <hgroup>
        <h2>
            Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump
        </h2>
        <h3>
            A new testing method can diagnose Covid-19 in 30 minutes; Western Cape disputes claims that hospitals are under strain; and "I was not in great shape", says Donald Trump.
        </h3>
    </hgroup>
</section>
<article class="article_body">
    <div id="paraAccreditation" class="article_accreditation">
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.health24.com/" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/1/094d040c1cac4f4794d1dcd582775874.png" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2#commentsSection" id="anchorToComments" title="0">
            <div class="add_comments">
                0
            </div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=31live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=36live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    <div id="head-video"></div>
    
    <p><strong>LATEST SCIENCE AND RESEARCH</strong></p><p><strong><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/new-testing-method-can-diagnose-covid-19-in-30-minutes-20201009-3">READ | New testing method can diagnose Covid-19 in 30 minutes</a></strong><br></p><p>However, researchers from Pohang University of Science and Technology (POSTECH) have developed a new test that diagnoses infected patients in just 30 minutes.<br></p><p>The joint research team comprised of Professor Jeong Wook Lee and PhD candidate Chang Ha Woo, along with Professor Gyoo Yeol Jung and Dr Sungho Jang of the Department of Chemical Engineering at POSTECH.
</p><div id='fourth-par-video'></div><p>Together, they developed a SENSR (SENsitive Splint-based one-pot isothermal RNA detection) technology that allows anyone to easily diagnose Covid-19, based on the RNA sequence of the virus.
</p><p>The test will come in handy at particular locations, such as airports. Many countries worldwide have strict rules that require all travellers to self-isolate for 14 days upon arrival. With the implementation of a test like SENSR, people travelling to other countries and end up testing negative for Covid-19 won&rsquo;t have to self-isolate.
</p><p>Results from currently available tests for SARS-CoV-2, the virus that causes Covid-19, can take anything from a few hours to several days to become available.
</p><p>Earlier this year, test result delays were causing concern among doctors, News24 reported, as this meant that infected people who should have been self-quarantining were instead putting others in danger while awaiting their results.
</p><p><strong><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/could-more-animals-than-previously-realised-be-vulnerable-to-the-coronavirus-20201006">READ | Could more animals than previously realised be vulnerable to the coronavirus?
</a></strong></p><p>When headlines of the novel coronavirus, known as SARS-CoV-2, began to surface, there were reports of a domestic cat and a tiger at a zoo in New York testing positive for the virus.<br></p><p>We already knew that the virus was zoonotic in origin, even if we were not quite sure if it came from a bat or a pangolin.
</p><p>But as the virus progressed, we started hearing more about domestic animals testing positive for SARS-CoV-2. Researchers found that a substantial number of dogs and cats were infected with SARS-Cov-2 along with their owners, according to a Health24 article.
</p><p>Now, a new study conducted by UCL researchers and published in Scientific Reports, found that as many as 26 species of animals that have regular contact with humans may be susceptible to SARS-CoV-2
</p><p>For this study, the researchers investigated how the spike protein from SARS-CoV-2 interacts with the ACE2 protein it attaches to when the virus enters the bodies of humans.
</p><p>The researchers wanted to see whether mutations in the ACE2 protein in 215 different animal species could cause the virus to be less susceptible to binding its spike protein to the ACE2 protein.
</p><p><strong><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/remdesivir-speeds-recovery-for-covid-patients-report-concludes-20201009-3">READ | Remdesivir speeds recovery for Covid patients, report concludes
</a></strong></p><p>Remdesivir has proved its mettle against Covid-19, a final report on the antiviral concludes.<br></p><p>Remdesivir hastened recovery for Covid patients who were so sick they had to be hospitalised, said Dr Raymund Razonable, vice-chair of infectious diseases for the Mayo Clinic in Rochester, Minnesota.
</p><p>People on remdesivir recovered in 10 days, on average, compared with 15 days for those only receiving supportive care like oxygen and IV fluids, according to the results published on 8 October in the New England Journal of Medicine.
</p><p>"The time to clinical improvement for somebody who is admitted to the hospital for Covid with pneumonia is reduced significantly," Razonable said. "There is about a five-day difference in time to clinical improvement."
</p><p>However, the drug did not appear to alter a person's risk of dying from Covid, noted Dr Mangala Narasimhan, senior vice president of critical care services with Northwell Health in New Hyde Park, New York.
</p><p>"It adds to supportive care. I don't think it's a game-changer at all. It's something, but it's not the magic bullet," Narasimhan said. "It doesn't seem to change who goes on to a ventilator. It just seems to change how long they're sick."</p><p><strong>CORONAVIRUS CASES LATEST</strong></p><p><a href="https://covid-19dashboard.news24.com/#national-cases"><strong>SA cases update:&nbsp;</strong></a></p><p>The latest number of confirmed cases is 688 532.</p><p>According to the latest update, 17 547 deaths have been recorded in the country.</p><p>There have been 620 081 recoveries.</p><p>So far, more than 4.36 million tests have been conducted, with 20 419 new tests reported.</p><p><strong>Global cases update:</strong></p><p>For the latest global data,&nbsp;<a href="https://coronavirus.jhu.edu/map.html">follow this interactive map from Johns Hopkins University &amp; Medicine</a>.</p><p>Late on Friday night, positive cases worldwide were more than 26.71 million, while deaths were more than 1.06 million.</p><p>The United States had the most cases in the world - more than 7.65 million, as well as the most deaths - more than 213 000.</p><p><strong>WHAT'S HAPPENING IN SA</strong></p><p><strong>Latest news:</strong></p><p><strong><a href="https://www.news24.com/news24/southafrica/news/covid-19-western-cape-disputes-claims-that-hospitals-are-under-strain-20201009">READ | Covid-19: Western Cape disputes claims that hospitals are under strain
</a></strong></p><p>The Western Cape Department of Health has disputed claims that Cape Town's Tygerberg Hospital is running out of space for Covid-19 cases, saying it only has 17 positive cases admitted currently.<br></p><p>"This is way below the number of admissions seen previously," said spokesperson Mark van der Heever.
</p><p>He cautioned the public from making false claims and spreading fake news.
</p><p>"New Covid-19 infections, deaths and hospitalisations continue to decline in the Western Cape," he said.
</p><p>"While this is good news, we must remain vigilant and continue to do everything possible to prevent a rise in Covid-19 infections in the future &ndash; as is being witnessed in other places in the world today."
</p><p>"Our best defence is to adapt to the new normal by always wearing our masks when in public, keeping at least a 1.5m distance from other people, and continuing to wash and sanitise our hands."</p><p><strong>WHAT'S HAPPENING IN THE REST OF THE WORLD&nbsp;</strong></p><p><strong>Latest news:</strong></p><p><strong><a href="https://www.businessinsider.co.za/trending/china-joins-covax-vaccine-alliance-us-refuses-who-2020-10">READ | China finally joined a global effort to distribute coronavirus vaccines equally - US is still refusing
</a></strong></p><p>China has decided to join a global effort to distribute coronavirus vaccines fairly around the world, while the US is still refusing to commit.<br></p><p>The World Health Organisation launched the Covax program to ensure that 2 billion vaccine doses can be distributed to those most in need by the end of 2021. So far 157 countries, including China, have signed up.
</p><p>"We have solemnly pledged to make vaccines developed and deployed by China a global public good, which will be provided to developing countries as a priority," Hua Chunying, a spokeswoman for China's foreign ministry, tweeted Friday.
</p><p>China previously said it was opting out of Covax, with experts warning that the absence of major countries like the US and China might jeopardize the alliance's funding and political muscle.
</p><p>China currently has four vaccine candidates in clinical trials, including from the state-owned pharma SinoPharm and private biotech Sinovac.
</p><p>Wu Guizhen, chief biosafety expert at the Chinese Center for Disease Control and Prevention, said on September 15 that one of China's vaccine could be ready for the public in November. Chinese President Xi Jinping in May pledged to make any Chinese vaccine a "global public good."
</p><p><strong><a href="https://www.businessinsider.co.za/trending/trump-tells-limbaugh-he-might-not-have-recovered-from-coronavirus-2020-10">READ | 'I was not in great shape.' Trump says he might not have recovered from Covid-19
</a></strong></p><p>US president Donald Trump revealed Friday he was worried about his COVID-19 prognosis early on, telling talk radio host Rush Limbaugh that an antibody cocktail from Regeneron is what he thinks turned things around.<br></p><p>"I was not in great shape," Trump told Limbaugh, whom he gave the nation's highest civilian honor, the Presidential Medal of Freedom, back in February.
</p><p>But, the president said, "I recovered immediately, almost immediately. I might not have recovered at all from Covid" were it not for the Regeneron cocktail. 
</p><p>Trump's line on his condition Friday marked a departure from the way he had been presenting his COVID-19 diagnosis previously, insisting that he only went to the hospital as a precautionary measure.
</p><p>The night before, Trump coughed and had to clear his throat during another call-in on Fox News with Sean Hannity.
</p><p>Trump's coronavirus status remains unclear, with the White House consistently refusing to disclose when he last tested negative.
</p><p><strong>HEALTH TIPS&nbsp;(as recommended by the NICD and WHO)</strong></p><p>&bull; Maintain physical distancing &ndash; stay at least one metre away from somebody who is coughing or sneezing </p><p>&bull; Practise frequent hand-washing, especially after direct contact with ill people or their environment</p><div style="display: grid;"><div id="ad-fluid-1" class="24adfluid"><script>(function() {za24_InitAds('fluid', '1', '/8900/24.com/Web/Health24/Medical/Coronavirus', 'fluid', '');})();</script></div></div><p>&bull; Avoid touching your eyes, nose and mouth, as your hands touch many surfaces and could potentially transfer the virus</p><p>&bull; Practise respiratory hygiene &ndash; cover your mouth with your bent elbow or tissue when you cough or sneeze. Remember to dispose the tissue immediately after use.</p><p><strong style="font-size:0.83em;"><em><sup>Image credit: Getty Images</sup></em></strong></p>
    <p class="byline">
        
    </p>
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2">
	<script>
		(function() {za24_InitAds('2x2','1','/8900/24.com/Web/Health24/Medical/Coronavirus','2','2');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
<script type="text/javascript" language="javascript" src="https://cdn.24.co.za/oovvuu/v1.5/ovu_rec.js?v=9live" ></script>
    
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Infectious-diseases|Coronavirus" ;
            commentControl.objectId = "d0430a23-27c3-423d-9ba6-fd230b59fb01";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Infectious-diseases/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/Diabetes/News/coffee-before-or-after-breakfast-scientists-say-after-and-heres-why-20201009-3" class="item even">Coffee before, or after breakfast? Scientists say after, and here's why</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-covid-reinfection-and-vaccine-hesitancy-in-sa-20201009-2" class="item">Coronavirus morning recap: Covid reinfection, and vaccine hesitancy in SA</a>
<a href="https://www.health24.com/Sex/Relationships/this-is-how-you-know-someone-is-flirting-with-you-according-to-science-20201008-7" class="item even">This is how you know someone is flirting with you – according to science</a>
<a href="https://www.health24.com/Medical/Cancer/About-cancer/infographic-the-forgotten-cancers-you-should-know-about-20200916-5" class="item">INFOGRAPHIC | The forgotten cancers you should know about</a>
<a href="https://www.health24.com/News/Public-Health/competition-commission-gets-private-healthcare-reform-ball-rolling-20201009-4" class="item even">Competition Commission gets private healthcare reform ball rolling</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/Diabetes/News/coffee-before-or-after-breakfast-scientists-say-after-and-heres-why-20201009-3" class="item even">Coffee before, or after breakfast? Scientists say after, and here's why</a>
<a href="https://www.health24.com/Mental-Health/Brain/News/theres-a-good-reason-we-shouldnt-let-handwriting-die-it-makes-children-smarter-study-reveals-20201008-6" class="item">There’s a good reason we shouldn’t let handwriting die – it makes children smarter, study reveals</a>
<a href="https://www.health24.com/Medical/Diabetes/Type-1-diabetes/Can-type-1-diabetes-really-be-managed-without-insulin-20150218" class="item even">Boy is 'cured' of type 1 diabetes through complementary therapies</a>
<a href="https://www.health24.com/Medical/Sinusitis/about-sinusitis/6-foods-that-can-cause-inflammation-20190916-2" class="item">6 foods you are eating that can cause inflammation</a>
<a href="https://www.health24.com/Fitness/BeweegSA/10-dag-eetplan-deel-1-Dag-1-10-20120721" class="item even">10-dag-eetplan: Deel 1 (dag 1–10)</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/coronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2" class="item even">Coronavirus morning recap: 30-minute diagnosis, Western Cape disputes claims, and latest on Trump</a>
<a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/are-covid-19-survivors-at-heightened-risk-of-ptsd-20201010-7" class="item">Are Covid-19 survivors at heightened risk of PTSD?</a>
<a href="https://www.health24.com/Lifestyle/Health-tech/News/being-authentic-on-social-media-is-better-for-your-mental-health-researchers-say-20201009-6" class="item even">Being authentic on social media is better for your mental health, researchers say</a>
<a href="https://www.health24.com/Medical/Diabetes/News/coffee-before-or-after-breakfast-scientists-say-after-and-heres-why-20201009-3" class="item">Coffee before, or after breakfast? Scientists say after, and here's why</a>
<a href="https://www.health24.com/News/Public-Health/competition-commission-gets-private-healthcare-reform-ball-rolling-20201009-4" class="item even">Competition Commission gets private healthcare reform ball rolling</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76">
	<script>
		(function() {za24_InitAds('278x76','1','/8900/24.com/Web/Health24/Medical/Coronavirus','278','76');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600">
	<script>
		(function() {za24_InitAds('300x600','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','600');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad_block noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250">
	<script>
		(function() {za24_InitAds('333x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','333','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    

<div class="more_in_cat cat_article">
    <h3><a id="lnkCatHeading" href="/Controls/Common/Medical/Infectious-diseases/News">Infectious-diseases Articles</a></h3>
    
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/10565/298f95172abb480597eb881d6db7b40a.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/are-covid-19-survivors-at-heightened-risk-of-ptsd-20201010-7">Are Covid-19 survivors at heightened risk of PTSD?</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/9332/c7727327b12f4d209802a81a1885a7a4.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/new-testing-method-can-diagnose-covid-19-in-30-minutes-20201009-3">New testing method can diagnose Covid-19 in 30 minutes</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/9332/6611c048a07247d9a8eab275ad80a1c6.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/could-more-animals-than-previously-realised-be-vulnerable-to-the-coronavirus-20201006">Could more animals than previously realised be vulnerable to the coronavirus?</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/9332/21bf5f6a5c6d4337881b065a7290c1e5.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/remdesivir-speeds-recovery-for-covid-patients-report-concludes-20201009-3">Remdesivir speeds recovery for Covid patients, report concludes</a>
                
            </div>
        
</div>
    

<div class="more_in_cat">
    <h3>More on Infectious Diseases</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Bacterial-infections">Bacterial diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus">Coronavirus</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Ebola">Ebola</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Fungal-infections">Fungal diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Meningitis">Meningitis</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Infectious-diseases/Mosquito-borne-diseases">Mosquito-borne diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Parasitic-diseases">Parasitic diseases</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Polio">Polio</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/infectious-diseases/Viral-infections">Viral diseases</a>
                </div>
            
    </div>

</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250">
	<script>
		(function() {za24_InitAds('300x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','300','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2">WATCH | 6 handwashing mistakes that help coronavirus spread</a></div>
    
    <figure>
        <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-6-handwashing-mistakes-that-help-coronavirus-spread-20200306-2" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="https://cdn.24.co.za/files/Cms/General/d/893/cb07372e30cb4e96b5e9ab9f7b38ec72.jpg" />
                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-5-ways-the-coronavirus-is-changing-daily-lives-20200312" rel="tooltip" class="tooltiparea" title="WATCH | 5 ways the coronavirus is changing daily lives">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8044/02d504fee47145e3a26829e4c28ef3da.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-coronavirus-hijacks-a-body-20200313" rel="tooltip" class="tooltiparea" title="WATCH | How coronavirus hijacks a body">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8049/d4b1ddd45a08408bb87e2f0015b37ee3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-how-long-can-the-new-coronavirus-live-on-surfaces-20200323-2" rel="tooltip" class="tooltiparea" title="WATCH | How long can the new coronavirus live on surfaces?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8216/9621add1b7a84a5eb316d8ccccf3e25b.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-coronavirus-sparks-generational-tensions-20200322-2" rel="tooltip" class="tooltiparea" title="WATCH | Coronavirus sparks generational tensions ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6669/c33017c14ea144bbb494f3db836bc076.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-4-ways-to-prevent-loneliness-while-social-distancing-20200319" rel="tooltip" class="tooltiparea" title="WATCH | 4 Ways to prevent loneliness while social distancing ">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6020/fde868b3859e4f82904bf6167e367e44.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Infectious-diseases/Coronavirus/watch-can-you-self-isolate-your-pet-20200317" rel="tooltip" class="tooltiparea" title="WATCH | Can you self-isolate your pet?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8304/c4f8e86ad03840fe9437f9cb9976c854.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250">
	<script>
		(function() {za24_InitAds('970x250','1','/8900/24.com/Web/Health24/Medical/Coronavirus','970','250');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.24.com/static/PrivacyPolicy.htm" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2020. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20">
	<script>
		(function() {za24_InitAds('20x20','1','/8900/24.com/Web/Health24/Medical/Coronavirus','20','20');})();
	</script>
</div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637379069235354216&s=19&c=18363&a=d0430a23-27c3-423d-9ba6-fd230b59fb01&t=Coronavirus+morning+recap%3a+30-minute+diagnosis%2c+Western+Cape+disputes+claims%2c+and+latest+on+Trump&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fcoronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637379069235354216&s=19&c=18363&a=d0430a23-27c3-423d-9ba6-fd230b59fb01&t=Coronavirus+morning+recap%3a+30-minute+diagnosis%2c+Western+Cape+disputes+claims%2c+and+latest+on+Trump&ct=Medical/Infectious-diseases/Coronavirus&u=http%3a%2f%2fwww.health24.com%2fMedical%2fInfectious-diseases%2fCoronavirus%2fcoronavirus-morning-recap-30-minute-diagnosis-western-cape-disputes-claims-and-latest-on-trump-20201010-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <!-- Begin Figcaption empty, then hide -->
    <script type="text/javascript">
        var
            captions = document.getElementsByClassName('img-polaroid'),
            figcaption = null,
            anchor = null;

        if (captions != null) {
            for (var i = 0; i < captions.length; i++) {
                figcaption = captions[i].getElementsByTagName('figcaption')
                if (figcaption != null && figcaption.length > 0) {
                    anchor = figcaption[0].getElementsByTagName('a');
                    if (anchor != null && anchor.length > 0) {
                        if (!anchor[0].text)
                            figcaption[0].style.display = 'none';
                    }
                }
            }
        }
    </script>
    <!-- End Figcaption empty, then hide -->
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=9" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
