

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="Researchers have found that people with depression are twice as likely to be using pot as those who aren&#39;t depressed." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	People with depression are turning to pot for relief | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/medical/depression/news/people-with-depression-are-turning-to-pot-for-relief-20200108" /><meta property="article:published_time" content="2020/01/08 21:00:07"/><meta property="article:modified_time" content="2020/01/08 21:00:07"/><meta property="article:expiration_time" content="2020/01/10 22:42:04"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108"/><meta property="twitter:title" content="People with depression are turning to pot for relief"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="Researchers have found that people with depression are twice as likely to be using pot as those who aren&#39;t depressed."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9773/bd8c95dc02eb43288891f168578f3049.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="People with depression are turning to pot for relief"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9773/bd8c95dc02eb43288891f168578f3049.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Researchers have found that people with depression are twice as likely to be using pot as those who aren&#39;t depressed."/><link rel="canonical" href="https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "bc2b9d13-a142-4877-ae58-d2816f3869c2",
url: "https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108",
text: "People with depression are turning to pot for relief",
categoryid: "9594",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20190723" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20190723" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20190723" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" />
    </noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="bc2b9d13-a142-4877-ae58-d2816f3869c2" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Depression, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Medical/Depression';
za24_DescUrl='https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108'; 
za24_ArticleId='bc2b9d13-a142-4877-ae58-d2816f3869c2'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='bc2b9d13-a142-4877-ae58-d2816f3869c2'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='marijuana,depression'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='healthday'; 

za24_AdSize[1]='278x35'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='10x10'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x600'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='468x120'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='728x90'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='2x1'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='980x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='2x2'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='970x250'; za24_AdPositionNo[11]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Medical/Depression',
adDescriptionUrl: 'https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108',
articleId:'bc2b9d13-a142-4877-ae58-d2816f3869c2'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="dftufQO3TJGaUfzg1CxM6AiAfmdKfQH4tTbHQNvgr9BhdQunisG9gxKUIdZkTGHRxjBtZLhw/mjuw+VfcY6dsPAwW4M=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="V3evh1tFWTZEJiO/XIdeDe3DKAK0R5Ci0PeP5DuR0s0nd7NzKqpozmNN9Yb5lp7HMuLLMum7/yhaZbiFCwOV/hUBB+/li+SBnMqlk/FsUFOIQxo2HVZfVi8UCXvsJsrzbCLbCnFi+oipGS5Vu7+hobiAroEorAQKDEMSE0iyIpXohGXOu4Fze+vqzN4RUVcZGc5mEw==" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="engage_fixed_div">
            

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Depression" style="text-decoration:none;color:#454447;">Depression</a></h1>
    
    
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=""><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
        </div>
        <div id="main_wrapper" class="container engage_fixed">
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Depression'>Depression</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Medical/Depression/News'>News</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">08 January 2020</h6>
    <hgroup>
        <h2>
            People with depression are turning to pot for relief
        </h2>
        <h3>
            Researchers have found that people with depression are twice as likely to be using pot as those who aren't depressed.
        </h3>
    </hgroup>
</section>
<article class="article_body">
    <div id="paraAccreditation" class="article_accreditation">
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.healthday.com/" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/517/2ff2d485f7824fa2a355cacb6e6990c2.png" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Medical/Depression/News/people-with-depression-are-turning-to-pot-for-relief-20200108#commentsSection" id="anchorToComments" title="0">
            <div class="add_comments">
                0
            </div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    <div id="head-video"></div>
    
    <p>People suffering from <a href="https://www.health24.com/medical/Depression" target="_blank">depression</a> are often desperate for anything to break them out of their debilitating mood disorder.</p><p>But in their misery, many might be turning to a risky solution that's likely to make their condition even worse &ndash; <a href="https://www.health24.com/Mental-Health/News/Marijuana-use-triggers-psychosis-20120721" target="_blank">marijuana</a>.</p><p><strong>Rapidly increasing use</strong></p><p>People with depression are twice as likely to be using pot as those who aren't depressed, researchers reported in the current issue of the journal <em>Addiction</em>.</p><div id='fourth-par-video'></div><p>"Cannabis use has increased rapidly among persons with depression, and this increase has been more rapid than among those without depression," said senior researcher Renee Goodwin. She's an adjunct associate professor of epidemiology at Columbia University's Mailman School of Public Health, in New York City.</p><p>In 2017, about 19% of people with depression said they had used pot in the last month, compared with about 9% of others, according to an annual government survey on drug use among Americans.</p><p>Daily cannabis use occurred in 7% of people with depression compared to 3% of those without the mood disorder, the investigators found.</p><p>The researchers said this might be happening because marijuana is gaining a reputation for being harmless.</p><p><strong>Increasing legalisation</strong></p><p>Depressed people who see no risk linked to regular use of pot are much more likely to use it than those who consider it significantly risky &ndash; 39% compared with about 2%, Goodwin said.</p><p>"With increasing legalisation in the US, previous studies have shown that perception of risk associated with use is declining overall," she said. "The results of this study show that this decline is even more rapid among this vulnerable population."</p><p>Experts said the problem is that marijuana's effects actually are more likely to worsen depression than relieve it.</p><p>"We have no evidence whatsoever that marijuana helps in these psychiatric disorders but, nevertheless, people believe it," said Dr Andrew Saxon, a psychiatrist with the Veterans Affairs Puget Sound Health Care System, in Seattle.</p><p>Symptoms of depression that might be heightened by marijuana include lack of motivation, listlessness and isolation as well as a lack of pleasure and interest in things people used to enjoy, said Dr Scott Krakower, assistant unit chief of psychiatry at Zucker Hillside Hospital in Glen Oaks, New York.</p><p>"People who are depressed may be more likely to take risks," Krakower said. "They will go out on a limb hoping this agent may help them."</p><p><strong>Symptoms of withdrawal</strong></p><p>Saxon cautioned that this was an observational study, so the exact relationship between depression and marijuana use can't be fully understood from these findings.</p><p>He said it might be that instead of turning to marijuana to relieve depression, cannabis use actually causes depression among typically healthy people.</p><p>It also could be that people using pot enough to be dependent on it mistake symptoms of withdrawal as depression, Saxon added. These symptoms might include disturbed sleep, depressed mood or decreased appetite.</p><p>Krakower and Saxon said they're most concerned about depressed teens who might turn to pot to help them.</p><p>"There's no evidence marijuana is good for the teenage brain, and there's accruing evidence that it's bad for the teenage brain," Saxon said. "Depression or not, teens shouldn't be using marijuana."</p><p><strong><em><sup>Image credit: iStock</sup></em><br></strong></p><div id="ad-fluid-1" class="24adfluid"></div>
    <p class="byline">
        
    </p>
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190723live" ></script>
    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Parenting/Fertility/News/early-miscarriages-study-finds-link-to-frequent-dagga-use-in-men-20191106-2"><img src="https://cdn.24.co.za/files/Cms/General/d/9515/c98b0ec5a223419eaffc0aff45ee5a01.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Parenting/Fertility/News/early-miscarriages-study-finds-link-to-frequent-dagga-use-in-men-20191106-2">Early miscarriages: Study finds link to frequent dagga use in men</a></h3>
                <p>According to new research, miscarriages related to frequent male pot use tended to occur within eight weeks of conception.   </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Addiction/Dagga/synthetic-pot-laced-with-rat-poison-lands-people-in-the-er-20190827"><img src="https://cdn.24.co.za/files/Cms/General/d/9282/5e1c3e865b7b48ab873005a9cd1cc9bd.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Addiction/Dagga/synthetic-pot-laced-with-rat-poison-lands-people-in-the-er-20190827">'Synthetic pot' laced with rat poison lands people in the ER</a></h3>
                <p>Synthetic pot, laced with a rat-killing blood-thinner, is more powerful and longer-lasting than prescription blood thinners.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="https://www.health24.com/Medical/Depression/News/most-parents-struggle-to-spot-depression-in-teens-20191119"><img src="https://cdn.24.co.za/files/Cms/General/d/8087/0ee0158b295b40859797edec43a35588.png" alt="" /></a>
                <h3><a id="lnkTitle" href="https://www.health24.com/Medical/Depression/News/most-parents-struggle-to-spot-depression-in-teens-20191119">Most parents struggle to spot depression in teens</a></h3>
                <p>Recent statistics show a dramatic increase in depression and suicide among US youth over the past decade.</p>
            </div>
        
            </div>
        
</div>
    
    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Depression|News" ;
            commentControl.objectId = "bc2b9d13-a142-4877-ae58-d2816f3869c2";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Depression/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Sex/Great-sex/these-libido-boosting-foods-amp-up-blood-flow-where-it-counts-wink-20191108-3" class="item even">These libido-boosting foods amp up blood flow where it counts *wink*</a>
<a href="https://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements/vitamin-d-is-key-to-muscle-strength-in-older-adults-20191106" class="item">Vitamin D is key to muscle strength in older adults</a>
<a href="https://www.health24.com/Fitness/News/3-easy-deskside-stretches-to-keep-muscle-pain-at-bay-20200102" class="item even">3 easy deskside stretches to keep muscle pain at bay</a>
<a href="https://www.health24.com/Medical/Depression/News/most-parents-struggle-to-spot-depression-in-teens-20191119" class="item">Most parents struggle to spot depression in teens</a>
<a href="https://www.health24.com/Medical/Skin/News/ever-get-a-rash-from-your-skin-cream-or-makeup-heres-why-20200105" class="item even">Ever get a rash from your skin cream or makeup? Here's why</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/Headache-and-migraine/News/nerve-release-surgery-helped-ease-one-mans-tough-migraines-20191003" class="item even">'Nerve-release' surgery helped ease one man's tough migraines</a>
<a href="https://www.health24.com/Fitness/BeweegSA/10-dag-eetplan-deel-1-Dag-1-10-20120721" class="item">10-dag-eetplan: Deel 1 (dag 1–10)</a>
<a href="https://www.health24.com/Medical/Hypertension/Explaining-hypertension/What-is-blood-pressure-A-quick-explanation-20120721" class="item even">What is blood pressure? A quick explanation</a>
<a href="https://www.health24.com/Medical/Depression/News/most-parents-struggle-to-spot-depression-in-teens-20191119" class="item">Most parents struggle to spot depression in teens</a>
<a href="https://www.health24.com/Medical/Depression/News/calls-for-tertiary-institutions-to-prioritise-mental-health-20190802-2" class="item even">Calls for tertiary institutions to prioritise mental health</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Headache-and-migraine/News/nerve-release-surgery-helped-ease-one-mans-tough-migraines-20191003" class="item even">'Nerve-release' surgery helped ease one man's tough migraines</a>
<a href="https://www.health24.com/Fitness/News/3-easy-deskside-stretches-to-keep-muscle-pain-at-bay-20200102" class="item">3 easy deskside stretches to keep muscle pain at bay</a>
<a href="https://www.health24.com/Parenting/Pregnancy/News/many-moms-to-be-turn-to-their-moms-first-for-medical-advice-20191205" class="item even">Many moms-to-be turn to their moms first for medical advice</a>
<a href="https://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements/vitamin-d-is-key-to-muscle-strength-in-older-adults-20191106" class="item">Vitamin D is key to muscle strength in older adults</a>
<a href="https://www.health24.com/Sex/Great-sex/these-libido-boosting-foods-amp-up-blood-flow-where-it-counts-wink-20191108-3" class="item even">These libido-boosting foods amp up blood flow where it counts *wink*</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad_block noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    
    

<div class="more_in_cat">
    <h3>More on Depression</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/About-depression">About depression</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Antidepressants">Antidepressants</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Anxiety-disorders">Anxiety disorders</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Caring-for-someone-depressed">Caring for someone depressed</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Faqs">FAQs</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Health-tips">Health tips</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Life-stages-and-depression">Life Stages & Depression</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Living-with-depression">Living-with depression</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Newsletter">Newsletter</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Post-natal-depression">Post-natal depression</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Psychotherapy">Psychotherapy</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Real-life-story">Real-life story</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Suicide">Suicide</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Support-groups">Support groups</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="https://www.health24.com/Medical/Depression/Tools">Tools</a>
                </div>
            
    </div>

</div>
    

<div class="test_yourself">
    <div class="head">
        <h3>TEST yourself</h3>
        <span class="test_yourself_doc"></span>
    </div>
    <div class="body">
        
        <a href="https://www.health24.com/Medical/Depression/Tools/Is-it-mild-depression-20130227" class="btn btn-small">
            <div class="capital">
                Quiz
            </div> 
            <div class="anchor">
                Is it mild depression? &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Medical/Depression/Tools/Could-you-be-bipolar-20130203" class="btn btn-small">
            <div class="capital">
                Quiz
            </div> 
            <div class="anchor">
                Could you be bipolar? &raquo
            </div>
        </a>
    
    </div>
</div>
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/excanvas.compiled.js?v=20190723" ></script>
<script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/Chart.min.js?v=20190723" ></script>
<script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/poll.js?v=20190723" ></script>

<script type="text/javascript">
    $j(document).ready(function ()
    {
        poll.init('Medical/Depression/Vote');

        $j(function () { $j('#lnkPollResults').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });
    });
</script>

<div id="divPollContainer" class="engage_poll">
    <h3>Poll Question</h3>
    <div id="divPoll" class="poll">
        
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/8123/dcb66cdfe91f4e3c9671b88ee14f9956.png" />
                        <p class="poll_synopsis">
                            Do you feel depressed? 
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="41337017-0d73-41d0-bba2-362074dfa09c">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="069fcc37-ae96-4860-bc95-42379b08915c">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl00$hiddenArticleId" id="hiddenArticleId" value="0f553802-88ce-4812-be00-b63d21c46274" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/8123/93218430de7c46239873294e5ce60d59.png" />
                        <p class="poll_synopsis">
                            Do you have a family history of depression? 
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="925d52b6-c4fc-4dd5-a631-fdccace4679d">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="7ae4daec-5ce2-42dd-92a7-583849120007">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl01$hiddenArticleId" id="hiddenArticleId" value="fd64e679-662b-43ce-8509-8fc923d357fa" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/8123/98252c1f984e4fa788d2f5a7e352f4a9.png" />
                        <p class="poll_synopsis">
                            Would you take psychiatric medication if recommended by your healthcare practitioner? 
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="f0c5ee88-4ab6-4cb3-babb-1c2dde2fe5b9">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="0a7a3e97-9562-4f6e-89f4-760afdb6f785">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl02$hiddenArticleId" id="hiddenArticleId" value="26fb711e-53dc-43a2-b160-c28ef4a1ed07" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/8123/9ffff9eadf2b4272a652083dc7e2173b.png" />
                        <p class="poll_synopsis">
                            Do you think psychiatric medication works?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="b82050cb-3050-4e7c-9670-9e8892a5cfc0">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="53bac95e-015e-4f4f-bf3b-d091dd306bdd">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl03$hiddenArticleId" id="hiddenArticleId" value="2f9ad0ef-8763-4d62-a2c2-2b391a7d2313" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="https://cdn.24.co.za/files/Cms/General/d/8123/a69320da63ab44b5af2a026adbe2a442.png" />
                        <p class="poll_synopsis">
                            If you couldn’t cope with high stress levels, would you seek medical assistance?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="8a916f95-f9ed-4a13-a0a0-ac6ef000bd44">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="052b4df9-9240-48b5-a91d-54e6b260499a">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl04$hiddenArticleId" id="hiddenArticleId" value="8fe55eda-ff50-4141-bb38-5a3545b9fdad" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
    </div>
    <div id="divPollCompleted">
        <p>Thank you for participating.</p>
        <a href="../../Pages/PollResults.aspx?cb=Medical/Depression/Vote" id="lnkPollResults" class="modal_wrapper modal_contact iframe btn btn-large btn-primary">See all results</a>
    </div>
</div>

<script id="tmplPollResults" type="text/x-jQuery-tmpl">
    <div class="poll-result">
        <span class="quest">${Title}</span>
        <span class="perce">${Percentage}%</span>
    </div>    
</script>
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="https://www.health24.com/Medical/Depression/Multimedia/Teen-suicide-recognise-the-warning-signs-20140217">Teen suicide: recognise the warning signs</a></div>
    
    <figure>
        <a href="https://www.health24.com/Medical/Depression/Multimedia/Teen-suicide-recognise-the-warning-signs-20140217" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="https://cdn.24.co.za/files/Cms/General/d/2681/f0d8b4282fc74b05a9a889bafa47d973.jpg" />
                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Anxiety-disorders/How-many-sessions-are-needed-to-treat-panic-disorder-20150618" rel="tooltip" class="tooltiparea" title="How many sessions are needed to treat panic disorder?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/534/ec20e61a7d9a41d592ff6835bdf75294.png" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Anxiety-disorders/What-are-panic-attacks-20150615" rel="tooltip" class="tooltiparea" title="What are panic attacks?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/617/525cd6824bdd414685d9fdfb58ce70dc.png" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/The-science-of-happiness-20140206" rel="tooltip" class="tooltiparea" title="The science of happiness">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2669/6e67cc9c16764425a9047497f9417596.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/Extrovert-vs-introvert-20130812" rel="tooltip" class="tooltiparea" title="Extrovert vs. introvert">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2482/54e9f6d6561a4fe88f34c60984aae4e0.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/Celebs-with-OCD-20130215" rel="tooltip" class="tooltiparea" title="Celebs with OCD">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2292/61eb1365218a48b190d66731f087408c.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>


        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.24.com/static/PrivacyPolicy.htm" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2020. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637141201245713908&s=19&c=9594&a=bc2b9d13-a142-4877-ae58-d2816f3869c2&t=People+with+depression+are+turning+to+pot+for+relief&ct=Medical/Depression/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fDepression%2fNews%2fpeople-with-depression-are-turning-to-pot-for-relief-20200108&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637141201245713908&s=19&c=9594&a=bc2b9d13-a142-4877-ae58-d2816f3869c2&t=People+with+depression+are+turning+to+pot+for+relief&ct=Medical/Depression/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fDepression%2fNews%2fpeople-with-depression-are-turning-to-pot-for-relief-20200108&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <!-- Begin Figcaption empty, then hide -->
    <script type="text/javascript">
        var
            captions = document.getElementsByClassName('img-polaroid'),
            figcaption = null,
            anchor = null;

        if (captions != null) {
            for (var i = 0; i < captions.length; i++) {
                figcaption = captions[i].getElementsByTagName('figcaption')
                if (figcaption != null && figcaption.length > 0) {
                    anchor = figcaption[0].getElementsByTagName('a');
                    if (anchor != null && anchor.length > 0) {
                        if (!anchor[0].text)
                            figcaption[0].style.display = 'none';
                    }
                }
            }
        }
    </script>
    <!-- End Figcaption empty, then hide -->
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20190723" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
