

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="Research shows that we&#39;re not getting enough physical activity, and if we are getting some exercise in and stopping for even a couple weeks, it could be more harmful than what we realise." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	How a short period of inactivity can damage your health | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/fitness/exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2" /><meta property="article:published_time" content="2019/11/26 14:45:06"/><meta property="article:modified_time" content="2019/11/26 14:45:06"/><meta property="article:expiration_time" content="2019/11/28 16:52:18"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2"/><meta property="twitter:title" content="How a short period of inactivity can damage your health"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="Research shows that we&#39;re not getting enough physical activity, and if we are getting some exercise in and stopping for even a couple weeks, it could be more harmful than what we realise."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/8109/eda1054ec35744adb71d191e9edf3ecd.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="How a short period of inactivity can damage your health"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/8109/eda1054ec35744adb71d191e9edf3ecd.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Research shows that we&#39;re not getting enough physical activity, and if we are getting some exercise in and stopping for even a couple weeks, it could be more harmful than what we realise."/><link rel="canonical" href="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "12b8044a-6373-4f0a-bc68-33430bc599d0",
url: "https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2",
text: "How a short period of inactivity can damage your health",
categoryid: "8514",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20190723" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20190723" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20190723" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="12b8044a-6373-4f0a-bc68-33430bc599d0" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/cbz_U0LK0MdSq0I5U9M0dw_GQZPTn0d-Gjr-jPB6zsMupdUMD_BXRsQIv5HUhv970xycvipE740",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Lifestyle/Fitness//Exercise, MapsTo: "Exercise" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Lifestyle/Fitness//Exercise';
za24_DescUrl='https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2'; 
za24_ArticleId='12b8044a-6373-4f0a-bc68-33430bc599d0'; 
za24_IsAsync=true;
za24_InterstitialEnabled=true;
za24_KeywordType[1]='artid'; za24_Keywords[1]='12b8044a-6373-4f0a-bc68-33430bc599d0'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='diet,fitness,exercise,health,nutrition'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='stringr'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='10x10'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='200x400'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='468x120'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='2x1'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='970x250'; za24_AdPositionNo[9]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Lifestyle/Fitness//Exercise',
adDescriptionUrl: 'https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2',
articleId:'12b8044a-6373-4f0a-bc68-33430bc599d0'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="VULRagRBMVJ4J90+th2eq/9IpM4xHlrPIW6AKBFBx9UShdAUpz35Mww1IWXjmwv5cYnJ901gg0NcEvz/VPWJzxA5uhE=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7149AA0C" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=35live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="main_wrapper" class="container">

            

<header class="header row">
    <section class="span4 brand_logo">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
   
    

<section class="span4 search">
        <div class="row">
            <fieldset>
                <figure class="search_icon"></figure>
                <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
                <button id="btnSearch" type="button" class="btn btn-large btn-primary" data-toggle="button">Search</button>
            </fieldset>
        </div>
        <script type="text/javascript">
            $j(function () {
                var tbMainSearch = $j("#txtSearch");

                $j("#btnSearch").click(function () {
                    if ($j.trim(tbMainSearch.val()) != '') {
                        window.location = "/Search?term=" + tbMainSearch.val();
                    }
                });

                tbMainSearch.on("keyup", function (e) {
                    if (e.keyCode === 13) {
                        $j("#btnSearch").triggerHandler("click");
                    }
                });
            });
        </script>
    </section>


    <section class="span4 ad_widget">
        <figure>
            <a id="firstArticleImage"><img width="92" height="84" /></a>
        </figure>
        <ul>
            
        </ul>
    </section>
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=""><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Fitness'>Fitness</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Fitness/Exercise'>Exercise</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">26 November 2019</h6>
    <hgroup>
        <h2>How a short period of inactivity can damage your health</h2>
        <h3>Research shows that we're not getting enough physical activity, and if we are getting some exercise in and stopping for even a couple weeks, it could be more harmful than what we realise.</h3>
    </hgroup>
</section>
<article class="article_body">
    

    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" target="_blank"><img id="imgAccreditation" style="display: none;" /></a>
            <p>Stringr</p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2#commentsSection" id="anchorToComments" title="0 Comments">
            <div class="add_comments">0</div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=35live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    
    <div id="head-video"></div>

    <div id="relatedContentBlock" class="related_block span4">
        <div class="related_content">
            
            

<h6>Related</h6>
<ul class="primary">
        <li><a data-track="outbound,article-relatedlink,even-a-little-exercise-may-bring-a-brain-boost-20191106" href="https://www.health24.com/Mental-Health/Brain/News/even-a-little-exercise-may-bring-a-brain-boost-20191106">Even a little moderate exercise may bring a brain boost</a></li>
    
        <li><a data-track="outbound,article-relatedlink,can-more-exercise-improve-thinking-skills-in-cancer-survivors-20191022" href="https://www.health24.com/Medical/Cancer/News/can-more-exercise-improve-thinking-skills-in-cancer-survivors-20191022">Can more exercise improve thinking skills in cancer survivors?</a></li>
    
        <li><a data-track="outbound,article-relatedlink,is-food-addiction-to-blame-for-obesity-not-entirely-researchers-found-20191112-2" href="https://www.health24.com/Diet-and-nutrition/News/is-food-addiction-to-blame-for-obesity-not-entirely-researchers-found-20191112-2">Is food addiction to blame for obesity? Not entirely, researchers found</a></li>
    </ul>
            

<div class="category_links">

        <a href="https://www.health24.com/Fitness/Tools/Flexibility-test-20130111" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Flexibility-test-20130213">
            <div class="capital">
                take a
            </div> 
            <div class="anchor">
                Flexibility test &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Newsletters" class="btn btn-small" data-track="outbound,CatLink-Category-Links,A-blog-20130213">
            <div class="capital">
                Receive
            </div> 
            <div class="anchor">
                Health tips &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Experts/Expert/Fitness-Expert" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Fitness-Expert-20130213">
            <div class="capital">
                Ask
            </div> 
            <div class="anchor">
                Fitness Expert &raquo
            </div>
        </a>
    
        <a href="https://www.facebook.com/Health24?fref=ts" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Forums-20130213">
            <div class="capital">
                Join
            </div> 
            <div class="anchor">
                Health24 on Facebook &raquo
            </div>
        </a>
    
</div>
            

<div class="related_images span4">
    <ul>
                <li>
                    <figure>
                        <a href="https://www.health24.com/Fitness/Multimedia/10-minute-bikini-ready-workout-20131104" data-track="outbound,article-related-multi,10-minute-bikini-ready-workout-20131104">
                            <img src="https://www.health24.com/images/video_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/2579/7565262a02714af3a340c1ba6978a8af.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,10-minute-bikini-ready-workout-20131104" href="https://www.health24.com/Fitness/Multimedia/10-minute-bikini-ready-workout-20131104">10 minute bikini-ready workout</a></figcaption>
                    </figure>
                </li>
        
                <li>
                    <figure>
                        <a href="https://www.health24.com/Fitness/Multimedia/Why-you-need-strength-to-run-20150311" data-track="outbound,article-related-multi,Why-you-need-strength-to-run-20150311">
                            <img src="https://www.health24.com/images/video_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/3022/cb0f6f04b53149949e158277b4ec5370.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Why-you-need-strength-to-run-20150311" href="https://www.health24.com/Fitness/Multimedia/Why-you-need-strength-to-run-20150311">Why you need strength to run</a></figcaption>
                    </figure>
                </li>
        
            </ul>
            <div class="clear"></div>
        
</div>
        </div>
        
    </div>
    <p>We are often caught up in the hustle and bustle of life that we don't make time to <a href="https://www.health24.com/Fitness/Exercise" target="_blank">exercise or engage in physical activity</a>. </p><p>For the few who are able to get some exercise in, taking a couple weeks off from their routine could be more harmful.</p><p><strong><em><sup>Image credit: iStock</sup></em></strong></p><div id='fourth-par-video'></div><div id="ad-fluid-1" class="24adfluid"></div>
    
    <p class="byline"></p>
    
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript> 
    

    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON HEALTH24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.health24.com/Fitness/Exercise/how-to-get-the-jiggle-out-3-exercises-to-tone-your-upper-arms-20190613' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8925/375d5c87ab8e43faba89b79b3337d685.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.health24.com/Fitness/Exercise/how-to-get-the-jiggle-out-3-exercises-to-tone-your-upper-arms-20190613' data-track='outbound,nextarticlebox' style='color:#fff;'>How to get the jiggle out: 3 exercises to tone your upper arms</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2019-07-09 05:00</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Fitness-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Fitness-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Fitness-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Fitness-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    
        <div id="divKeywordsListing" class="more_wrapper">
            <p class="more">More:</p>
            <a class='btn btn-generic' data-track='outbound,article-morelink,Fitness' href='https://www.health24.com/Fitness'>Fitness</a><a class='btn btn-generic' data-track='outbound,article-morelink,Exercise' href='https://www.health24.com/Fitness/Exercise'>Exercise</a>
        </div>
    
    <span class="article_bottom_ad noad_container620x130pos1">
        <div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    
</article>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190723live" ></script>
    
    <section class="row row_header ad_placement noad_container468x120pos1">
        <div id="ad-468x120-1" class="24ad468x120"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </section>
    
    <p></p>
<div class="OUTBRAIN" data-src="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2" data-widget-id="AR_1" data-ob-template="health24"></div>
<div class="OUTBRAIN" data-src="https://www.health24.com/Fitness/Exercise/how-a-short-period-of-inactivity-can-damage-your-health-20191126-2" data-widget-id="AR_2" data-ob-template="health24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Fitness|Exercise" ;
            commentControl.objectId = "12b8044a-6373-4f0a-bc68-33430bc599d0";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    
    
    

<section class="row sectionb live-healthy">
    <div class="brown-large">
        <div class="span8">
            <h2>Live healthier</h2>
        </div>
        <div class="span4">
            <h3><a href='https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004' >Lifestyle</a> &raquo;</h3>
            
            <a href="https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004"><img src="https://cdn.24.co.za/files/Cms/General/d/9448/625fa18b21154094a87127e105ea5d86.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004" id="lnkHeading1">E-cigarettes: Here are five things to know</a></h4>
            <p>E-cigarettes have become hugely popular in the past decade, but a rash of vaping-linked deaths and illnesses in the US is feeding caution about a product that's already banned in some places.</p>
        </div>
        <div class="span4 get_fit">
            <h3><a href='https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003' >Allergy</a> &raquo;</h3>
            
            <a href="https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003"><img src="https://cdn.24.co.za/files/Cms/General/d/9448/2c51f7fe5b8d4dab9450895c7c680b14.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003" id="lnkHeading2">Ditch the itch: Researchers find new drug to fight hives</a></h4>
            <p>A new drug works by targeting an immune system antibody called immunoglobulin E, which is responsible for the allergic reaction that causes hives. </p>
        </div>
        <div class="clear"></div>
    </div>
</section>

    </article>
    <aside class="span4 sidebar">
        
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/Stop-smoking/News/doctors-spot-a-new-severe-lung-illness-tied-to-vaping-20191121" class="item even">Doctors spot a new, severe lung illness tied to vaping</a>
<a href="https://www.health24.com/Medical/infectious-diseases/News/man-dies-after-being-licked-by-his-dog-20191125" class="item">Man dies after being licked by his dog – after catching a deadly infection from his animal’s saliva</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/5-health-benefits-of-grapes-20191119" class="item even">5 health benefits of grapes</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/whats-the-difference-between-low-carb-and-keto-20191120" class="item">What’s the difference between low carb and Keto?</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/why-extra-virgin-olive-oil-is-the-healthiest-fat-20191119" class="item even">Why extra virgin olive oil is the healthiest fat</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Medical/infectious-diseases/News/man-dies-after-being-licked-by-his-dog-20191125" class="item even">Man dies after being licked by his dog – after catching a deadly infection from his animal’s saliva</a>
<a href="https://www.health24.com/Medical/Stop-smoking/News/doctors-spot-a-new-severe-lung-illness-tied-to-vaping-20191121" class="item">Doctors spot a new, severe lung illness tied to vaping</a>
<a href="https://www.health24.com/Medical/Cancer/Cancer-treatment/how-could-anthrax-possibly-alleviate-bladder-cancer-20191126-2" class="item even">How could anthrax possibly alleviate bladder cancer?</a>
<a href="https://www.health24.com/Fitness/Exercise/bringing-up-the-rear-a-workout-for-your-glutes-20191106" class="item">Bringing up the rear: a workout for your glutes</a>
<a href="https://www.health24.com/News/Public-Health/sa-45-out-of-50-worldwide-for-cost-of-meds-with-usa-1-20191124-2" class="item even">SA #45 out of 50 worldwide for cost of meds – with USA #1</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Lifestyle/Healthy-workplace/At-the-office/how-to-navigate-nutritious-meals-and-snacks-at-the-office-20190704" class="item even">How to navigate nutritious meals and snacks at the office</a>
<a href="https://www.health24.com/Medical/Cancer/News/cancer-patients-hit-the-catwalk-to-raise-awareness-and-inspire-20191123-2" class="item"> Cancer patients hit the catwalk to raise awareness and inspire</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/whats-the-difference-between-low-carb-and-keto-20191120" class="item even">What’s the difference between low carb and Keto?</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/5-health-benefits-of-grapes-20191119" class="item">5 health benefits of grapes</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/why-extra-virgin-olive-oil-is-the-healthiest-fat-20191119" class="item even">Why extra virgin olive oil is the healthiest fat</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad333x250 col300 noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    <div class="ad_block noad_container300x250pos2">
        <div class="ad_placement">
            <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    <div class="clear"></div>
    

<div class="facebook_block">
    <img src="images/fb_component_300x50.png" />
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHealth24&amp;width=300&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>
</div>
    
    

<div class="editors_picks">
    <h2 class="title">Editor's Picks</h2>
    <div class="body">
        
                <a href="https://www.health24.com/Lifestyle/Healthy-workplace/At-the-office/how-to-navigate-nutritious-meals-and-snacks-at-the-office-20190704" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9063/7d5e6c98b53a4449b8a964239317d3a1.jpg" />
                    <span class="text">How to navigate nutritious meals and snacks at the office</span>
                </a>
            
                <a href="https://www.health24.com/Medical/Cancer/News/cancer-patients-hit-the-catwalk-to-raise-awareness-and-inspire-20191123-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9626/1b3f432c3afa44b3b0fcf12fa57d3515.jpg" />
                    <span class="text"> Cancer patients hit the catwalk to raise awareness and inspire</span>
                </a>
            
                <a href="https://www.health24.com/Diet-and-nutrition/News/whats-the-difference-between-low-carb-and-keto-20191120" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9620/4174e512089745f7aac388f6557f77e6.jpg" />
                    <span class="text">What’s the difference between low carb and Keto?</span>
                </a>
            
                <a href="https://www.health24.com/Diet-and-nutrition/News/5-health-benefits-of-grapes-20191119" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9627/df38c8b24383494683106e7737888d44.jpg" />
                    <span class="text">5 health benefits of grapes</span>
                </a>
            
                <a href="https://www.health24.com/Diet-and-nutrition/News/why-extra-virgin-olive-oil-is-the-healthiest-fat-20191119" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9627/c8e032cce3ab495d84b6f695c50dd81f.jpg" />
                    <span class="text">Why extra virgin olive oil is the healthiest fat</span>
                </a>
            
    </div>
</div>
    <div id="divForManArticle" class="generic medical_conditions_sidebar">
    <h3>Learn about medical conditions</h3>
    <h2></h2>
    <div class="vitruvian_wrapper span4">
        <div class="span4 vitruvian_man">
            <div class="human_framework"></div>
            <div class="tab_box">
                
                        <ul class="nav nav-tabs nav-stacked span2" id="myTab">
                    
                        <li data-man="Head">
                            <a href="#head" data-toggle="tab">Head</a>
                        </li>
                    
                        <li data-man="Chest">
                            <a href="#chest" data-toggle="tab">Chest</a>
                        </li>
                    
                        <li data-man="Abdomen">
                            <a href="#abdomen" data-toggle="tab">Abdomen</a>
                        </li>
                    
                        <li data-man="Pelvis">
                            <a href="#pelvis" data-toggle="tab">Pelvis</a>
                        </li>
                    
                        <li data-man="Legs">
                            <a href="#legs" data-toggle="tab">Legs</a>
                        </li>
                    
                        <li data-man="Skin">
                            <a href="#skin" data-toggle="tab">Skin</a>
                        </li>
                    
                        <li data-man="General">
                            <a href="#general" data-toggle="tab">General</a>
                        </li>
                    
                        </ul>
                    
                <div class="tab-content man-box">
                    <div class="tab-pane active" id="manTabsContent" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    

<div class="generic get_quote">
    <h3></h3>
    
    
    <div class="clear"></div>
</div>
    

<div class="generic latest_multimedia">
    <h3>Latest Multimedia</h3>
    <div class="sub_heading"><a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624">WATCH: What if we could read minds? How telepathy would change the world</a></div>
    <figure>
        <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624" id="lnkButtonVideoURL">
            <div class="lm_mask">
                <img src="https://cdn.24.co.za/files/Cms/General/d/110/a624f93b13de4ae59d40829bf4fdbcd5.jpg" />
                <div id="overlayImageLarge" class="info_button_large">&nbsp;</div>
            </div>
        </a>
        <div class="carousel slide span4" id="latestMultimediaCarousel">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-everyone-had-superpowers-20190525-2" rel="tooltip" class="tooltiparea" title="WATCH: What if everyone had superpowers?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8792/93942356c5b44af58c8739b87b5cfcec.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-would-happen-if-everyone-looked-exactly-the-same-20190524" rel="tooltip" class="tooltiparea" title="WATCH: What would happen if everyone looked exactly the same?">
                                                    <img />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-woman-with-michael-jackson-phobia-turns-to-hypnotherapy-for-help-20190521" rel="tooltip" class="tooltiparea" title="WATCH: Woman with Michael Jackson phobia turns to hypnotherapy for help">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7295/64aba32c5d6a44f1888e05bf30c6f252.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/feature-documentary-too-ugly-for-love-20190513" rel="tooltip" class="tooltiparea" title="FEATURE DOCUMENTARY: Too ugly for love">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7253/774db443a68b4a75a3060b0f76a52193.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Diet-and-nutrition/News/watch-former-vegan-has-body-of-25-year-old-thanks-to-raw-meat-diet-20190708-2" rel="tooltip" class="tooltiparea" title="WATCH: Former vegan has &#39;body of 25-year-old&#39; thanks to raw meat diet">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7500/b0e93a8508b648e48305f949b2b95a21.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813" rel="tooltip" class="tooltiparea" title="Successful people vs. unsuccessful people">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2484/8371e6a6fbe144e882ce824b72ee0205.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Outsmart-stress-traps-20130516" rel="tooltip" class="tooltiparea" title="Outsmart stress traps">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/1115/68efd5e433a949efb22712fbdf9c8e8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/13-hidden-signs-of-stress-20130218" rel="tooltip" class="tooltiparea" title="13 hidden signs of stress">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2296/75b73ce64d9742c2b26d448a10c83710.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Hearing-management/Multimedia/How-noise-affects-your-health-20130722" rel="tooltip" class="tooltiparea" title="How noise affects your health">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2459/993ed540758b4661b67cee3987a52a27.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#latestMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#latestMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
    <a class="btn btn-small" href="https://www.health24.com/Multimedia">See all multimedia &raquo;</a>
    <div class="clear"></div>
</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </div>


        </div>     
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Privacy-Policy-20150720-6" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2019. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637103839384850784&s=19&c=8514&a=12b8044a-6373-4f0a-bc68-33430bc599d0&t=How+a+short+period+of+inactivity+can+damage+your+health&ct=Fitness/Exercise&u=http%3a%2f%2fwww.health24.com%2fFitness%2fExercise%2fhow-a-short-period-of-inactivity-can-damage-your-health-20191126-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637103839384850784&s=19&c=8514&a=12b8044a-6373-4f0a-bc68-33430bc599d0&t=How+a+short+period+of+inactivity+can+damage+your+health&ct=Fitness/Exercise&u=http%3a%2f%2fwww.health24.com%2fFitness%2fExercise%2fhow-a-short-period-of-inactivity-can-damage-your-health-20191126-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>

    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20190723" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
