

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="It doesn&#39;t have to be complicated. " /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	"Obese" SA ranked the unhealthiest country in the world — here's what we need to do to lose weight | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/diet-and-nutrition/weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022" /><meta property="article:published_time" content="2019/10/22 07:15:24"/><meta property="article:modified_time" content="2019/10/22 07:15:24"/><meta property="article:expiration_time" content="2019/10/24 10:41:39"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022"/><meta property="twitter:title" content="&quot;Obese&quot; SA ranked the unhealthiest country in the world — here&#39;s what we need to do to lose weight"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="It doesn&#39;t have to be complicated. "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9167/6a36e1a8eacc443d8ddfb3fbc1f938de.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="Obese SA ranked the unhealthiest country in the world — here's what we need to do to lose weight"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9167/865fe7ac2d5c42288b9b7d2721019f0a.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="It doesn&#39;t have to be complicated. "/><link rel="canonical" href="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "d0bbd7fb-188d-414f-a272-6715b64afe88",
url: "https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022",
text: "Obese SA ranked the unhealthiest country in the world — heres what we need to do to lose weight",
categoryid: "9678",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20190723" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20190723" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20190723" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20190723" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="d0bbd7fb-188d-414f-a272-6715b64afe88" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/cbz_U0LK0MdSq0I5U9M0dw_GQZPTn0d-Gjr-jPB6zsMupdUMD_BXRsQIv5HUhv970xycvipE740",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Lifestyle/DietNutrition//WeightLoss, MapsTo: "Weight-loss" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Lifestyle/DietNutrition//WeightLoss';
za24_DescUrl='https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022'; 
za24_ArticleId='d0bbd7fb-188d-414f-a272-6715b64afe88'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='d0bbd7fb-188d-414f-a272-6715b64afe88'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='diet,fitness,obesity,exercise,health,weight loss,nutrition'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='womens health'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='10x10'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='200x400'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='2x1'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='970x250'; za24_AdPositionNo[9]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Lifestyle/DietNutrition//WeightLoss',
adDescriptionUrl: 'https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022',
articleId:'d0bbd7fb-188d-414f-a272-6715b64afe88'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="VJXrAWkHo1q4twKuyc0mgeatPPudWJJXZDfCKBTQ/R5CDVQFfKTi46a5HMGWiBV/BsO2AuELYtLbQvOXPzXTXD+eUfg=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7149AA0C" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=34live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="main_wrapper" class="container">

            

<header class="header row">
    <section class="span4 brand_logo">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
   
    

<section class="span4 search">
        <div class="row">
            <fieldset>
                <figure class="search_icon"></figure>
                <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
                <button id="btnSearch" type="button" class="btn btn-large btn-primary" data-toggle="button">Search</button>
            </fieldset>
        </div>
        <script type="text/javascript">
            $j(function () {
                var tbMainSearch = $j("#txtSearch");

                $j("#btnSearch").click(function () {
                    if ($j.trim(tbMainSearch.val()) != '') {
                        window.location = "/Search?term=" + tbMainSearch.val();
                    }
                });

                tbMainSearch.on("keyup", function (e) {
                    if (e.keyCode === 13) {
                        $j("#btnSearch").triggerHandler("click");
                    }
                });
            });
        </script>
    </section>


    <section class="span4 ad_widget">
        <figure>
            <a href="https://health24.typeform.com/to/LNqXJT" id="firstArticleImage"><img src="https://cdn.24.co.za/files/Cms/General/d/7741/d775f68521534be3b5cca26e80166db8.jpg" width="92" height="84" /></a>
        </figure>
        <ul>
            
                    <li><a rel="tooltip" class="widget_tooltip" Title="Win a Springbok World Cup Replica Jersey" href="https://health24.typeform.com/to/LNqXJT" target="blank">Win a Springbok World Cup Replica Jersey</a></li>
                
                    <li><a rel="tooltip" class="widget_tooltip" Title="Last chance to win yourself a bed worth R54 999!" href="https://bit.ly/2T8t2yH" target="blank">Last chance to win yourself a bed worth R54 999!</a></li>
                
        </ul>
    </section>
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class=""><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News">News</a>
                            
                        </li>
                    
                        <li class=""><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical">Medical</a>
                            
                        </li>
                    
                        <li class=""><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle">Lifestyle</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts">Experts</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Medical Schemes">Medical Schemes</a>
                            
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Diet-and-nutrition'>Diet and nutrition</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Diet-and-nutrition/Weight-loss'>How to lose weight sensibly</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">Updated 22 October 2019</h6>
    <hgroup>
        <h2>"Obese" SA ranked the unhealthiest country in the world — here's what we need to do to lose weight</h2>
        <h3>It doesn't have to be complicated. </h3>
    </hgroup>
</section>
<article class="article_body">
    

    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.womenshealthsa.co.za" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/1384/097adba396df4fb380a2d381c912e327.PNG" id="imgAccreditation" /></a>
            <p></p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022#commentsSection" id="anchorToComments" title="0 Comments">
            <div class="add_comments">0</div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=34live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    
    <div id="head-video"></div>

    <div id="relatedContentBlock" class="related_block span4">
        <div class="related_content">
            
<figure id="figureImg">
    <div class="ImgMask">
        <img src="https://cdn.24.co.za/files/Cms/General/d/9167/865fe7ac2d5c42288b9b7d2721019f0a.jpg" id="imgArticle" alt="assorted junk food" />
    </div>
    <figcaption>South Africa is the unhealthiest country in the world&nbsp;~&nbsp;<span></span></figcaption>
</figure>
            

<h6>Related</h6>
<ul class="primary">
        <li><a data-track="outbound,article-relatedlink,how-obesity-surgery-may-cut-heart-attack-risk-in-diabetics-20190628-2" href="https://www.health24.com/Medical/Diabetes/Diabetes-diet-and-obesity/how-obesity-surgery-may-cut-heart-attack-risk-in-diabetics-20190628-2">How obesity surgery may cut heart attack risk in diabetics</a></li>
    
        <li><a data-track="outbound,article-relatedlink,will-video-games-make-your-kid-obese-maybe-not-according-to-the-latest-research-20190628" href="https://www.health24.com/Medical/Heart/Obesity/will-video-games-make-your-kid-obese-maybe-not-according-to-the-latest-research-20190628">Will video games make your kid obese? Maybe not, according to the latest research</a></li>
    
        <li><a data-track="outbound,article-relatedlink,overweight-kids-are-at-risk-for-high-blood-pressure-20190615" href="https://www.health24.com/Medical/Hypertension/News/overweight-kids-are-at-risk-for-high-blood-pressure-20190615">Overweight kids are at risk for high blood pressure</a></li>
    </ul>
            

<div class="category_links">

        <a href="https://www.health24.com/Medical/Flu/Tools/Micronutrient-reference-tool-20130111" class="btn btn-small" data-track="outbound,CatLink-Tools,Micronutrient-reference-tool-20130111">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Vit & Min doses per day &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Diet-and-nutrition/Tools/Calorie-counter-20130111" class="btn btn-small" data-track="outbound,CatLink-Tools,Calorie-counter-20130111">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Count calories in food &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Diet-and-nutrition/Nutrition-basics/Is-my-vegetarian-diet-balanced-20130223" class="btn btn-small" data-track="outbound,CatLink-Nutrition-Basics,Is-my-vegetarian-diet-balanced-20130223">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Is my vegetarian diet balanced? &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Experts/Expert/DietDoc" class="btn btn-small" data-track="outbound,CatLink-Category-Links,DietDoc-20130211-2">
            <div class="capital">
                Ask
            </div> 
            <div class="anchor">
                The Dietitians &raquo
            </div>
        </a>
    
</div>
            

<div class="related_images span4">
    <ul>
                <li>
                    <figure>
                        <a href="https://www.health24.com/Diet-and-nutrition/Multimedia/Boost-your-immune-system-with-food-20130619" data-track="outbound,article-related-multi,Boost-your-immune-system-with-food-20130619">
                            <img src="https://www.health24.com/images/gallery_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/800/cf141fd0ad5f4beb98d3b59dd7a9fca2.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Boost-your-immune-system-with-food-20130619" href="https://www.health24.com/Diet-and-nutrition/Multimedia/Boost-your-immune-system-with-food-20130619">10 foods to boost your immune system</a></figcaption>
                    </figure>
                </li>
        
                <li>
                    <figure>
                        <a href="https://www.health24.com/Diet-and-nutrition/Multimedia/Banting-diet-dos-and-donts-20150819" data-track="outbound,article-related-multi,Banting-diet-dos-and-donts-20150819">
                            <img src="https://www.health24.com/images/infographic_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/623/77984d42c5eb4495a4b6d11c518bad89.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Banting-diet-dos-and-donts-20150819" href="https://www.health24.com/Diet-and-nutrition/Multimedia/Banting-diet-dos-and-donts-20150819">Your quick guide to Banting</a></figcaption>
                    </figure>
                </li>
        
            </ul>
            <div class="clear"></div>
        
</div>
        </div>
        
    </div>
    <p>So South Africa was ranked the unhealthiest country. In. The. World. <em>Oof. </em>And we need to do something about it. Let&rsquo;s start with cleaning up our nutrition.</p><h4><strong>Was that a giant sigh?</strong></h4><p>Yeah, it&rsquo;s hard. The internet is filled with so much info about how to eat healthily that it&rsquo;s actually become overwhelming. Between the fad diets, food trends, superfoods and the long list of dos and don&rsquo;ts &ndash; healthy eating just seems, well, complicated.</p><p>Add to that our industrialised food system, all that ultra-processed fast food aimed at our &lsquo;convenience&rsquo; &ndash; and we&rsquo;ve moved further and further away from nutritious food.</p><p><strong><span style="text-decoration:underline;">READ MORE</span>: <a href="https://www.womenshealthsa.co.za/weight-loss/running-to-overcome-obesity/" rel="noopener" target="_blank">Running Is Your Best Bet If You&rsquo;re Genetically Prone To Obesity, According To This New Study</a></strong></p><div id='fourth-par-video'></div><h4><strong>But obesity is a national problem, and we need to do something about it&hellip;</strong></h4><p>Carol Browne of the <a href="https://www.nutritionsociety.co.za/" rel="noopener" target="_blank">Nutrition Society of South Africa</a> (NSSA) points out that the obesity rates in SA are alarming. &ldquo;Approximately 13.3% of South African children under five years of age are overweight or obese; and according to the <a href="https://www.hsrc.ac.za/en/research-outputs/view/6493" rel="noopener" target="_blank">2012 South African Health and Nutrition Examination Survey</a> (SANHANES), 14.2% children aged six to 14 years are overweight or obese,&rdquo; she explains.</p><p>And amongst adults, the numbers are even worse. According to the <a href="https://www.mrc.ac.za/reports/SADHS2016" rel="noopener" target="_blank">2016 South Africa Demographic and Health Survey</a>, 68% of women and 31% of men in South Africa are overweight or obese. Severe obesity is life-threatening and affects around 20% of women and 3% of men, she says.</p><p><strong><span style="text-decoration:underline;">READ MORE</span>: <a href="https://www.womenshealthsa.co.za/weight-loss/cutting-carbs/" rel="noopener" target="_blank">Do You Really Need To Give Up Carbs To Lose Weight?</a></strong></p><h4><strong>The devastating results</strong></h4><p>This year, SA was ranked as the unhealthiest country in the world by <a href="https://www.businessinsider.co.za/most-unhealthy-countries-in-the-world-ranked-2019-3" rel="noopener" target="_blank">The Indigo Wellness Index</a> &ndash; an index based on factors such as life expectancy, obesity, depression and inactivity. Our unhealthy habits led to the <a href="https://www.heartfoundation.co.za/" rel="noopener" target="_blank">Heart and Stroke Foundation South Africa</a> (HSFSA) reporting 225 cardiovascular disease-related deaths (CVD) per day. HSFSA&rsquo;s CEO <a href="https://www.heartfoundation.co.za/team/professor-pamela-naidoo/" rel="noopener" target="_blank">Professor Pamela Naidoo</a> says: &ldquo;South Africa has one of the highest rates of overweight and obesity in the world, a major contributor to diabetes, which in turn is a risk factor for CVD.&rdquo;</p><p><strong><span style="text-decoration:underline;">READ MORE</span>: <a href="https://www.womenshealthsa.co.za/food-and-nutrition/meal-time-planning-can-improve-appetite/" rel="noopener" target="_blank">How Meal-Time Planning Can Improve Appetite And Aid Fat-Burn, According To A Study</a></strong></p><h4><strong>Small changes, major benefits</strong></h4><p>Changing the obesity stats in SA means addressing our problem nutrition. Eating healthy foods doesn&rsquo;t have to be challenging, nor does it mean completing giving up your favourite foods. In fact, according to registered dietician and ADSA spokesperson <a href="https://www.adsa.org.za/AboutUs/BranchesofADSA/Branches/JessicaByrne.aspx" rel="noopener" target="_blank">Jessica Byrne</a>, if you want to stay on track for the long run, moderation is key.</p><p>&ldquo;Rather than putting yourself under unnecessary pressure to always make the healthy choice, try using the 80:20 principle: 80% of the time make the healthier choice, and then allow yourself that 20% for a treat now and then, without feeling guilty about it,&rdquo; she suggests.</p><p><strong><span style="text-decoration:underline;">READ MORE</span>: <a href="https://www.womenshealthsa.co.za/weight-loss/how-to-set-weight-loss-goals/" rel="noopener" target="_blank">Here&rsquo;s How To Make Weight Loss Goals That Will Actually Stick</a></strong></p><p>When it comes to the types of foods you should be including in your meals, whole foods are best. These are foods that are not processed or minimally processed &ndash; think vegetables, fruits, grains and legumes.</p><p>Jessica&rsquo;s advice: Set a goal to eat fruit and vegetables every day, or to include dry beans, peas, lentils or soya in your meals a few times a week. Also, don&rsquo;t forget about hydration. Choose water instead of sugary drinks, and plan and prepare healthy home meals rather than buying ready-to-eat meals/snacks or eating out frequently.</p><p><strong><em><sup>This article was originally published on </sup></em></strong><a href="https://www.womenshealthsa.co.za/health/south-africa-health-status/" target="_blank"><strong><em><sup>www.womenshealthsa.co.za</sup></em></strong></a></p><p><strong><em><sup>Image credit: iStock</sup></em></strong></p><div id="ad-fluid-1" class="24adfluid"></div>
    
    <p class="byline">Chandré Davids</p>
    
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript> 
    

    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON HEALTH24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.health24.com/Diet-and-nutrition/Healthy-diets/5-reasons-to-love-avocados-20181014-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8044/3d45efee0bea42ea8eaebb6174e3ff93.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.health24.com/Diet-and-nutrition/Healthy-diets/5-reasons-to-love-avocados-20181014-2' data-track='outbound,nextarticlebox' style='color:#fff;'>5 reasons to love avocados</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-10-14 07:00</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Diet-and-nutrition-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Diet-and-nutrition-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Diet-and-nutrition-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Diet-and-nutrition-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    
        <div id="divKeywordsListing" class="more_wrapper">
            <p class="more">More:</p>
            <a class='btn btn-generic' data-track='outbound,article-morelink,Diet and nutrition' href='https://www.health24.com/Diet-and-nutrition'>Diet and nutrition</a><a class='btn btn-generic' data-track='outbound,article-morelink,How to lose weight sensibly' href='https://www.health24.com/Diet-and-nutrition/Weight-loss'>How to lose weight sensibly</a>
        </div>
    
    <span class="article_bottom_ad noad_container620x130pos1">
        <div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    
</article>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190723live" ></script>
    
    <section class="row row_header ad_placement noad_container468x120pos1">
        <div id="ad-468x120-1" class="24ad468x120"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </section>
    
    <p></p>
<div class="OUTBRAIN" data-src="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022" data-widget-id="AR_1" data-ob-template="health24"></div>
<div class="OUTBRAIN" data-src="https://www.health24.com/Diet-and-nutrition/Weight-loss/obese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022" data-widget-id="AR_2" data-ob-template="health24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Diet-and-nutrition|Weight-loss" ;
            commentControl.objectId = "d0bbd7fb-188d-414f-a272-6715b64afe88";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    
    
    

<section class="row sectionb live-healthy">
    <div class="brown-large">
        <div class="span8">
            <h2>Live healthier</h2>
        </div>
        <div class="span4">
            <h3><a href='https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004' >Lifestyle</a> &raquo;</h3>
            
            <a href="https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004"><img src="https://cdn.24.co.za/files/Cms/General/d/9448/625fa18b21154094a87127e105ea5d86.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Medical/Stop-smoking/News/e-cigarettes-five-things-to-know-20191004" id="lnkHeading1">E-cigarettes: Here are five things to know</a></h4>
            <p>E-cigarettes have become hugely popular in the past decade, but a rash of vaping-linked deaths and illnesses in the US is feeding caution about a product that's already banned in some places.</p>
        </div>
        <div class="span4 get_fit">
            <h3><a href='https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003' >Allergy</a> &raquo;</h3>
            
            <a href="https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003"><img src="https://cdn.24.co.za/files/Cms/General/d/9448/2c51f7fe5b8d4dab9450895c7c680b14.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Medical/Allergy/News/ditch-the-itch-researchers-find-new-drug-to-fight-hives-20191003" id="lnkHeading2">Ditch the itch: Researchers find new drug to fight hives</a></h4>
            <p>A new drug works by targeting an immune system antibody called immunoglobulin E, which is responsible for the allergic reaction that causes hives. </p>
        </div>
        <div class="clear"></div>
    </div>
</section>

    </article>
    <aside class="span4 sidebar">
        
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Lifestyle/Healthy-habits/11-super-subtle-signs-you-might-actually-have-diabetes-20181114" class="item even">11 super-subtle signs you might actually have diabetes</a>
<a href="https://www.health24.com/Lifestyle/Healthy-habits/4-personal-items-you-probably-should-replace-today-20190805" class="item">4 personal items you probably should replace today</a>
<a href="https://www.health24.com/Medical/Cancer/News/skin-cancer-on-the-neck-more-likely-to-spread-study-finds-20191017" class="item even">Skin cancer on the neck ‘more likely to spread’, study finds</a>
<a href="https://www.health24.com/Medical/Breast/News/imagine-you-had-to-choose-exactly-how-erect-your-nipples-would-look-for-the-rest-of-your-life-20191019-3" class="item">Imagine you had to choose exactly how erect your nipples would look for the rest of your life</a>
<a href="https://www.health24.com/Medical/Dementia/News/your-personality-as-a-teen-may-predict-your-risk-of-dementia-later-in-life-20191020-2" class="item even">Your personality as a teen may predict your risk of dementia later in life</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Lifestyle/Health-tech/News/heres-how-dirty-your-keyboard-and-desk-really-are-20180711" class="item even">Here's how dirty your keyboard and desk really are</a>
<a href="https://www.health24.com/Medical/Archive/Afrikaans/Ekseem-Kry-die-gekrap-jou-onder-20120721" class="item">Ekseem: Kry die gekrap jou onder?</a>
<a href="https://www.health24.com/Medical/Arthritis/News/your-noisy-knees-may-be-trying-to-tell-you-something-20191018" class="item even">Your noisy knees may be trying to tell you something</a>
<a href="https://www.health24.com/Medical/Arthritis/News/heres-what-women-of-every-age-should-know-about-arthritis-20191015" class="item">Here's what women of every age should know about arthritis</a>
<a href="https://www.health24.com/Lifestyle/Contraception/Contraception-for-women/before-choosing-an-iud-for-birth-control-know-the-facts-20191010" class="item even">Before choosing an IUD for birth control, know the facts</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Medical/Dementia/News/your-personality-as-a-teen-may-predict-your-risk-of-dementia-later-in-life-20191020-2" class="item even">Your personality as a teen may predict your risk of dementia later in life</a>
<a href="https://www.health24.com/Diet-and-nutrition/News/would-evocative-labels-like-twisted-citrus-glazed-carrots-get-you-to-eat-healthy-foods-more-often-20191021-2" class="item">Would evocative labels like 'twisted citrus glazed carrots' get you to eat healthy foods more often?</a>
<a href="https://www.health24.com/Medical/Cancer/News/ageing-population-unhealthy-habits-underlie-expected-cancer-surge-20191020-2" class="item even">Ageing population, unhealthy habits underlie expected cancer surge</a>
<a href="https://www.health24.com/Medical/Sleep/News/kids-gadgets-less-sleep-and-more-risk-for-unwanted-weight-20191010" class="item">Kids + gadgets = less sleep and more risk for unwanted weight</a>
<a href="https://www.health24.com/Fitness/Exercise/the-road-to-better-exercise-might-be-in-your-playlist-20191017-2" class="item even">The road to better exercise might be in your playlist</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad333x250 col300 noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    <div class="ad_block noad_container300x250pos2">
        <div class="ad_placement">
            <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    <div class="clear"></div>
    

<div class="facebook_block">
    <img src="images/fb_component_300x50.png" />
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHealth24&amp;width=300&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>
</div>
    
    

<div class="editors_picks">
    <h2 class="title">Editor's Picks</h2>
    <div class="body">
        
                <a href="https://www.health24.com/Medical/Dementia/News/your-personality-as-a-teen-may-predict-your-risk-of-dementia-later-in-life-20191020-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9491/eeaf67875fd04bb790120c0969f33811.jpg" />
                    <span class="text">Your personality as a teen may predict your risk of dementia later in life</span>
                </a>
            
                <a href="https://www.health24.com/Diet-and-nutrition/News/would-evocative-labels-like-twisted-citrus-glazed-carrots-get-you-to-eat-healthy-foods-more-often-20191021-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9367/be04f0f093a1412facb19a2539c52d44.jpg" />
                    <span class="text">Would evocative labels like 'twisted citrus glazed carrots' get you to eat healthy foods more often?</span>
                </a>
            
                <a href="https://www.health24.com/Medical/Cancer/News/ageing-population-unhealthy-habits-underlie-expected-cancer-surge-20191020-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9488/0fa943739c2e44abbc7eca12ba0445e8.jpg" />
                    <span class="text">Ageing population, unhealthy habits underlie expected cancer surge</span>
                </a>
            
                <a href="https://www.health24.com/Medical/Sleep/News/kids-gadgets-less-sleep-and-more-risk-for-unwanted-weight-20191010" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9478/06f4085d6782462f96835c94073c5ac0.jpg" />
                    <span class="text">Kids + gadgets = less sleep and more risk for unwanted weight</span>
                </a>
            
                <a href="https://www.health24.com/Fitness/Exercise/the-road-to-better-exercise-might-be-in-your-playlist-20191017-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/216/89e9b8429f814c40aa05fad48a79cdfc.jpg" />
                    <span class="text">The road to better exercise might be in your playlist</span>
                </a>
            
    </div>
</div>
    <div id="divForManArticle" class="generic medical_conditions_sidebar">
    <h3>Learn about medical conditions</h3>
    <h2></h2>
    <div class="vitruvian_wrapper span4">
        <div class="span4 vitruvian_man">
            <div class="human_framework"></div>
            <div class="tab_box">
                
                        <ul class="nav nav-tabs nav-stacked span2" id="myTab">
                    
                        <li data-man="Head">
                            <a href="#head" data-toggle="tab">Head</a>
                        </li>
                    
                        <li data-man="Chest">
                            <a href="#chest" data-toggle="tab">Chest</a>
                        </li>
                    
                        <li data-man="Abdomen">
                            <a href="#abdomen" data-toggle="tab">Abdomen</a>
                        </li>
                    
                        <li data-man="Pelvis">
                            <a href="#pelvis" data-toggle="tab">Pelvis</a>
                        </li>
                    
                        <li data-man="Legs">
                            <a href="#legs" data-toggle="tab">Legs</a>
                        </li>
                    
                        <li data-man="Skin">
                            <a href="#skin" data-toggle="tab">Skin</a>
                        </li>
                    
                        <li data-man="General">
                            <a href="#general" data-toggle="tab">General</a>
                        </li>
                    
                        </ul>
                    
                <div class="tab-content man-box">
                    <div class="tab-pane active" id="manTabsContent" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    

<div class="generic get_quote">
    <h3></h3>
    
    
    <div class="clear"></div>
</div>
    

<div class="generic latest_multimedia">
    <h3>Latest Multimedia</h3>
    <div class="sub_heading"><a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624">WATCH: What if we could read minds? How telepathy would change the world</a></div>
    <figure>
        <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624" id="lnkButtonVideoURL">
            <div class="lm_mask">
                <img src="https://cdn.24.co.za/files/Cms/General/d/110/a624f93b13de4ae59d40829bf4fdbcd5.jpg" />
                <div id="overlayImageLarge" class="info_button_large">&nbsp;</div>
            </div>
        </a>
        <div class="carousel slide span4" id="latestMultimediaCarousel">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-everyone-had-superpowers-20190525-2" rel="tooltip" class="tooltiparea" title="WATCH: What if everyone had superpowers?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8792/93942356c5b44af58c8739b87b5cfcec.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-would-happen-if-everyone-looked-exactly-the-same-20190524" rel="tooltip" class="tooltiparea" title="WATCH: What would happen if everyone looked exactly the same?">
                                                    <img />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-woman-with-michael-jackson-phobia-turns-to-hypnotherapy-for-help-20190521" rel="tooltip" class="tooltiparea" title="WATCH: Woman with Michael Jackson phobia turns to hypnotherapy for help">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7295/64aba32c5d6a44f1888e05bf30c6f252.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/feature-documentary-too-ugly-for-love-20190513" rel="tooltip" class="tooltiparea" title="FEATURE DOCUMENTARY: Too ugly for love">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7253/774db443a68b4a75a3060b0f76a52193.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Diet-and-nutrition/News/watch-former-vegan-has-body-of-25-year-old-thanks-to-raw-meat-diet-20190708-2" rel="tooltip" class="tooltiparea" title="WATCH: Former vegan has &#39;body of 25-year-old&#39; thanks to raw meat diet">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7500/b0e93a8508b648e48305f949b2b95a21.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813" rel="tooltip" class="tooltiparea" title="Successful people vs. unsuccessful people">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2484/8371e6a6fbe144e882ce824b72ee0205.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Outsmart-stress-traps-20130516" rel="tooltip" class="tooltiparea" title="Outsmart stress traps">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/1115/68efd5e433a949efb22712fbdf9c8e8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/13-hidden-signs-of-stress-20130218" rel="tooltip" class="tooltiparea" title="13 hidden signs of stress">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2296/75b73ce64d9742c2b26d448a10c83710.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Hearing-management/Multimedia/How-noise-affects-your-health-20130722" rel="tooltip" class="tooltiparea" title="How noise affects your health">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2459/993ed540758b4661b67cee3987a52a27.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#latestMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#latestMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
    <a class="btn btn-small" href="https://www.health24.com/Multimedia">See all multimedia &raquo;</a>
    <div class="clear"></div>
</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </div>


        </div>     
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Privacy-Policy-20150720-6" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset style="display:block; background: transparent">
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button" style="border-radius: 5px !important; width: 65% !important;">Sign up</button>
                            </fieldset>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    window.location = "/Newsletters";
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2019. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=637073376996066311&s=19&c=9678&a=d0bbd7fb-188d-414f-a272-6715b64afe88&t=%22Obese%22+SA+ranked+the+unhealthiest+country+in+the+world+%e2%80%94+here%27s+what+we+need+to+do+to+lose+weight&ct=Diet-and-nutrition/Weight-loss&u=http%3a%2f%2fwww.health24.com%2fDiet-and-nutrition%2fWeight-loss%2fobese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=637073376996066311&s=19&c=9678&a=d0bbd7fb-188d-414f-a272-6715b64afe88&t=%22Obese%22+SA+ranked+the+unhealthiest+country+in+the+world+%e2%80%94+here%27s+what+we+need+to+do+to+lose+weight&ct=Diet-and-nutrition/Weight-loss&u=http%3a%2f%2fwww.health24.com%2fDiet-and-nutrition%2fWeight-loss%2fobese-sa-ranked-the-unhealthiest-country-in-the-world-heres-what-we-need-to-do-to-lose-weight-20191022&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>

    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20190723" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
