

<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js">
<!--<![endif]-->
<head><meta name="description" content="&quot;Caffeine is not the enemy&quot;, but for some people suffering from general anxiety disorder, too much caffeine may be making their symptoms worse, new research suggests." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	You might want to think twice before that second cup of coffee – it may be fuelling your anxiety | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="https://m.health24.com/diet-and-nutrition/beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2" /><meta property="article:published_time" content="2019/07/22 05:01:18"/><meta property="article:modified_time" content="2019/07/22 05:01:18"/><meta property="article:expiration_time" content="2019/07/24 06:30:28"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2"/><meta property="twitter:title" content="You might want to think twice before that second cup of coffee – it may be fuelling your anxiety"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="&quot;Caffeine is not the enemy&quot;, but for some people suffering from general anxiety disorder, too much caffeine may be making their symptoms worse, new research suggests."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/9137/b69e409d2c7f442ab2d71cd117d02309.jpg"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="You might want to think twice before that second cup of coffee – it may be fuelling your anxiety"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/9137/b69e409d2c7f442ab2d71cd117d02309.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="&quot;Caffeine is not the enemy&quot;, but for some people suffering from general anxiety disorder, too much caffeine may be making their symptoms worse, new research suggests."/><link rel="canonical" href="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "0d632178-10b0-4c03-8507-7aa7ac017107",
url: "https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2",
text: "You might want to think twice before that second cup of coffee – it may be fuelling your anxiety",
categoryid: "9677",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="https://www.health24.com/styles/health.min.css?v=20190626" />
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20190626" /><script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-top.js?v=20190626" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20190626" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/json/json2.js?v=20190626" ></script><script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20190626" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript>
        <img height="1" width="1" alt="" style="display: none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    <meta name="articleid" content="0d632178-10b0-4c03-8507-7aa7ac017107" />
    

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PWXKZK8');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PWXKZK8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '6a6f2da7-3fad-458e-a005-eb8ff2cb2f79');
</script>
<link type="text/css" rel="stylesheet" href="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="https://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="https://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<script async src="//cdn.mediavoice.com/nativeads/script/24com/track.js"></script>
<script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://culturedcrayon.com/v2/0/cbz_U0LK0MdSq0I5U9M0dw_GQZPTn0d-Gjr-jPB6zsMupdUMD_BXRsQIv5HUhv970xycvipE740",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
<script async src="https://cdn.brandmetrics.com/survey/script/519ebe1295c54d8aab957bc8eb2b10fa.js"></script>
<base href="https://www.health24.com//" id="base" /><link href="https://scripts.24.co.za/libs/24com/comments/3.0.6/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Lifestyle/DietNutrition//Beverages, MapsTo: "Beverages" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' async defer></script>
<script src="https://scripts.24.co.za/libs/24com/ads/async/1.1/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite='/8900/24.com/Web/Health24'; 
za24_AdZone='/Lifestyle/DietNutrition//Beverages';
za24_DescUrl='https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2'; 
za24_ArticleId='0d632178-10b0-4c03-8507-7aa7ac017107'; 
za24_IsAsync=true;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='0d632178-10b0-4c03-8507-7aa7ac017107'; 
za24_KeywordType[2]='accreditation'; za24_Keywords[2]='healthday'; 

za24_AdSize[1]='728x90'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x600'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x250'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='468x120'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='200x400'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='10x10'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='2x1'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='980x90'; za24_AdPositionNo[8]='1'; 
za24_AdSize[9]='970x250'; za24_AdPositionNo[9]='1'; 
//--></script>
<!-- End of DClick Header -->
<script language="JavaScript" type="text/javascript">//<![CDATA[
var video24 = {
adunit:'/8900/24.com/Web/Health24/Lifestyle/DietNutrition//Beverages',
adDescriptionUrl: 'https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2',
articleId:'0d632178-10b0-4c03-8507-7aa7ac017107'
}
//--></script>
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="cFkz3RcPEropb41K38OOaprFL0WMsjRtE3SC3WApyadDDhtKCp4OfZDyp92ObpxaPpIFHfDM/6/x6M6CllTTU/0INGI=" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'https://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7149AA0C" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1QjbGpBeIQ8jSEaW+ZFWU2RWjmYtvyt8M/jnYPDCEi/hH42fSiXCDRimznrSKWu8Pja7oD7/lGbbWU13BbNMnkqyGWWQVe9wV4h8OgRqt5YeWKnb" />
        <div>
            <script type="text/javascript">
jQuery('head').append("<link href='https://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=29live' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=34live"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <div id="main_wrapper" class="container">

            

<header class="header row">
    <section class="span4 brand_logo">
        <a href="https://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
   
    

<section class="span4 search">
        <div class="row">
            <fieldset>
                <figure class="search_icon"></figure>
                <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
                <button id="btnSearch" type="button" class="btn btn-large btn-primary" data-toggle="button">Search</button>
            </fieldset>
        </div>
        <script type="text/javascript">
            $j(function () {
                var tbMainSearch = $j("#txtSearch");

                $j("#btnSearch").click(function () {
                    if ($j.trim(tbMainSearch.val()) != '') {
                        window.location = "/Search?term=" + tbMainSearch.val();
                    }
                });

                tbMainSearch.on("keyup", function (e) {
                    if (e.keyCode === 13) {
                        $j("#btnSearch").triggerHandler("click");
                    }
                });
            });
        </script>
    </section>


    <section class="span4 ad_widget">
        <figure>
            <a href="https://bit.ly/2L86SLK" id="firstArticleImage"><img src="https://cdn.24.co.za/files/Cms/General/d/7500/8477710a284d4c92877d3071414c3876.jpg" width="92" height="84" /></a>
        </figure>
        <ul>
            
                    <li><a rel="tooltip" class="widget_tooltip" Title="WIN R5 000 cash" href="https://bit.ly/2L86SLK" target="blank">WIN R5 000 cash</a></li>
                
                    <li><a rel="tooltip" class="widget_tooltip" Title="Win an electric blanket and more!" href="https://bit.ly/2KPd9Ma" target="blank">Win an electric blanket and more!</a></li>
                
        </ul>
    </section>
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/News/Public-Health" title="Public Health News " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public Health News </a></li>
                                                
                                                    <li id="liSub"><a href="/Fitness/News" title="Fitness News" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness News</a></li>
                                                
                                                    <li id="liSub"><a href="/Sex/News" title="Sex News" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex News</a></li>
                                                
                                                    <li id="liSub"><a href="/Natural/News" title="Natural Health News" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural Health News</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Heart/News" title="Heart News" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart News</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Diabetes" title="Diabetes News" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes News</a></li>
                                                
                                                    <li id="liSub"><a href="/Mental-health/News" title="Mental Health News" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health News</a></li>
                                                
                                                    <li id="liSub"><a href="/medical/cancer/news" title="Cancer News" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer News</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/News/Medical-Trials" title="Medical Trials News" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/anaemia/news" title="Anaemia News" data-track="outbound,nav,2ndlevel-Anaemia" target="_self">Anaemia News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/backache/News" title="Backache News" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/COPD/News" title="COPD News" data-track="outbound,nav,2ndlevel-COPD" target="_self">COPD News</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/cough/News" title="Cough News" data-track="outbound,nav,2ndlevel-Cough" target="_blank">Cough News</a></li>
                                                
                                                    <li id="liSub"><a href="/News#" title="Incontinence News" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence News</a></li>
                                                
                                                    <li id="liSub"><a href="/News#" title="Sore Throat News" data-track="outbound,nav,2ndlevel-Sore Throat" target="_blank">Sore Throat News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/adhd/news" title="ADHD News" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD News</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/acne" title="Acne" data-track="outbound,nav,2ndlevel-Acne" target="_blank">Acne</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/Anaemia" title="Anaemia" data-track="outbound,nav,2ndlevel-Anaemia" target="_blank">Anaemia</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Constipation" title="Constipation" data-track="outbound,nav,2ndlevel-Constipation" target="_self">Constipation</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/COPD" title="COPD" data-track="outbound,nav,2ndlevel-COPD" target="_blank">COPD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Dementia" title="Dementia" data-track="outbound,nav,2ndlevel-Dementia" target="_blank">Dementia</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_self">Digestive Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Skin/Eczema" title="Eczema" data-track="outbound,nav,2ndlevel-Eczema" target="_blank">Eczema</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Epilepsy" title="Epilepsy" data-track="outbound,nav,2ndlevel-Epilepsy" target="_blank">Epilepsy</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/hair-loss" title="Hair Loss" data-track="outbound,nav,2ndlevel-Hair Loss" target="_self">Hair Loss</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Eye" title="Eye Health" data-track="outbound,nav,2ndlevel-Eye Health" target="_self">Eye Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Feet" title="Feet" data-track="outbound,nav,2ndlevel-Feet" target="_blank">Feet</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Piles-Haemorrhoids" title="Haemorrhoids" data-track="outbound,nav,2ndlevel-Haemorrhoids" target="_blank">Haemorrhoids</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Skin/Fungal-skin" title="Fungal Infections" data-track="outbound,nav,2ndlevel-Fungal Infections" target="_self">Fungal Infections</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/lice" title="Head Lice" data-track="outbound,nav,2ndlevel-Head Lice" target="_self">Head Lice</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Headache-and-migraine" title="Headache &amp; Migraine" data-track="outbound,nav,2ndlevel-Headache" target="_self">Headache &amp; Migraine</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Heartburn" title="Heartburn" data-track="outbound,nav,2ndlevel-Heartburn" target="_self">Heartburn</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Hypertension" title="Hypertension" data-track="outbound,nav,2ndlevel-Hypertension" target="_self">Hypertension</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_blank">Stop smoking</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/leg" title="Leg Health" data-track="outbound,nav,2ndlevel-Leg Health" target="_self">Leg Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/liver-health" title="Liver Health" data-track="outbound,nav,2ndlevel-Liver Health" target="_self">Liver Health</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Menopause" title="Menopause" data-track="outbound,nav,2ndlevel-Menopause" target="_blank">Menopause</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Osteoporosis" title="Osteoporosis" data-track="outbound,nav,2ndlevel-Osteoporosis" target="_self">Osteoporosis</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Medical/Pain-Management" title="Pain" data-track="outbound,nav,2ndlevel-Pain" target="_self">Pain</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Sleep" title="Sleep" data-track="outbound,nav,2ndlevel-Sleep" target="_self">Sleep</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/stop-smoking" title="Stop-smoking" data-track="outbound,nav,2ndlevel-Stop-smoking" target="_blank">Stop-smoking</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/medical/stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_blank">Stress</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Vaginal-health/Infections" title="Vaginal Infections" data-track="outbound,nav,2ndlevel-Vaginal Infections" target="_blank">Vaginal Infections</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/WARTS" title="Warts" data-track="outbound,nav,2ndlevel-Warts" target="_blank">Warts</a></li>
                                                
                                                    <li id="liSub"><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li id="liSub"><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li id="liSub"><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li id="liSub"><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    <li id="liSub"><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li id="liSub"><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    <li id="liSub"><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li id="liSub"><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_blank">ADHD</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Allergy/Experts/Expert/Allergy-expert" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_blank">Asthma</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/Backache-expert" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_blank">Backache</a></li>
                                                
                                                    <li id="liSub"><a href="https://beyondbeauty.health24.com/expert/aesthetic-doctor/" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Flu/Experts/Expert/Flu-expert" title="Colds &amp; flu" data-track="outbound,nav,2ndlevel-Colds &amp; flu" target="_blank">Colds &amp; flu</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/cough/Experts/Expert/Cough-Expert" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_blank">Cough</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_blank">Depression</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/The-dietitians" title="Dietitians" data-track="outbound,nav,2ndlevel-Dietitians" target="_blank">Dietitians</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction" data-track="outbound,nav,2ndlevel-Erectile Dysfunction" target="_blank">Erectile Dysfunction</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/Hearing-management/Experts/Expert/Hearing-Care" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_blank">Hearing</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_blank">HIV/Aids</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/incontinence/Experts/Expert/Incontinence-expert" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_blank">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/Expert/sex-expert" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="https://www.health24.com/Diet-and-nutrition" target="_self" data-track="outbound,nav,1stlevel-Diet &amp; Nutrition">Diet & Nutrition</a>
                            
                        </li>
                    
                        <li class=" dropdown"><a href="https://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li id="liSub"><a href="https://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="https://beyondbeauty.health24.com/" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            </div>
            <script type="text/javascript" language="text/javascript">
                window.addEventListener("load", function () {
                    setTimeout(function () {
                        var pushdownad = document.querySelector("#pushDownAd");
                        if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                            pushdownad.className = "active";
                        }
                    }, 500);
                });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Diet-and-nutrition'>Diet and nutrition</a> &nbsp;&gt;&nbsp; </li><li><a href='https://www.health24.com/Diet-and-nutrition/Beverages'>Beverages</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">22 July 2019</h6>
    <hgroup>
        <h2>You might want to think twice before that second cup of coffee – it may be fuelling your anxiety</h2>
        <h3>"Caffeine is not the enemy", but for some people suffering from general anxiety disorder, too much caffeine may be making their symptoms worse, new research suggests.</h3>
    </hgroup>
</section>
<article class="article_body">
    

    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="https://www.healthday.com/" target="_blank"><img src="https://cdn.24.co.za/files/Cms/General/d/517/2ff2d485f7824fa2a355cacb6e6990c2.png" id="imgAccreditation" /></a>
            <p></p>
        </section>
    </div>
    <div class="share_tools">
        <a href="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2#commentsSection" id="anchorToComments" title="0 Comments">
            <div class="add_comments">0</div>
        </a>
        <div class="share24" ></div><link href='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=29live' rel='stylesheet' />
<script type='text/javascript' src='https://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=34live'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    </div>
    <div class="clear"></div>
    
    <div id="head-video"></div>

    <div id="relatedContentBlock" class="related_block span4">
        <div class="related_content">
            
            

<h6>Related</h6>
<ul class="primary">
        <li><a data-track="outbound,article-relatedlink,how-bad-can-caffeine-and-nicotine-withdrawal-get-symptoms-can-mimic-serious-disease-and-often-lead-to-unnecessary-tests-20190605" href="https://www.health24.com/Medical/Addiction/News/how-bad-can-caffeine-and-nicotine-withdrawal-get-symptoms-can-mimic-serious-disease-and-often-lead-to-unnecessary-tests-20190605">How bad can caffeine and nicotine withdrawal get? Symptoms can mimic serious disease, and often lead to unnecessary tests</a></li>
    
        <li><a data-track="outbound,article-relatedlink,love-the-smell-of-a-cup-of-coffee-heres-what-that-reveals-about-you-20190521-2" href="https://www.health24.com/Diet-and-nutrition/News/love-the-smell-of-a-cup-of-coffee-heres-what-that-reveals-about-you-20190521-2">Love the smell of a cup of coffee? Here's what that reveals about you</a></li>
    
        <li><a data-track="outbound,article-relatedlink,heres-what-happens-to-your-body-when-you-drink-coffee-20190329" href="https://www.health24.com/Diet-and-nutrition/Beverages/heres-what-happens-to-your-body-when-you-drink-coffee-20190329">Here’s what happens to your body when you drink coffee</a></li>
    </ul>
            

<div class="category_links">

        <a href="https://www.health24.com/Medical/Flu/Tools/Micronutrient-reference-tool-20130111" class="btn btn-small" data-track="outbound,CatLink-Tools,Micronutrient-reference-tool-20130111">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Vit & Min doses per day &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Diet-and-nutrition/Tools/Calorie-counter-20130111" class="btn btn-small" data-track="outbound,CatLink-Tools,Calorie-counter-20130111">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Count calories in food &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Diet-and-nutrition/Nutrition-basics/Is-my-vegetarian-diet-balanced-20130223" class="btn btn-small" data-track="outbound,CatLink-Nutrition-Basics,Is-my-vegetarian-diet-balanced-20130223">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                Is my vegetarian diet balanced? &raquo
            </div>
        </a>
    
        <a href="https://www.health24.com/Experts/Expert/DietDoc" class="btn btn-small" data-track="outbound,CatLink-Category-Links,DietDoc-20130211-2">
            <div class="capital">
                Ask
            </div> 
            <div class="anchor">
                The Dietitians &raquo
            </div>
        </a>
    
</div>
            

<div class="related_images span4">
    <ul>
                <li>
                    <figure>
                        <a href="https://www.health24.com/Diet-and-nutrition/Multimedia/Boost-your-immune-system-with-food-20130619" data-track="outbound,article-related-multi,Boost-your-immune-system-with-food-20130619">
                            <img src="https://www.health24.com/images/gallery_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/800/cf141fd0ad5f4beb98d3b59dd7a9fca2.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Boost-your-immune-system-with-food-20130619" href="https://www.health24.com/Diet-and-nutrition/Multimedia/Boost-your-immune-system-with-food-20130619">10 foods to boost your immune system</a></figcaption>
                    </figure>
                </li>
        
                <li>
                    <figure>
                        <a href="https://www.health24.com/Diet-and-nutrition/Multimedia/Banting-diet-dos-and-donts-20150819" data-track="outbound,article-related-multi,Banting-diet-dos-and-donts-20150819">
                            <img src="https://www.health24.com/images/infographic_overlay.png" class="absolute overlay" />
                            <img src="https://cdn.24.co.za/files/Cms/General/d/623/77984d42c5eb4495a4b6d11c518bad89.jpg" width="140" height="140" alt="" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Banting-diet-dos-and-donts-20150819" href="https://www.health24.com/Diet-and-nutrition/Multimedia/Banting-diet-dos-and-donts-20150819">Your quick guide to Banting</a></figcaption>
                    </figure>
                </li>
        
            </ul>
            <div class="clear"></div>
        
</div>
        </div>
        
    </div>
    <p>If you struggle with anxiety, you might want to skip that second cup of <a href="https://www.health24.com/Diet-and-nutrition/Beverages/heres-what-happens-to-your-body-when-you-drink-coffee-20190329">coffee</a>, new research suggests.</p><p>For some people, caffeine may help with concentration and provide an energy boost, but it can cause problems for those with general anxiety disorder, said Dr Julie Radico, a clinical psychologist with Penn State Health.</p><p>"Caffeine is not the enemy," she said in a university news release. "But I encourage people to know healthy limits and consume it strategically because it is activating and can mimic or exacerbate the symptoms of anxiety."</p><p>Low doses of caffeine are in the range of 50mg to 200mg. Consuming more than 400mg at once may lead to feeling overstimulated and anxious, and bring on symptoms such as racing heart, nausea or abdominal pain.</p><div id='fourth-par-video'></div><p>Anxiety is a common problem, but many patients and their doctors don't think about caffeine as a potential contributing factor, said Dr Matthew Silvis, vice chair of clinical operations in the division of family medicine at Penn State Health.</p><p>"We want people to consider whether there may be a connection between their caffeine consumption and anxiety," he said.</p><p>As well as being a potential problem for people with anxiety, caffeine can interact negatively with medications for seizure disorders, liver disease, chronic kidney disease, certain heart conditions or thyroid disease, Silvis noted.</p><p>"Medical disorders that a patient may already have can become more difficult to control," he said.</p><p>In terms of amounts of caffeine, an average cup of home-brewed coffee has about 100 mg, compared with 250 mg in a tall Starbucks coffee and as much as 400mg in energy drinks. A can of Mountain Dew has 55mg while a can of Coca-Cola has 35mg.</p><p>Many vitamin and sports or nutritional supplements also contain caffeine, but many people don't think to check the labels of those products, Silvis added.</p><p><em><strong><span style="font-size:9.0pt;line-height:115%;font-family:'Verdana',sans-serif;color:black;background:white;"><sup>Image credit: iStock</sup></span></strong></em></p><div id="ad-fluid-1" class="24adfluid"></div>
    
    <p class="byline"></p>
    
    <div id="foot-video"></div>
    <div id="ad-2x2-1" class="24ad2x2"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript> 
    

    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON HEALTH24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'https://www.health24.com/Diet-and-nutrition/Healthy-diets/5-reasons-to-love-avocados-20181014-2' data-track='outbound,nextarticlebox'><img src = 'https://cdn.24.co.za/files/Cms/General/d/8044/3d45efee0bea42ea8eaebb6174e3ff93.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'https://www.health24.com/Diet-and-nutrition/Healthy-diets/5-reasons-to-love-avocados-20181014-2' data-track='outbound,nextarticlebox' style='color:#fff;'>5 reasons to love avocados</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2018-10-14 07:00</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Diet-and-nutrition-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Diet-and-nutrition-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        if (typeof GA24 !== 'undefined'){
                            GA24.trackEvent('Diet-and-nutrition-next-articlebox, show');
                        } else {
                            if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'Diet-and-nutrition-next-articlebox','eventAction': 'show','eventLabel': undefined,'eventValue': undefined}); }
                        }

                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    
        <div id="divKeywordsListing" class="more_wrapper">
            <p class="more">More:</p>
            <a class='btn btn-generic' data-track='outbound,article-morelink,Diet and nutrition' href='https://www.health24.com/Diet-and-nutrition'>Diet and nutrition</a><a class='btn btn-generic' data-track='outbound,article-morelink,Beverages' href='https://www.health24.com/Diet-and-nutrition/Beverages'>Beverages</a>
        </div>
    
    <span class="article_bottom_ad noad_container620x130pos1">
        <div id="ad-620x130-1" class="24ad620x130"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </span>
    
</article>

<script type="text/javascript" language="javascript" src="https://videos.oovvuu.com/tfdc/v1/ovu_rec.js?v=20190626live" ></script>
    
    <section class="row row_header ad_placement noad_container468x120pos1">
        <div id="ad-468x120-1" class="24ad468x120"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </section>
    
    <p></p>
<div class="OUTBRAIN" data-src="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2" data-widget-id="AR_1" data-ob-template="health24"></div>
<div class="OUTBRAIN" data-src="https://www.health24.com/Diet-and-nutrition/Beverages/you-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2" data-widget-id="AR_2" data-ob-template="health24"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<p></p>

    

<script type="text/javascript" src="https://scripts.24.co.za/libs/24com/comments/3.0.6/scripts/comments.min.js"></script>
<script type="text/javascript" src="https://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("https://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "https://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Diet-and-nutrition|Beverages" ;
            commentControl.objectId = "0d632178-10b0-4c03-8507-7aa7ac017107";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "https://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "https://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "https://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "https://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    
    
    

<section class="row sectionb live-healthy">
    <div class="brown-large">
        <div class="span8">
            <h2>Live healthier</h2>
        </div>
        <div class="span4">
            <h3><a href='https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214' >Heart health </a> &raquo;</h3>
            
            <a href="https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214"><img src="https://cdn.24.co.za/files/Cms/General/d/8522/a2729a06e0144b948b31d53ff99c1563.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Lifestyle/Healthy-you/5-women-share-exactly-what-it-feels-like-to-have-a-heart-attack-20190214" id="lnkHeading1">5 women share exactly what it feels like to have a heart attack</a></h4>
            <p>'I felt like I had a pill stuck in my throat.'</p>
        </div>
        <div class="span4 get_fit">
            <h3><a href='https://www.health24.com/Diet-and-nutrition/Beverages/8-benefits-of-gherkin-juice-that-will-make-you-want-to-drink-some-asap-20190607' >Diet & Nutrition</a> &raquo;</h3>
            
            <a href="https://www.health24.com/Diet-and-nutrition/Beverages/8-benefits-of-gherkin-juice-that-will-make-you-want-to-drink-some-asap-20190607"><img src="https://cdn.24.co.za/files/Cms/General/d/8973/2d3d9e167eb64d14b71de32e87fbda8c.jpg" width="300" height="135" alt="" /></a>
            <h4><a href="https://www.health24.com/Diet-and-nutrition/Beverages/8-benefits-of-gherkin-juice-that-will-make-you-want-to-drink-some-asap-20190607" id="lnkHeading2">8 benefits of gherkin juice that will make you want to drink some ASAP</a></h4>
            <p>Goodbye, salt craving.</p>
        </div>
        <div class="clear"></div>
    </div>
</section>

    </article>
    <aside class="span4 sidebar">
        
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="https://www.health24.com/Medical/COPD/News/this-breathing-technique-could-be-just-what-you-need-20190720-2" class="item even">This breathing technique could be just what you need</a>
<a href="https://www.health24.com/Diet-and-nutrition/Weight-loss/11-reasons-why-youre-not-losing-weight-on-the-keto-diet-20190719" class="item">11 reasons why you're not losing weight on the keto diet</a>
<a href="https://www.health24.com/Fitness/Exercise/heres-how-i-transformed-my-body-in-just-8-weeks-20190719" class="item even">"Here's how I transformed my body in just 8 weeks"</a>
<a href="https://www.health24.com/Medical/Cancer/News/can-a-broken-heart-contribute-to-cancer-20190718" class="item">Can a broken heart contribute to cancer?</a>
<a href="https://www.health24.com/Medical/Sleep/Health-tips/how-to-survive-the-day-after-a-night-of-terrible-sleep-20190718" class="item even">How to survive the day after a night of terrible sleep</a>
</div>
<div id=tab_1_content class="content">
<a href="https://www.health24.com/Diet-and-nutrition/Weight-loss/11-reasons-why-youre-not-losing-weight-on-the-keto-diet-20190719" class="item even">11 reasons why you're not losing weight on the keto diet</a>
<a href="https://www.health24.com/Medical/Sleep/treating-sleep-problems/Effects-of-prolonged-bed-rest-20131025" class="item">Effects of prolonged bed rest</a>
<a href="https://www.health24.com/PartnerContent/sweet-news-for-south-africans-with-diabetes-20190705" class="item even">Sweet news for South Africans with diabetes</a>
<a href="https://www.health24.com/Medical/COPD/News/this-breathing-technique-could-be-just-what-you-need-20190720-2" class="item">This breathing technique could be just what you need</a>
<a href="https://www.health24.com/Medical/Dementia/News/woman-opens-up-about-her-moms-dementia-20190718" class="item even">Woman opens up about her mom’s dementia</a>
</div>
<div id=tab_2_content class="content">
<a href="https://www.health24.com/Fitness/Exercise/i-did-the-kurland-forest-triathlon-and-it-was-not-what-i-expected-20190719" class="item even">"I did the Kurland Forest Triathlon and it was not what I expected"</a>
<a href="https://www.health24.com/Fitness/Exercise/heres-how-i-transformed-my-body-in-just-8-weeks-20190719" class="item">"Here's how I transformed my body in just 8 weeks"</a>
<a href="https://www.health24.com/News/Public-Health/this-ngo-creates-affordable-washable-sanitary-towels-20190721" class="item even">This NGO creates affordable, washable sanitary towels</a>
<a href="https://www.health24.com/Medical/Incontinence/Incontinence-in-women/5-lifestyle-changes-you-can-make-today-to-improve-urinary-incontinence-20190715" class="item">5 lifestyle changes you can make today to improve urinary incontinence</a>
<a href="https://www.health24.com/Parenting/Child/News/kids-need-to-be-exposed-to-germs-but-how-much-is-okay-20190720-2" class="item even">Kids need to be exposed to germs, but how much is okay?</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    <div id="brandmetrics-survey">
        <script type="text/javascript">
            window._brandmetrics = window._brandmetrics || [];
            window._brandmetrics.push({ cmd: "_loadsurvey" });
        </script>
    </div>
    <div class="ad333x250 col300 noad_container333x250pos1">
        <div id="ad-333x250-1" class="24ad333x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    </div>
    
    <div class="ad_block noad_container300x250pos2">
        <div class="ad_placement">
            <div id="ad-300x250-2" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    <div class="clear"></div>
    

<div class="facebook_block">
    <img src="images/fb_component_300x50.png" />
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHealth24&amp;width=300&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>
</div>
    
    

<div class="editors_picks">
    <h2 class="title">Editor's Picks</h2>
    <div class="body">
        
                <a href="https://www.health24.com/Fitness/Exercise/i-did-the-kurland-forest-triathlon-and-it-was-not-what-i-expected-20190719" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9133/578d6d2791f94729b7f935b068107afd.jpg" />
                    <span class="text">"I did the Kurland Forest Triathlon and it was not what I expected"</span>
                </a>
            
                <a href="https://www.health24.com/Fitness/Exercise/heres-how-i-transformed-my-body-in-just-8-weeks-20190719" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9132/e0d56813667a4fb79e3037afec5be730.jpg" />
                    <span class="text">"Here's how I transformed my body in just 8 weeks"</span>
                </a>
            
                <a href="https://www.health24.com/News/Public-Health/this-ngo-creates-affordable-washable-sanitary-towels-20190721" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9137/2f4c75f686bd42f18dea54937f227bc6.jpg" />
                    <span class="text">This NGO creates affordable, washable sanitary towels</span>
                </a>
            
                <a href="https://www.health24.com/Medical/Incontinence/Incontinence-in-women/5-lifestyle-changes-you-can-make-today-to-improve-urinary-incontinence-20190715" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/7534/e2a37f7e2519406893e1225b23c490c1.jpg" />
                    <span class="text">5 lifestyle changes you can make today to improve urinary incontinence</span>
                </a>
            
                <a href="https://www.health24.com/Parenting/Child/News/kids-need-to-be-exposed-to-germs-but-how-much-is-okay-20190720-2" class="item">
                    <img src="https://cdn.24.co.za/files/Cms/General/d/9137/06252868d1cc42aea1803380d5324f79.jpg" />
                    <span class="text">Kids need to be exposed to germs, but how much is okay?</span>
                </a>
            
    </div>
</div>
    <div id="divForManArticle" class="generic medical_conditions_sidebar">
    <h3>Learn about medical conditions</h3>
    <h2></h2>
    <div class="vitruvian_wrapper span4">
        <div class="span4 vitruvian_man">
            <div class="human_framework"></div>
            <div class="tab_box">
                
                        <ul class="nav nav-tabs nav-stacked span2" id="myTab">
                    
                        <li data-man="Head">
                            <a href="#head" data-toggle="tab">Head</a>
                        </li>
                    
                        <li data-man="Chest">
                            <a href="#chest" data-toggle="tab">Chest</a>
                        </li>
                    
                        <li data-man="Abdomen">
                            <a href="#abdomen" data-toggle="tab">Abdomen</a>
                        </li>
                    
                        <li data-man="Pelvis">
                            <a href="#pelvis" data-toggle="tab">Pelvis</a>
                        </li>
                    
                        <li data-man="Legs">
                            <a href="#legs" data-toggle="tab">Legs</a>
                        </li>
                    
                        <li data-man="Skin">
                            <a href="#skin" data-toggle="tab">Skin</a>
                        </li>
                    
                        <li data-man="General">
                            <a href="#general" data-toggle="tab">General</a>
                        </li>
                    
                        </ul>
                    
                <div class="tab-content man-box">
                    <div class="tab-pane active" id="manTabsContent" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    

<div class="generic get_quote">
    <h3></h3>
    
    
    <div class="clear"></div>
</div>
    

<div class="generic latest_multimedia">
    <h3>Latest Multimedia</h3>
    <div class="sub_heading"><a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624">WATCH: What if we could read minds? How telepathy would change the world</a></div>
    <figure>
        <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-we-could-read-minds-how-telepathy-would-change-the-world-20190624" id="lnkButtonVideoURL">
            <div class="lm_mask">
                <img src="https://cdn.24.co.za/files/Cms/General/d/110/a624f93b13de4ae59d40829bf4fdbcd5.jpg" />
                <div id="overlayImageLarge" class="info_button_large">&nbsp;</div>
            </div>
        </a>
        <div class="carousel slide span4" id="latestMultimediaCarousel">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-if-everyone-had-superpowers-20190525-2" rel="tooltip" class="tooltiparea" title="WATCH: What if everyone had superpowers?">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/8792/93942356c5b44af58c8739b87b5cfcec.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-what-would-happen-if-everyone-looked-exactly-the-same-20190524" rel="tooltip" class="tooltiparea" title="WATCH: What would happen if everyone looked exactly the same?">
                                                    <img />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/watch-woman-with-michael-jackson-phobia-turns-to-hypnotherapy-for-help-20190521" rel="tooltip" class="tooltiparea" title="WATCH: Woman with Michael Jackson phobia turns to hypnotherapy for help">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7295/64aba32c5d6a44f1888e05bf30c6f252.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Brain/Fascinating-phenomena/feature-documentary-too-ugly-for-love-20190513" rel="tooltip" class="tooltiparea" title="FEATURE DOCUMENTARY: Too ugly for love">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7253/774db443a68b4a75a3060b0f76a52193.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Diet-and-nutrition/News/watch-former-vegan-has-body-of-25-year-old-thanks-to-raw-meat-diet-20190708-2" rel="tooltip" class="tooltiparea" title="WATCH: Former vegan has &#39;body of 25-year-old&#39; thanks to raw meat diet">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/7500/b0e93a8508b648e48305f949b2b95a21.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813" rel="tooltip" class="tooltiparea" title="Successful people vs. unsuccessful people">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2484/8371e6a6fbe144e882ce824b72ee0205.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Mental-Health/Multimedia/Outsmart-stress-traps-20130516" rel="tooltip" class="tooltiparea" title="Outsmart stress traps">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/1115/68efd5e433a949efb22712fbdf9c8e8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Depression/Multimedia/13-hidden-signs-of-stress-20130218" rel="tooltip" class="tooltiparea" title="13 hidden signs of stress">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2296/75b73ce64d9742c2b26d448a10c83710.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="https://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="https://www.health24.com/Medical/Hearing-management/Multimedia/How-noise-affects-your-health-20130722" rel="tooltip" class="tooltiparea" title="How noise affects your health">
                                                    <img src="https://cdn.24.co.za/files/Cms/General/d/2459/993ed540758b4661b67cee3987a52a27.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#latestMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#latestMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
    <a class="btn btn-small" href="https://www.health24.com/Multimedia">See all multimedia &raquo;</a>
    <div class="clear"></div>
</div>
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

    </aside>

            </div>
            
    
    <div class="main_content row multi-size-ad">
        <div id="ad-970x250-1" class="24ad970x250"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </div>


        </div>     
        

<footer class="row footer">
    <nav class="footernav">
        <!-- Footer Top Component -->
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <!-- Child: Site Links-->
                    <div id="pnlSiteLinks">
	
                        <h4 id="servicesDescription">Health24 is South Africa&#39;s premier health information website</h4>
                             
                                <ul>
                            
                                <li>
                                    <a href="/About/About-Health24-20130210" id="lnkService">About Health24</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.thespacestation.co.za/channel/health24/" id="lnkService">Advertise with us</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Privacy-Policy-20150720-6" id="lnkService">Privacy Policy</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Legal-notice-20130210" id="lnkService">Legal notice</a>
                                </li>
                            
                                <li>
                                    <a href="/About/press-code-20180918-4" id="lnkService">Press Code</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Forum-rules-20121206" id="lnkService">Forum rules</a>
                                </li>
                            
                                <li>
                                    <a href="/About/Syndication-20130210" id="lnkService">Content syndication</a>
                                </li>
                            
                                <li>
                                    <a href="https://www.careers24.com/now-hiring/3898-24com/home/" id="lnkService">About Us</a>
                                </li>
                            
                                <li>
                                    <a href="/Feedback.aspx" id="lnkService" class="modal_wrapper modal_contact iframe">Contact Us</a>
                                </li>
                            
                                </ul>
                            
                    
</div>
                </div>
                <div class="span4 sign-up">
                    <!-- Child: Newsletter sign up-->
                    <div id="pnlSignUp">
	
                        <h4 id="newsletterText">Get a daily health tip</h4>
                        <p id="newsletterDescription"></p>
                        <div class="row">
                            <fieldset>
                                <input name="ctl00$ctl00$services$newsletterEmail" type="text" id="newsletterEmail" placeholder="enter email address" />
                                <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                            </fieldset>
                            <span class="email_error" style="display:none">* Please enter a valid email address to continue.</span>
                            <script type="text/javascript">
                                $j(function () {
                                    $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 });
                                });
                                $j("#btnNewsletterSignUp").click(function () {
                                    var email = $j('#newsletterEmail');

                                    var emailValue = email.val();
                                    var emailReg = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
                                    if (emailValue != '' && emailReg.test(emailValue))
                                    {
                                        $j('email_rror').hide();
                                        window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                    } else {
                                        $j('.email_error').show();
                                    }
                                    return false;
                                });

                                $j(function () {
                                    $j('#newsletterEmail').keyup(function (event) {
                                        if (event.which === 13) {
                                            event.preventDefault();
                                            $j('#btnNewsletterSignUp').click();
                                        }
                                    })
                                });
                            </script>
                        </div>
                    
</div>
                </div>
                <div class="span4 social_media">
                    <!-- Child: Social links -->
                    <div id="pnlSocialLinks">
	
                        <h4 id="socialDescription">Stay in touch</h4>
                        
                                <div class="social_links">
                            
                                <a href="https://www.facebook.com/Health24" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/6a7340d35a564e9d99b3466d1fe7b16c.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://twitter.com/Health24com" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/2a4d081577be4ed7b6f59092242b9f41.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://pinterest.com/health24/" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c80f2e8ad27c4f65b260818f5d130108.png" id="socialIcon" />
                                </a>
                            
                                <a href="https://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" id="lnkSocialItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/239194fc098e4ea48b1fe756c8811c40.png" id="socialIcon" />
                                </a>
                            
                                </div>
                            
                    
</div>
                </div>
            </section>
        </div>
        <!-- Footer Bottom Component -->
        <div class="footer_content">
            <section class="row footer_info">
                
                        <div id="itemContainer" class="span6">
                            <div id="pnlTopSection">
	
                                
                                <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>
                            
</div>
                        </div>
                    
                        <div id="itemContainer" class="span4">
                            
                        </div>
                    
                        <div id="itemContainer" class="span2">
                            <div id="pnlTopSection">
	
                                <a href="https://www.iabsa.net/" id="lnkFooterItem" target="_blank">
                                    <img src="https://cdn.24.co.za/files/Cms/General/d/6016/c1f4589a5a8744aca998e1dfe8a59b27.png" id="imgFooterItem" />
                                </a>
                                
                            
</div>
                        </div>
                    
                <!-- Bottom section -->
                <div class="span12">
                    <!-- Child: Internal links -->
                    <div id="pnlBottomSection">
	
                        <div class="footerlogo">
                            <a href="https://www.24.com" id="lnk24com">
                                <img src="https://cdn.24.co.za/files/Cms/General/d/6016/995f88daa1ab4fc7ac4a373e77c37b44.png" id="twentyfourLogo" />
                            </a>
                            <p>
                                &copy; Health24 2000 - 2019. All right reserved.
                                <a href="/About/Legal-notice-20130210" id="lnkLegalNotice">Legal Notice</a>
                            </p>
                        </div>
                    
</div>
                </div>
            </section>
        </div>
    </nav>
</footer>

        <div>
            <div id="ad-20x20-1" class="24ad20x20"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "https://stats.24.com/content/image.articleview?rnd=636993738286124178&s=19&c=9677&a=0d632178-10b0-4c03-8507-7aa7ac017107&t=You+might+want+to+think+twice+before+that+second+cup+of+coffee+%e2%80%93+it+may+be+fuelling+your+anxiety&ct=Diet-and-nutrition/Beverages&u=http%3a%2f%2fwww.health24.com%2fDiet-and-nutrition%2fBeverages%2fyou-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2&uid=&luid=&sn=";
</script>
<noscript>
<img src="https://stats.24.com/content/image.articleview?rnd=636993738286124178&s=19&c=9677&a=0d632178-10b0-4c03-8507-7aa7ac017107&t=You+might+want+to+think+twice+before+that+second+cup+of+coffee+%e2%80%93+it+may+be+fuelling+your+anxiety&ct=Diet-and-nutrition/Beverages&u=http%3a%2f%2fwww.health24.com%2fDiet-and-nutrition%2fBeverages%2fyou-might-want-to-think-twice-before-that-second-cup-of-coffee-it-may-be-fuelling-your-anxiety-20190722-2&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'https://www.health24.com/';//]]>
</script>
</form>

    
<div class='personalisationContainer' data-goog-bkdp-hdr><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://superbalist.com/' target='_blank' data-track='outbound,topbar,superbalist.com'>SUPERBALIST</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='https://www.autotrader.co.za/' target='_self' data-track='outbound,topbar,autotrader'>AUTOTRADER</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'https://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'https://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="https://www.health24.com/scripts/common-bottom.js?v=20190626" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(typeof jQuery !== 'undefined' && jQuery.hasOwnProperty('cookie') && !jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
if (typeof GA24 !== 'undefined'){ GA24.trackEvent('IdleAd,open');
} else {
if (typeof dataLayer !== 'undefined') { dataLayer.push({'event': 'GAEvent','eventCategory': 'IdleAd','eventAction': 'open','eventLabel': undefined,'eventValue': undefined}); }
}
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"></div><noscript><a href="https://pubads.g.doubleclick.net/gampad/jump?iu=0&sz=1&c=234" target="_blank"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=0&sz=1&c=234" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
<script>
var url = 'health24.com/Medical/Hypertension'
if(window.location.href.toLowerCase().indexOf(url.toLowerCase()) > -1) {
       jQuery('.leaderboard .upside').hide()
    }
</script>

</body>
</html>
