
<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head><meta name="description" content="In a study, a drug called Xeloda cut breast cancer patients&#39; risk of relapse or death by 30% over five years." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	'Less toxic' drug can prolong survival for breast cancer patients | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.health24.com/health24/medical/cancer/news/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606" /><meta property="article:published_time" content="2017/06/06 7:41:05 AM"/><meta property="article:modified_time" content="2017/06/06 7:41:05 AM"/><meta property="article:expiration_time" content="2017/06/08 8:58:50 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.health24.com/Medical/Cancer/News/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606"/><meta property="twitter:title" content="&#39;Less toxic&#39; drug can prolong survival for breast cancer patients"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="In a study, a drug called Xeloda cut breast cancer patients&#39; risk of relapse or death by 30% over five years."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5207/896c40c578b144e5a639d9c3d19fc798.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="146391015404279580700891531596921884187"/><meta name="cXenseParse:recs:publishtime" content="2017-06-06T07:41:05.000Z"/><meta name="cXenseParse:recs:category" content="Health24/Medical/Cancer/News"/><meta name="cXenseParse:tss-accreditation" content="HealthDay"/><meta name="cXenseParse:tss-section" content="Medical"/><meta name="cXenseParse:recs:tss-section" content="Medical"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="Medical/Cancer/News"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="'Less toxic' drug can prolong survival for breast cancer patients"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.health24.com/Medical/Cancer/News/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5207/61f367f070bc44b99a8b78cb89b4f032.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="In a study, a drug called Xeloda cut breast cancer patients&#39; risk of relapse or death by 30% over five years."/><link rel="canonical" href="http://www.health24.com/Medical/Cancer/News/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "91de1db1-26bc-4e5f-8f86-f1fa047f31e5",
url: "http://www.health24.com/Medical/Cancer/News/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606",
text: "Less toxic drug can prolong survival for breast cancer patients",
categoryid: "9576",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="http://www.health24.com/styles/health.min.css?v=20170523" />
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20170523" /><script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-top.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20170523" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.health24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078300']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '6a6f2da7-3fad-458e-a005-eb8ff2cb2f79');
</script>
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<base href="http://www.health24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Medical/Cancer, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Health24'; 
za24_AdZone = '/Medical/Cancer';
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='91de1db1-26bc-4e5f-8f86-f1fa047f31e5'; 
za24_KeywordType[2]='topics'; za24_Keywords[2]='cancerbreast cancerhealth'; 
za24_KeywordType[3]='accreditation'; za24_Keywords[3]='healthday'; 

za24_AdSize[1]='10x10'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='300x250'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='300x600'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='278x35'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='728x90'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='468x120'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='200x400'; za24_AdPositionNo[7]='1'; 
za24_AdSize[8]='2x1'; za24_AdPositionNo[8]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTEzNDk2NjQ5NDVkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYCBVFjdGwwMCRjdGwwMCRNYWluQm9keVBsYWNlaG9sZGVyJFJpZ2h0UGxhY2Vob2xkZXIkTmV3c2xldHRlclNpZ25VcCRjaGtTcGVjaWFsT2ZmZXIFUWN0bDAwJGN0bDAwJE1haW5Cb2R5UGxhY2Vob2xkZXIkUmlnaHRQbGFjZWhvbGRlciROZXdzbGV0dGVyU2lnblVwJGNoa1Rlcm1BZ3JlZVJIU+qlg1465dA9U2pqvO6hE0euzkqW" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAvtHfq5eI/Ih2gmSss3RWfF/YNHi5XizO78DE6QGHaxiq+zRuF9FxT8V772x/h8s0slpmgjO/HnKxPKnDn4udFwcmlikwsbm8kBxTt2uvSyyKrZ33ircrF3xf5Ndnn10MyP9SgHCp3eA/zeAEt6yrqd7MXnF6wntEHGcFREcFceKtIbYjQvnKINq2EbDU4cjUy5ZlsAQo8f9Ts5//KluWyvSGWm2ZWzu+d+SGWGwcGCFLEWr2/CVDTSNyyLRPgpkowvxNWy" />
         <div id="engage_fixed_div">
             

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="http://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Cancer" style="text-decoration:none;color:#454447;">Cancer</a></h1>
    
    
</header>
             
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/News/Public-Health" title="Public health " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public health </a></li>
                                                
                                                    <li><a href="/Fitness/News" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex/News" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Natural/News" title="Natural health" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural health</a></li>
                                                
                                                    <li><a href="/Medical/Heart/News" title="Heart" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li><a href="/Mental-health/News" title="Mental Health" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    <li><a href="/Columnists" title="Columns" data-track="outbound,nav,2ndlevel-Columns" target="_self">Columns</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Tools" title="Tests" data-track="outbound,nav,2ndlevel-Tests" target="_self">Tests</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/competitions" title="Win" data-track="outbound,nav,2ndlevel-Win" target="_self">Win</a></li>
                                                
                                                    <li><a href="http://www.health24.com/newsletters" title="Newsletters" data-track="outbound,nav,2ndlevel-Newsletters" target="_self">Newsletters</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="http://www.health24.com/multimedia" title="Multimedia" data-track="outbound,nav,2ndlevel-Multimedia" target="_self">Multimedia</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Events/the-7th-annual-africa-health-exhibition-congress-20170524" title="Events" data-track="outbound,nav,2ndlevel-Events" target="_self">Events</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/leg" title="Leg Vein Health" data-track="outbound,nav,2ndlevel-Leg Vein Health" target="_self">Leg Vein Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Meds-and-you" title="Medication" data-track="outbound,nav,2ndlevel-Medication" target="_self">Medication</a></li>
                                                
                                                    <li><a href="/Medical-schemes" title="Medical Schemes" data-track="outbound,nav,2ndlevel-Medical Schemes" target="_self">Medical Schemes</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Skin/Fungal-skin" title="Fungal Infections" data-track="outbound,nav,2ndlevel-Fungal Infections" target="_self">Fungal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Vaginal-health/Infections" title="Vaginal Infections" data-track="outbound,nav,2ndlevel-Vaginal Infections" target="_blank">Vaginal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_self">Digestive Health</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-Nerves" title="Healthy Nerves" data-track="outbound,nav,2ndlevel-Healthy Nerves" target="_self">Healthy Nerves</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    <li><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    <li><a href="/Lifestyle/Stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_self">Stop smoking</a></li>
                                                
                                                    <li><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Stop-smoking/smoking-alternatives " title="Smoking alternatives" data-track="outbound,nav,2ndlevel-Smoking alternatives" target="_self">Smoking alternatives</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/FitnessGettingstarted" title="Get Active" data-track="outbound,nav,2ndlevel-Get Active" target="_self">Get Active</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/The-dietitians" title="The Dietitians" data-track="outbound,nav,2ndlevel-The Dietitians" target="_blank">The Dietitians</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression expert" data-track="outbound,nav,2ndlevel-Depression expert" target="_blank">Depression expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes expert" data-track="outbound,nav,2ndlevel-Diabetes expert" target="_blank">Diabetes expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma Expert" data-track="outbound,nav,2ndlevel-Asthma Expert" target="_blank">Asthma Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer expert" data-track="outbound,nav,2ndlevel-Cancer expert" target="_blank">Cancer expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction Expert" data-track="outbound,nav,2ndlevel-Erectile Dysfunction Expert" target="_blank">Erectile Dysfunction Expert</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids expert" data-track="outbound,nav,2ndlevel-HIV/Aids expert" target="_blank">HIV/Aids expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Backache-expert" title="Backache expert" data-track="outbound,nav,2ndlevel-Backache expert" target="_blank">Backache expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD Expert" data-track="outbound,nav,2ndlevel-ADHD Expert" target="_blank">ADHD Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Beyond-beauty" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/lifestyle/healthy-you" target="_blank" data-track="outbound,nav,1stlevel-Healthy You" class="dropdown-toggle" data-toggle="dropdown">Healthy You <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-you" title="Home" data-track="outbound,nav,2ndlevel-Home" target="_self">Home</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins, minerals and supplements" data-track="outbound,nav,2ndlevel-Vitamins, minerals and supplements" target="_blank">Vitamins, minerals and supplements</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="http://www.health24.com/lifestyle/Beyond-beauty" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
         </div>
         <div id="main_wrapper" class="container engage_fixed">
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/Cancer'>Cancer</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/Cancer/News'>News</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">06 June 2017</h6>
    <hgroup>
        <h2>'Less toxic' drug can prolong survival for breast cancer patients</h2>
        <h3>In a study, a drug called Xeloda cut breast cancer patients' risk of relapse or death by 30% over five years.</h3>
    </hgroup>
</section>
<article class="article_body">
    <a href="http://www.health24.com/Medical/Cancer/News/less-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606#commentsSection" id="anchorToComments" title="0"><div class="add_comments">0</div></a>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    <div class="clear"></div>
    <div id="RelatedContentBlock" class="related_block span4">
        <div id="relatedBlock" class="related_content">
            
    <div class="modal_wrapper"><a href="#myModal" role="button" class="expand image_modal">&nbsp;</a></div>
    <div style="display: none;">
        <div id="myModal" aria-hidden="false" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" class="fade in">
            <div class="modal-header">
                <h3 id="myModalLabel">iStock</h3>
            </div>
            <div>
                <img src="http://cdn.24.co.za/files/Cms/General/d/3942/37fe7a3a68d94a3099dba86c1276d1bf.jpg" id="imgArticlePos2" alt="Breast cancer" />
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $j('.image_modal').fancybox({centerOnScroll:false});
    </script>

<figure id="figureImg">
    <div class="ImgMask">
        <img src="http://cdn.24.co.za/files/Cms/General/d/5207/61f367f070bc44b99a8b78cb89b4f032.jpg" id="imgArticle" alt="Cancer" />
    </div>
    <figcaption>iStock&nbsp;~&nbsp;<span></span></figcaption>
</figure>
        </div>
    </div>
    <p><a href="http://www.health24.com/Medical/Breast/About-breast/Breast-cancer-20120721">Breast cancer</a> is the most common invasive cancer in women and makes up 16% of all female cancers worldwide.&nbsp; </p><p>A drug called Xeloda can extend the lives of some women whose breast cancer is not wiped out by standard treatment, a new clinical trial finds.</p><p>Oncologists said the results are "practice-changing".</p><p>The results were published in the <em>New England Journal of Medicine</em>.</p><p>"This drug is already approved, and we've been using it for a long time in cancer treatment," said Dr Stephen Malamud, an oncologist at Mount Sinai in New York City.</p><p><strong>Approved for advanced breast cancer</strong></p><p>Xeloda (capecitabine) is a pill, so it's easy to take and is "much less toxic" than standard chemotherapy, noted Malamud, who was not involved in the new research.</p><p>"Most importantly," he said, "it extended overall survival in this study."</p><p>In 1998, Xeloda was approved in the United States for advanced breast cancer that had spread to distant sites in the body. The new trial, done in Japan and South Korea, tested the drug for a different group of patients.</p><p>It focused on 910 women whose breast tumours were not completely eliminated by standard chemotherapy and surgery. In addition, they all had cancer that lacked a protein called HER2 &ndash; which meant they could not benefit from breast cancer drugs that target HER2, such as Herceptin.</p><div class="embed image" style="text-align:center;"><img alt="Breast cancer" data-imageid="f23b8842-3480-4e3e-880f-cd9b9e21d3db" data-smallsrc="http://cdn.24.co.za/files/Cms/General/d/3942/56be3cea04374b2a9f14a1b85100e0a6.jpg" src="http://cdn.24.co.za/files/Cms/General/d/3942/37fe7a3a68d94a3099dba86c1276d1bf.jpg" style="max-width:620px;" /></div><p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<sup>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<em>iStock</em></sup></p><p>Those women have a fairly high risk of seeing their cancer progress, according to the researchers on the trial, led by Dr Masakazu Toi, of Kyoto University in Japan.</p><p><strong>Not a panacea</strong></p><p>In the study, Xeloda improved those odds. It cut patients' risk of relapse or death by 30% over five years.</p><p>At that point, 74% were still alive and recurrence-free, versus just under 68% of women who'd received placebo pills in addition to standard treatment.</p><p>"It's not a panacea, by any means," Malamud said. "But it's a nice 'back door' treatment to improve women's outcomes."</p><p>Dr Elizabeth Comen is a medical oncologist at Memorial Sloan Kettering Cancer Center in New York City. She said doctors have already begun using Xeloda for women like those in the trial, based on preliminary reports. (The trial was actually stopped early, in 2015, when it became clear that Xeloda had benefits.)</p><p>"This is a landmark trial," Comen said. "It really is, in my opinion, practice-changing."</p><p><strong>Mammogram every year</strong></p><p>The women in the study all had breast tumours that had not yet spread to distant sites in the body. But many had cancer in nearby lymph nodes.</p><p>They'd all received standard chemotherapy before surgery, but still had "residual" cancer left behind.</p><p><a href="http://www.cansa.org.za/files/2017/04/Fact-Sheet-Breast-Cancer-Women-NCR-2012-web-April-2017.pdf">CANSA</a> (the Cancer Association of South Africa) advocates a mammogram every year for all women from age 40 for purposes of non-symptomatic breast screening. </p><p>CANSA further advocates that: </p><ul><li>Women who are at risk and those that have had breast health problems in the past should consult their respective health professional to determine a schedule applicable to them. </li><li>Women aged 40 to 54 should have an annual mammogram. </li><li>Women 55 years and older should change to having a mammogram every two years &ndash; or have the choice to continue with an annual mammogram. </li><li>Screening should continue as long as a woman is in good health and is expected to live 10 years or longer. </li><li>Every woman should be informed of the known benefits, limitations, and potential harms linked to breast cancer screening by means of a mammogram.</li></ul><p><strong>Side effects</strong></p><p>Toi's team randomly assigned the patients to one of two groups. Most women in both groups received radiation, and those with hormone-sensitive breast cancer started on hormonal medications.</p><p>Only one group received Xeloda, while women in the other group were given placebo pills. The treatment was given in six or eight three-week "cycles," with two weeks on the drug, one week off.</p><p>Five years later, 89% of Xeloda patients were still alive, compared with just under 84% of placebo patients.</p><p>The main side effect &ndash; affecting almost three-quarters of patients &ndash; was hand-foot syndrome. That's a reddening and swelling of the palms and soles of the feet. It's similar, Malamud said, to a "bad sunburn", and it goes away once the drug is stopped.</p><p></p><p>The trial was funded by the Advanced Clinical Research Organization and Japan Breast Cancer Research Group.</p><p><strong>Read more: </strong></p><p><a href="http://www.health24.com/Medical/First-aid/Mediclinic-fact-file/Fight-breast-cancer-20120721"><strong>Fight breast cancer</strong></a> </p><p><a href="http://www.health24.com/Medical/Breast/News/Breast-cancer-rise-alarming-20120721"><strong>Breast cancer rise alarming</strong></a> </p><p><a href="http://www.health24.com/Medical/Breast/About-breast/Decoding-breast-cancer-20120721"><strong>Decoding breast cancer</strong></a> <strong></strong><br type="_moz" /></p><p></p>
    <p class="byline"></p>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="http://www.healthday.com/" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/517/2ff2d485f7824fa2a355cacb6e6990c2.png" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Cancer/News/low-dose-aspirin-may-lower-risk-for-most-common-breast-cancer-20170505"><img src="http://cdn.24.co.za/files/Cms/General/d/5217/b46b9ecf76a24d93bd9f7021b41287b3.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Cancer/News/low-dose-aspirin-may-lower-risk-for-most-common-breast-cancer-20170505">Low-dose aspirin may lower risk for most common breast cancer</a></h3>
                <p>In a study, regular baby aspirin use reduced the overall risk of breast cancer by 16%, but there's more... </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Cancer/Triggers-and-prevention/60-of-women-who-get-breast-cancer-gene-test-dont-need-it-20170329"><img src="http://cdn.24.co.za/files/Cms/General/d/5016/238cac53eb034bdb8257bcd89e004503.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Cancer/Triggers-and-prevention/60-of-women-who-get-breast-cancer-gene-test-dont-need-it-20170329">60% of women who get breast cancer gene test don't need it</a></h3>
                <p>The study found that more tests are now done on women without breast or ovarian cancer. In 2004, that number was just 24%.</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Cancer/News/mammograms-find-more-cancers-but-also-more-false-positives-20170303"><img src="http://cdn.24.co.za/files/Cms/General/d/4917/740dde824c5c47d1949c082659339861.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Cancer/News/mammograms-find-more-cancers-but-also-more-false-positives-20170303">Mammograms find more cancers, but also more false-positives</a></h3>
                <p>The downside of more effective breast screening is that it may lead to unnecessary detection and treatment of many 'harmless' breast cancers. </p>
            </div>
        
            </div>
        
</div>
        <!-- Cxense widget -->
    <div class="cxense_container cxense_medical">
    <div id="cx_d66a06db8bf348705b038af08294351758db0b95" class="cxsense_related"></div>
    <div id="cx_temp_d66a06db8bf348705b038af08294351758db0b95" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">What to Read Next</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 140, height: 100 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = 'd66a06db8bf348705b038af08294351758db0b95';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>
    

<div>
    <div class="from_our_sponsors">
        <div class="head">
            <h2>From our sponsor</h2>
            <a id="imgSponsor"></a>
        </div>
        <ul>
                <li>
                    <figure class="img-polaroid">
                        <a Height="250" Width="290" href="http://www.health24.com/Medical/Cancer/From-our-sponsors/things-you-probably-didnt-know-about-cervical-cancer-20161104"><img src="http://cdn.24.co.za/files/Cms/General/d/4669/c3b41fd5865f4f5eb2be70690709518e.jpg" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/Cancer/From-our-sponsors/things-you-probably-didnt-know-about-cervical-cancer-20161104">Things you probably didn’t know about cervical cancer</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure class="img-polaroid">
                        <a Height="250" Width="290" href="http://www.health24.com/Medical/Cancer/From-our-sponsors/breast-cancer-awareness-early-detection-positive-treatment-effective-outcomes-20161012"><img src="http://cdn.24.co.za/files/Cms/General/d/4579/a90948b11b954147a615ee33c4bbb77b.png" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/Cancer/From-our-sponsors/breast-cancer-awareness-early-detection-positive-treatment-effective-outcomes-20161012">The ABC’s of breast cancer</a>
                        </figcaption>
                    </figure>
                </li>
            </ul>
        <div class="clear"></div>
    </div>
</div>    
    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Cancer|News" ;
            commentControl.objectId = "91de1db1-26bc-4e5f-8f86-f1fa047f31e5";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    <section id="hideSection" class="subcat_header">
    <h1>Ask the Expert</h1>
</section>
<section class="row sectionb single_expert engage">
    
    <div class="span8">
        <figure>
            <img id="imgExpertThumb" class="img-polaroid" src="http://cdn.24.co.za/experts2//ade56204-183b-4164-bca2-658297529764_L.jpg?updated=2015/07/27 1:55:00 PM" />
        </figure>
        <div class="description">
            <h5><a id="lnkExpertName" href="http://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert">Cancer expert</a></h5>
            <p>CANSA’s purpose is to lead the fight against cancer in South Africa. Its mission is to be the preferred non-profit organisation that enables research, educates the public and provides support to all people affected by cancer. Questions are answered by CANSA’s Head of Health Professor Michael Herbst and Head of Advocacy Magdalene Seguin. For more information, visit <a href="http://www.cansa.org.za/" rel="nofollow" target="_blank">cansa.org.za</a>. </p>
        </div>
        <div class="form-actions">
            <a id="lnkAskQuestion" class="btn btn-generic">Ask a question </a>
        </div>
    </div>
</section>



<script type="text/javascript">
    $j(document).ready(function () {
        Health24.HealthEngageExpertQuestions.init('ade56204-183b-4164-bca2-658297529764', 'btn_more_quest');
    });
</script>
<div class="expert_generic">
    <div class="generic-large expert_search engage_expert_listing">
        <div class="post_answered span8">
            <div class="row">
                <div class="posted span4">                        
                    <h4>Questions posted to Cancer expert</h4>
                </div>
                <div class="answered">                        
                    <h6 class="red_tick"><span>questions answered by the expert</span></h6>                            
                </div>
            </div>
        </div>
        <div class="generic-large expert_results questions_posted">
            <div class="generic_wrapper">
                <div class="row">
                    <div id="quest_listing"  class="expert_quest_listing generic-left">
                        
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/is-cologuard-av-in-south-africa-20170605"> is cologuard a/v in south africa?</a></h4>
                                            <h6>posted on&nbsp;05/06/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/What-could-be-the-cause-for-pain-between-shoulder-blades-20170605">What could be the cause for pain between shoulder blades?</a></h4>
                                            <h6>posted on&nbsp;05/06/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/what-causes-the-lose-of-iron-in-the-bodty-because-i-have-done-all-the-test-and-still-I-20170531">what causes the lose of iron in the bodty because i have done all the test and still I </a></h4>
                                            <h6>posted on&nbsp;31/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/good-day-where-can-i-get-free-or-possibly-low-cost-help-for-my-sister-46yrs-old-that-has-myxofibrosarcoma-20170530">good day, where can i get free or possibly low cost help for my sister 46yrs old that has myxofibrosarcoma. </a></h4>
                                            <h6>posted on&nbsp;30/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/DDX-for-Lymphoma-20170526">DDX for Lymphoma</a></h4>
                                            <h6>posted on&nbsp;26/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/cancer-spread-to-lower-spinepelvis-20170520">cancer spread to lower spine/pelvis</a></h4>
                                            <h6>posted on&nbsp;20/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Locally-advanced-Pancreatic-Cancer-20170519">Locally advanced Pancreatic Cancer</a></h4>
                                            <h6>posted on&nbsp;19/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Geswelde-klier-in-nek-20170516">Geswelde klier in nek</a></h4>
                                            <h6>posted on&nbsp;16/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/ek-het-n-pynlike-knoppie-op-my-verhemelte-kan-dit-iets-wees-om-bekomerd-oor-te-wees-aangesien-daar-kanker-in-my-familie-is-20170516">ek het n pynlike knoppie op my verhemelte. kan dit iets wees om bekomerd oor te wees aangesien daar kanker in my familie is</a></h4>
                                            <h6>posted on&nbsp;16/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Whipples-procedure-20170512">Whipples procedure</a></h4>
                                            <h6>posted on&nbsp;12/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Results-on-I-had-histroctomy-on-2009still-Ihad-dischargeIs-there-any-possibility-for-remainint-a-small-part-of-the-utress-unremoved-and-wheather-this-may-cause-cancerIam-a-sugar-patient-Ihave-s-20170511"> Results on "I had histroctomy on 2009,,still Ihad discharge,Is there any possibility for remainint a small part of the utress unremoved and wheather this may cause cancer.Iam a sugar patient. Ihave s</a></h4>
                                            <h6>posted on&nbsp;11/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Breast-cancer-treatment-and-weight-gain-20170510">Breast cancer treatment and weight gain</a></h4>
                                            <h6>posted on&nbsp;10/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/My-father-had-a-stroke-2year-ago-and-can-fully-fuction-on-his-own-by-now-he-has-got-a-bad-smell-on-him-What-could-it-be-20170510">My father had a stroke 2year ago and can fully fuction on his own by now he has got a bad smell on him.  What could it be.</a></h4>
                                            <h6>posted on&nbsp;10/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Radical-Prostatectomy-20170506">Radical Prostatectomy</a></h4>
                                            <h6>posted on&nbsp;06/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/Cancer/Experts/Question/Secondary-Colorectal-Cancer-20170505">Secondary Colorectal Cancer</a></h4>
                                            <h6>posted on&nbsp;05/05/2017</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                    </div>
                </div>
            </div>
            <div class="pagination">
                <a href="javascript:void(0)" id="btn_more_quest" class="btn btn-load btn_more-articles">load more</a>
                <a id="btn_loadinfo_quest" class="btn-load" style="display: none" href="javascript:void(0)"><img src="/images/loading.gif" width="20" height="20" /></a>
            </div>
        </div>
    </div>
</div>


<div class="alert alert-success hide" id="thanks-reply" style="margin:0 0 0 -20px;">
    <button type="button" class="close" data-dismiss="alert">×</button>
    <strong class="question_thanks_text"></strong>
</div>
<section id="showexpertquestionbox" class="expert_questions" >
    <a name="askquestion"></a>
    <hgroup>
        <h2>Still have a question?</h2>
        <h4>Get free advice from our panel of experts</h4>
    </hgroup>

    <div class="control-group" id="ctrlYourQuestion">
        <label id="Label1" class="control-label">Your question</label> <span id="250CountDown" style="font-style:italic; font-size:10px; color:#959595;"></span>
        <div class="controls">
            <input id="txtYourQuestion" name="txtYourQuestion" type="text" class="input-xlarge" />
        </div>
    </div>

    <div class="control-group" id="ctrlMoreDetail">
        <label id="Label2" class="control-label">More detail</label> <span id="2500CountDown" style="font-style:italic; font-size:10px; color:#959595;"></span>
        <div class="controls">
            <textarea id="txtMoreDetail" name="txtMoreDetail" class="input-xlarge" rows="6"></textarea>
        </div>
    </div>

    <input type="hidden" value="ade56204-183b-4164-bca2-658297529764" id="expertType" />
 
    <div class="control-group">
        <label id="Label3" class="control-label">Your name (optional)</label>
        <div class="controls">
            <input id="txtName" name="txtName" type="text" class="input-xlarge" />
        </div>
    </div>

    <div class="control-group disclaimer_top" id="ctrlTerms">
        <div class="controls experts_disclaimer">
            <p>The information provided does not constitute a diagnosis of your condition. You should consult a medical practitioner or other appropriate health care professional for a physical exmanication, diagnosis and formal advice. Health24 and the expert accept no responsibility or liability for any damage or personal harm you may suffer resulting from making use of this content.</p>
            <div class="gf-checkbox">
                <span class="list-control">
                    <input type="checkbox" id="chkTermsAgree" name="chkTermsAgree" />
                    <label for="">I agree</label>  
                    <p>
                        <span class="termsHidden" style="color: #B94A48;" id="valTerms">* You must accept our condition</span>
                        
                    </p>
                </span>
            </div>
        </div>
    </div>

    <div class="control-group" id="ctrlMath">
        <label id="question-math-problem" class="control-label">To prevent spam please solve this simple math problem: </label>
        <div class="controls">
            <input id="tb-spam-question" type="text" class="input-xlarge-question" />
        </div>
    </div>

    <div class="form-actions">
        <input type="button" class="btn btn-generic" value="Submit your question" onclick="Health24.PostExpertQuestion.validateForm();"/>
    </div>
    <a id="lnkForumRules" href="http://www.health24.com/About/Forum-rules-20121206">Forum Rules</a>
</section>

<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Cancer/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.health24.com/Lifestyle/Healthy-you/allergy-season-what-to-do-when-your-childs-allergies-kick-in-20170605" class="item even">Allergy season: What to do when your child’s allergies kick in</a>
<a href="http://www.health24.com/Medical/Flu/Spreading-the-flu/tissue-or-handkerchief-which-is-better-20170601" class="item">Tissue or handkerchief: which is better?</a>
<a href="http://www.health24.com/Lifestyle/Environmental-health/News/heres-what-your-gym-is-cutting-back-on-amid-the-water-crisis-20170602" class="item even">Here's what your gym is cutting back on amid the water crisis</a>
<a href="http://www.health24.com/News/see-girl-snatched-by-sea-lion-treated-for-bacterial-infection-20170601-2" class="item">SEE: Girl snatched by sea lion treated for bacterial infection</a>
<a href="http://www.health24.com/Medical/Cancer/Real-life-story/cancer-touches-the-lives-of-everyone-around-you-20170602" class="item even">Cancer touches the lives of everyone around you</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.health24.com/Fitness/Sport/Running/10-health-benefits-of-long-distance-running-20170602" class="item even">10 health benefits of long-distance running</a>
<a href="http://www.health24.com/Medical/Cancer/Real-life-story/cancer-touches-the-lives-of-everyone-around-you-20170602" class="item">Cancer touches the lives of everyone around you</a>
<a href="http://www.health24.com/Medical/Arthritis/Gout/Gout-20120721" class="item even">What is Gout?</a>
<a href="http://www.health24.com/Medical/Archive/Afrikaans/Sang-kan-beroerte-slagoffers-help-20120721" class="item">Sang kan beroerte-slagoffers help</a>
<a href="http://www.health24.com/Medical/Tuberculosis/Treatment/how-to-manage-the-side-effects-of-tb-medication-20160225-2" class="item even">How to manage the side effects of TB medication</a>
</div>
<div id=tab_2_content class="content">
<a href="http://www.health24.com/Medical/Cancer/Leukaemia/my-donor-is-my-biggest-hero-20170605" class="item even">'My donor is my biggest hero'</a>
<a href="http://www.health24.com/News/Events/key-african-health-issues-top-the-agenda-at-leading-conference-20170601" class="item">Key African health issues top the agenda at leading conference</a>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=276663310&iu=/8900/24.com/Web/Health24" class="item even">Allergy season: What to do when your child’s allergies kick in</a>
<a href="http://www.health24.com/Medical/Cancer/Real-life-story/what-cancer-taught-me-20170605" class="item">‘What cancer taught me’</a>
<a href="http://www.health24.com/Medical/Cancer/Real-life-story/cancer-touches-the-lives-of-everyone-around-you-20170602" class="item even">Cancer touches the lives of everyone around you</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Medical/Cancer&sz=278x76&c=968362231&t=artid%3d91de1db1-26bc-4e5f-8f86-f1fa047f31e5%26Topics%3dcancer%2cbreast+cancer%2chealth%26accreditation%3dhealthday%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Medical/Cancer&sz=278x76&c=968362231&t=artid%3d91de1db1-26bc-4e5f-8f86-f1fa047f31e5%26Topics%3dcancer%2cbreast+cancer%2chealth%26accreditation%3dhealthday%26posno%3d1" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    

<script type="text/javascript">
    var isValid = true;

    $j(document).ready(function () {
        $j('#chkTermAgreeRHS').prop('checked', false);
        $j('#chkSpecialOffer').prop('checked', false);
        var ctrlSpecialOffer = $j("#ctrlSpecialOffer");
        var ctrlTermsRHS = $j("#ctrlTermsRHS");
        var btnSubmit = $j("#btnSubmitForm");
        var lnkSignUp = $j("#lnkSignUp");
        var fakeLnkSignUp = $j("#btnFakeSignUp");

        btnSubmit.hide();
        lnkSignUp.hide();
        fakeLnkSignUp.hide();
        ctrlSpecialOffer.hide();
        ctrlTermsRHS.hide();

        $j('#email').keyup(function (e) {
            //$j(".submit-holder").hide();
            if ($j('#email').val().length > 0) {
                ctrlSpecialOffer.slideDown("fast");
                ctrlTermsRHS.slideDown("fast");
            }
            else {
                $j('#chkTermAgreeRHS').prop('checked', false);
                $j('#chkSpecialOffer').prop('checked', false);
                $j(".submit-holder").hide();
                ctrlSpecialOffer.slideUp("fast");
                ctrlTermsRHS.slideUp("fast");
            }
        });

        $j("#chkSpecialOffer, #chkTermAgreeRHS").click(function () {
            if ($j("#chkSpecialOffer").is(':checked') && $j("#chkTermAgreeRHS").is(':checked')) {
                fakeLnkSignUp.show();
                btnSubmit.hide();
                $j(".submit-holder").show("fast");
            }
            else if ($j("#chkTermAgreeRHS").is(':checked')) {
                btnSubmit.show();
                fakeLnkSignUp.hide();
                $j(".submit-holder").show("fast");
            }
            else {
                fakeLnkSignUp.hide();
                btnSubmit.hide();
            }
        });
    });

    $j(function () { $j('.modal_newsletter_signup').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });

    function CallSignUp()
    {
        if (Validation())
        {
            $j("#lnkSignUp").click();
        }
        return false;
    }


    function Validation() {
        isValid = true;
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;

        var email = $j("#email");
        var emailCtrlGroup = email.parents(".control-group");

        if ((email.val().length === 0) || (!re.test(email.val()))) {
            emailCtrlGroup.addClass("error");
            isValid = false;
            $j("#newsletter_errField").show();
            $j("#newsletter_errField").slideDown("fast");
        }

        var acceptTerms = $j("#chkTermAgreeRHS");
        var termsCtrlGroup = acceptTerms.parents(".control-group");

        if (!acceptTerms.is(':checked')) {
            termsCtrlGroup.addClass("error");
            isValid = false;
        }

        if (isValid && !$j("#chkSpecialOffer").is(':checked')) {
            var i = {
                promoBase: "",
                promoOptIn: false,
                subscriptions: $j("#hfNewsletterList").val(),
                email: email.val(),
                year: 0,
                month: "",
                date: 0,
                gender: "",
                countryClaimed: "",
                closestCity: "",
                name: "",
                surname: "",
            };
            console.warn(i);
            Health24.getAjax("SubscribeNewsletter", JSON.stringify(i), onSuccess, onError, null, "POST")
            $j("#btn-load-signup").show();

        }

        function onSuccess(data)
        {
            $j("#btn-load-signup").hide();
            if (data) {
                $j("#pnlSignUp").hide();
                $j("#pnlThankYou").show();
            }
            else {
                $j("#error-msg").show();
            }
        }

        function onError()
        { 
            $j("#btn-load-signup").hide();
            $j("#error-msg").show();

        }


        return isValid;
    }
</script>

<div class="engage_newsletter">
    <div class="head">
        <h3>Cancer</h3>
        <span class="title">Action point</span>
        <span class="engage_newsletter_icon"></span>
    </div>
    <div id="pnlSignUp">
	
        <div id="divNewsletter" class="body">
            <div id="newsletter_errField" class="control-group">
                <label class="control-label">Not a valid email address.</label>
            </div>
            <div id="ctrlemail" class="control-group">
                <label class="control-label">Let the latest cancer news come to you.</label>
                <div class="controls">
                    <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$email" type="text" id="email" placeholder="Email Address" class="input-xlarge required" autocomplete="off" />
                </div>
                
            </div>
            <div id="ctrlSpecialOffer" class="control-group chk">
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$chkSpecialOffer" type="checkbox" id="chkSpecialOffer" />
                <label class="control-label">Include special offers from featured partners</label>
            </div>
            <div id="ctrlTermsRHS" class="control-group chk">
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$chkTermAgreeRHS" type="checkbox" id="chkTermAgreeRHS" />
                <label class="control-label">I agree to the <a href="http://www.health24.com/About/Terms-and-Conditions-20120721">terms and conditions</a></label>
            </div>
            <div class="submit-holder">
                <a href="http://www.health24.com/NewsletterDemographicSignUp.aspx?newsletter=health24-cancer&promo=health24-cancer-promo" id="lnkSignUp" style="display:none;float:left" class="modal_wrapper modal_newsletter_signup iframe btn btn-large btn-primary">Sign Up</a>
                <input type="button" id="btnFakeSignUp" style="float:left" value="Sign Up" class="btn btn-large btn-primary" onclick="CallSignUp();" />
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$btnSubmitForm" type="button" id="btnSubmitForm" style="float:left" value="Sign Up" class="btn btn-large btn-primary" onclick="Validation();" />
                <a id="btn-load-signup" style="margin-left:10px;padding-top:7px;float:left;display:none;" href="javascript:void(0)"><img src="/images/loading.gif" width="12" height="12" /></a>
                <div class="clr"></div>
            </div>
            <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$hfNewsletterList" id="hfNewsletterList" value="health24-cancer" />
            <div id="error-msg" style="display:none;color:#B94A48;margin-top:5px;"><span>An error has occured. Please try again later.</span></div>
        </div>
    
</div>
    <div id="pnlThankYou" style="display:none">
	
        <div class="body_thankyou">
            <span>Thanks! Check your inbox to complete your subscription</span>
        </div>
    
</div>
</div>
    
    
    

<div class="more_in_cat">
    <h3>More on Cancer</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/About-cancer">About cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Cancer-and-your-diet">Cancer and your diet</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Cancer-treatment">Cancer treatment</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Cancer-in-children">Cancer in children</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Living-with-cancer">Living with cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Triggers-and-prevention">Preventing cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/prostate">Prostate cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Pancreatic-cancer">Pancreatic cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Ovarian-cancer">Ovarian cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Leukaemia">Leukaemia</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Colon-cancer">Colon cancer</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Cancer/Real-life-story">Real-life stories</a>
                </div>
            
    </div>

</div>
    

<div class="test_yourself">
    <div class="head">
        <h3>TEST yourself</h3>
        <span class="test_yourself_doc"></span>
    </div>
    <div class="body">
        
        <a href="http://www.health24.com/Medical/Cancer/Tools/Cancer-are-you-at-risk-20130203" class="btn btn-small">
            <div class="capital">
                Quiz
            </div> 
            <div class="anchor">
                Cancer: are you at risk? &raquo
            </div>
        </a>
    
    </div>
</div>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/excanvas.compiled.js?v=20170523" ></script>
<script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/Chart.min.js?v=20170523" ></script>
<script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/poll.js?v=20170523" ></script>

<script type="text/javascript">
    $j(document).ready(function ()
    {
        poll.init('Medical/Cancer/Vote');

        $j(function () { $j('#lnkPollResults').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });
    });
</script>

<div id="divPollContainer" class="engage_poll">
    <h3>Poll Question</h3>
    <div id="divPoll" class="poll">
        
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/1464/48fe5065a1894454ac7911d82c80fd20.jpg" />
                        <p class="poll_synopsis">
                            Did you know that Cervical cancer can be detected early through screening with a papsmear?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="117d9f70-64c5-40f7-a256-73af5d3ad3f5">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="857d2032-cc65-4564-8f1e-945042ad5bc7">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl00$hiddenArticleId" id="hiddenArticleId" value="8895fac3-4243-42ad-b073-5146a97f9d60" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/1465/a22cdfe7842a468bbbe1714cf6f34135.jpg" />
                        <p class="poll_synopsis">
                            Would you go for a cancer screening test if you have a family history of cancer?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="a5f03bc9-4db2-4b92-99cf-d8d76ee08013">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="070cb6d7-8736-4950-b9aa-a1e8a43942d1">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl01$hiddenArticleId" id="hiddenArticleId" value="a1e8bdea-6fee-4d15-bd66-1acdf3ed5e39" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/1465/c354874431d64b5d97b58f48af923540.jpg" />
                        <p class="poll_synopsis">
                            Do you know that there are affordable generic cancer medicines available in South Africa?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="4382d2aa-8759-4057-ada5-39cbd4a40944">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="16005453-f100-4dea-941e-62fb33a82ff1">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl02$hiddenArticleId" id="hiddenArticleId" value="6ceccb24-1329-41fc-be04-9a1363b173ec" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/1465/099177b4d8ce4d71a7d18bf8c36760a7.jpg" />
                        <p class="poll_synopsis">
                            Would you consider generic cancer treatment?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="d6e8e89c-ef93-4b91-ad68-156960c6fb15">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="69147c66-b958-45ab-af09-7f8d024861dd">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl03$hiddenArticleId" id="hiddenArticleId" value="413a4e0b-5e35-4d28-8f71-82445f3ad245" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/1465/2326c3a702d549c1b5d35741083d680f.jpg" />
                        <p class="poll_synopsis">
                            Do you think your medical aid oncology benefits will cover you in full for a year’s cancer treatment?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="04f9f594-6d18-48ae-81ba-1e75af5e06bc">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="007d8728-8d7e-4770-beae-dfdf2040f2b0">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl04$hiddenArticleId" id="hiddenArticleId" value="0c0288ab-3083-4680-bf54-28560c5b12d8" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
    </div>
    <div id="divPollCompleted">
        <p>Thank you for participating.</p>
        <a href="../../Pages/PollResults.aspx?cb=Medical/Cancer/Vote" id="lnkPollResults" class="modal_wrapper modal_contact iframe btn btn-large btn-primary">See all results</a>
    </div>
</div>

<script id="tmplPollResults" type="text/x-jQuery-tmpl">
    <div class="poll-result">
        <span class="quest">${Title}</span>
        <span class="perce">${Percentage}%</span>
    </div>    
</script>
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/Cancer-in-3D-20140630">Cancer in 3D</a></div>
    
    <figure>
        <a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/Cancer-in-3D-20140630" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="http://cdn.24.co.za/files/Cms/General/d/182/ca386d41bb1942d8868cbf1d022363b8.jpg" />
                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/Taylor-Swift-sings-with-leukaemia-patient-in-hospital-20141001" rel="tooltip" class="tooltiparea" title="Taylor Swift sings with leukaemia patient in hospital">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/220/244047c3025346e7976811095bd9ce24.png" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/8-things-that-you-didnt-know-caused-cancer-20140623" rel="tooltip" class="tooltiparea" title="8 things that you didn&#39;t know caused cancer">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2795/8f083e5ec1f14ce7828f00bd8c3016b3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/Living-with-breast-cancer-part-1-Samanthas-story_Studio-20140204" rel="tooltip" class="tooltiparea" title="Living with breast cancer part 1: Samantha&#39;s story">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2666/c1b0c89588a643dd8363692797b394a3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Cancer/Multimedia/Sponsored/Marijuanna-used-for-medical-benefits-STUDIO-20140221" rel="tooltip" class="tooltiparea" title="Marijuana used for medical benefits ">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2650/94c9ab9d9a204290b3dd96f13045fd20.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <h4>Health24 is South Africa's premier health information website</h4>
                    
                            <ul>
                        
                            <li><a href="http://www.health24.com/About/About-Health24-20130210">About Health24</a></li>
                        
                            <li><a href="http://www.thespacestation.co.za/channel/health24/">Advertise with us</a></li>
                        
                            <li><a href="http://www.health24.com/About/Privacy-Policy-20150720-6">Privacy Policy</a></li>
                        
                            <li><a href="http://www.health24.com/About/Legal-notice-20130210">Legal notice</a></li>
                        
                            <li><a href="http://www.health24.com/About/Forum-rules-20121206">Forum rules</a></li>
                        
                            <li><a href="http://www.health24.com/About/survey-competition-terms-and-conditions-20160331">Survey Competition Terms and Conditions</a></li>
                        
                            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a></li>    
                            <li><a id="ContactUs" href="http://www.health24.com/Feedback.aspx" class="modal_wrapper modal_contact iframe">Contact Us</a></li>    
                            </ul>
                        
                </div>
                <div class="span4 sign-up">
                    <h4>Get a daily health tip</h4>
                    <p>Subscribe and you could win R 1 000!</p>
                    <div class="row">
                        <fieldset>
                            <input id="newsletterEmail" type="text" name="email" placeholder="enter email address" />
                            <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                        </fieldset>
                        <script type="text/javascript">
                            $j(function() { $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 }); });
                            $j("#btnNewsletterSignUp").click(function() {
                                if ($j("#newsletterEmail").val() != '')
                                    window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                else
                                    alert("Please enter an email address");
                                return false;
                            });
                        </script>
                    </div>
                </div>
                <div class="span4 social_media">
                    <h4>Stay in touch</h4>
                    <div class="social_links">
                        <a href="http://www.facebook.com/Health24" target="_blank" class="facebook">f</a>
                        <a href="https://twitter.com/Health24com" target="_blank" class="twitter">t</a>
                        <a href="https://plus.google.com/u/0/b/112979552383609119901/112979552383609119901/posts" target="_blank" class="googleplus">g</a>
                        <a href="http://pinterest.com/health24/" target="_blank" class="pinterest">p</a>
                        <a href="http://www.health24.com/About/RSS-20130130" target="_blank" class="rssfeeds">r</a>
                        <a href="http://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" target="_blank" class="none linkedin">i</a>
                    </div>
                </div>
            </section>
        </div>
        <div class="footer_content">
            <section class="row footer_info">
                <div class="span6">
                    <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>

                </div>
                <div class="span4">
                    <div class="honorcode">
                        <a href="http://www.healthonnet.org/HONcode/Conduct.html" class="honcode"></a>
                        <span>This site complies with the <a href="http://www.healthonnet.org/HONcode/Conduct.html">HONcode standard for trustworthy health</a> information: <a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct564544">verify here.</a></span>
                    </div>
                </div>
                <div class="span2">
                    <div>
                        <a href="http://www.iabsa.net/" class="dmma"></a>
                    </div>
                </div>
                <div class="span12">
                    <div class="footerlogo">
                        <a href="http://www.24.com" class="twofourlogo"></a>
                        <p>&copy; Health24 2000 - 2017. All right reserved. <a href="http://www.health24.com/About/Legal-notice-20130210">Legal Notice</a></p>
                    </div>
                </div>
            </section>
            <div id="retail_ad_spacer"></div>
        </div>
    </nav>
</footer>

        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636323363304544217&s=19&c=9576&a=91de1db1-26bc-4e5f-8f86-f1fa047f31e5&t=%27Less+toxic%27+drug+can+prolong+survival+for+breast+cancer+patients&ct=Medical/Cancer/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fCancer%2fNews%2fless-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636323363304544217&s=19&c=9576&a=91de1db1-26bc-4e5f-8f86-f1fa047f31e5&t=%27Less+toxic%27+drug+can+prolong+survival+for+breast+cancer+patients&ct=Medical/Cancer/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fCancer%2fNews%2fless-toxic-drug-can-prolong-survival-for-breast-cancer-patients-20170606&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Health24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'http://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-bottom.js?v=20170523" ></script>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>