
<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head><meta name="description" content="An experimental blood test was reportedly nearly 98% accurate in identifying autism in children between 3 and 10." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	Could a blood test spot autism in childhood? | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.health24.com/health24/medical/autism/news/could-a-blood-test-spot-autism-in-childhood-20170317" /><meta property="article:published_time" content="2017-03-20 09:00:26 AM"/><meta property="article:modified_time" content="2017-03-20 09:00:26 AM"/><meta property="article:expiration_time" content="2017-03-22 09:22:32 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.health24.com/Medical/Autism/News/could-a-blood-test-spot-autism-in-childhood-20170317"/><meta property="twitter:title" content="Could a blood test spot autism in childhood?"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="An experimental blood test was reportedly nearly 98% accurate in identifying autism in children between 3 and 10."/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/4977/aa31b1b9f1aa4ac2896ac58c23c47950.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="57046963329464690414930550546495261687"/><meta name="cXenseParse:recs:publishtime" content="2017-­03-­20T09:00:26.000Z"/><meta name="cXenseParse:recs:category" content="Health24/Medical/Autism/News"/><meta name="cXenseParse:tss-section" content="Medical"/><meta name="cXenseParse:recs:tss-section" content="Medical"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="Medical/Autism/News"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="Could a blood test spot autism in childhood?"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.health24.com/Medical/Autism/News/could-a-blood-test-spot-autism-in-childhood-20170317"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/4976/a408062f57b24850883376b3039d20f6.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="An experimental blood test was reportedly nearly 98% accurate in identifying autism in children between 3 and 10."/><link rel="canonical" href="http://www.health24.com/Medical/Autism/News/could-a-blood-test-spot-autism-in-childhood-20170317"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "d515278d-e28b-4a4e-95e0-33d5d7a2b409",
url: "http://www.health24.com/Medical/Autism/News/could-a-blood-test-spot-autism-in-childhood-20170317",
text: "Could a blood test spot autism in childhood?",
categoryid: "13927",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="http://www.health24.com/styles/health.min.css?v=20170309" />
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20170309" /><script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-top.js?v=20170309" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20170309" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=20170309" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20170309" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.health24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078300']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<base href="http://www.health24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link><script language="JavaScript" type="text/javascript">function za24_DisplayAd() {}</script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwMDU2MDcyMjBkZGaUBNblyteFfFmwLjrtVGE3kU+K" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
         <div id="engage_fixed_div">
             

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="http://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/Autism" style="text-decoration:none;color:#454447;">Autism</a></h1>
    
    
</header>
             
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/News/Public-Health" title="Public health " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public health </a></li>
                                                
                                                    <li><a href="/Fitness/News" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex/News" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Natural/News" title="Natural health" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural health</a></li>
                                                
                                                    <li><a href="/Medical/Heart/News" title="Heart" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li><a href="/Mental-health/News" title="Mental Health" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    <li><a href="/Columnists" title="Columns" data-track="outbound,nav,2ndlevel-Columns" target="_self">Columns</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Tools" title="Tests" data-track="outbound,nav,2ndlevel-Tests" target="_self">Tests</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/competitions" title="Win" data-track="outbound,nav,2ndlevel-Win" target="_self">Win</a></li>
                                                
                                                    <li><a href="http://www.health24.com/newsletters" title="Newsletters" data-track="outbound,nav,2ndlevel-Newsletters" target="_self">Newsletters</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="http://www.health24.com/multimedia" title="Multimedia" data-track="outbound,nav,2ndlevel-Multimedia" target="_self">Multimedia</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/leg" title="Leg Vein Health" data-track="outbound,nav,2ndlevel-Leg Vein Health" target="_self">Leg Vein Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Meds-and-you" title="Medication" data-track="outbound,nav,2ndlevel-Medication" target="_self">Medication</a></li>
                                                
                                                    <li><a href="/Medical-schemes" title="Medical Schemes" data-track="outbound,nav,2ndlevel-Medical Schemes" target="_self">Medical Schemes</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Skin/Fungal-skin" title="Fungal Infections" data-track="outbound,nav,2ndlevel-Fungal Infections" target="_self">Fungal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Vaginal-health/Infections" title="Vaginal Infections" data-track="outbound,nav,2ndlevel-Vaginal Infections" target="_blank">Vaginal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_self">Digestive Health</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-Nerves" title="Healthy Nerves" data-track="outbound,nav,2ndlevel-Healthy Nerves" target="_self">Healthy Nerves</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    <li><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    <li><a href="/Lifestyle/Stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_self">Stop smoking</a></li>
                                                
                                                    <li><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Stop-smoking/smoking-alternatives " title="Smoking alternatives" data-track="outbound,nav,2ndlevel-Smoking alternatives" target="_self">Smoking alternatives</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/FitnessGettingstarted" title="Get Active" data-track="outbound,nav,2ndlevel-Get Active" target="_self">Get Active</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/The-dietitians" title="The Dietitians" data-track="outbound,nav,2ndlevel-The Dietitians" target="_blank">The Dietitians</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression expert" data-track="outbound,nav,2ndlevel-Depression expert" target="_blank">Depression expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes expert" data-track="outbound,nav,2ndlevel-Diabetes expert" target="_blank">Diabetes expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma Expert" data-track="outbound,nav,2ndlevel-Asthma Expert" target="_blank">Asthma Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer expert" data-track="outbound,nav,2ndlevel-Cancer expert" target="_blank">Cancer expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction Expert" data-track="outbound,nav,2ndlevel-Erectile Dysfunction Expert" target="_blank">Erectile Dysfunction Expert</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids expert" data-track="outbound,nav,2ndlevel-HIV/Aids expert" target="_blank">HIV/Aids expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Backache-expert" title="Backache expert" data-track="outbound,nav,2ndlevel-Backache expert" target="_blank">Backache expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD Expert" data-track="outbound,nav,2ndlevel-ADHD Expert" target="_blank">ADHD Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Beyond-beauty" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/lifestyle/healthy-you" target="_blank" data-track="outbound,nav,1stlevel-Healthy You" class="dropdown-toggle" data-toggle="dropdown">Healthy You <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-you" title="Home" data-track="outbound,nav,2ndlevel-Home" target="_self">Home</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins, minerals and supplements" data-track="outbound,nav,2ndlevel-Vitamins, minerals and supplements" target="_blank">Vitamins, minerals and supplements</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="http://www.health24.com/lifestyle/Beyond-beauty" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
         </div>
         <div id="main_wrapper" class="container engage_fixed">
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/Autism'>Autism</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/Autism/News'>News</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">20 March 2017</h6>
    <hgroup>
        <h2>Could a blood test spot autism in childhood?</h2>
        <h3>An experimental blood test was reportedly nearly 98% accurate in identifying autism in children between 3 and 10.</h3>
    </hgroup>
</section>
<article class="article_body">
    <a href="http://www.health24.com/Medical/Autism/News/could-a-blood-test-spot-autism-in-childhood-20170317#commentsSection" id="anchorToComments" title="0"><div class="add_comments">0</div></a>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    <div class="clear"></div>
    <div id="RelatedContentBlock" class="related_block span4">
        <div id="relatedBlock" class="related_content">
            
<figure id="figureImg">
    <div class="ImgMask">
        <img src="http://cdn.24.co.za/files/Cms/General/d/4976/a408062f57b24850883376b3039d20f6.jpg" id="imgArticle" alt=" " />
    </div>
    <figcaption><span>iStock</span></figcaption>
</figure>
        </div>
    </div>
    <p>According to a <a href="http://www.health24.com/Medical/Autism/About-autism/Autism-Client-20120721">reviewed Health24 article</a> there is no laboratory test that can detect the presence of autism. It is essentially a diagnosis made through clinical observation by trained professionals.&nbsp; </p><p>This appears to have changed as researchers are now claiming that an experimental blood test has shown promise as a novel way to diagnose <a href="http://www.health24.com/Medical/Autism/About-autism/Autism-Client-20120721">autism</a> in children.</p><p>The test appears to be nearly 98% accurate in kids between the ages of three and 10, the researchers claimed.</p><p>"The test was able to predict autism, regardless of where on the spectrum an individual was," said study co-author Juergen Hahn, referring to varying degrees of autism severity.</p><p>Accurate national <a href="http://www.samj.org.za/index.php/samj/article/view/6915/5045">autism statistics in South Africa</a> are hard to come by but with just nine specifically tailored schools in the entire country, an estimated 135 000 autistic children are not getting the specialised education they need. <strong></strong></p><p><strong>Key metabolism markers<br /></strong></p><p>The current standard approach to diagnosing autism typically entails a consensus drawn from a group of medical professionals, including paediatricians, psychologists, occupational therapists, and speech and language experts.</p><p>But the new blood test takes a different approach, focusing instead on identifying the presence of key metabolism markers.</p><p>To test the idea, the study authors collected blood samples from all 159 children. The analysis turned out to be nearly flawless in diagnosing autism cases, the researchers said. It was also more than 96% accurate in identifying those children who did not have autism, the researchers added.</p><p><strong>Molecular changes<br /></strong></p><p>Hahn said it remains unclear if the test's preliminary success would extend to children younger than three.<br /></p><p>"Ideally, one would like to test this on children 18 to 24 months of age," he said. "But this has not yet been done, and as such we do not know where the limits are."</p><p>Hahn added that it's also unknown whether the test might forecast the onset of autism among children who have not yet developed any clinical signs of the disorder.</p><p>Mathew Pletcher, vice president and head of genomic discovery at Autism Speaks, expressed reservations about the way the current blood test study was designed.<br /></p><p>"There has been considerable work done in this area, and a number of studies have produced preliminary data suggesting the presence of a single or a combination of molecular changes that could differentiate individuals with autism from those without autism," Pletcher said.</p><p><strong>Read More:</strong><br /></p><p><a href="http://www.health24.com/Medical/Autism/News/genital-herpes-in-pregnancy-doubles-autism-risk-20170228"><strong>Genital herpes in pregnancy doubles autism risk</strong></a></p><p><a href="http://www.health24.com/Medical/Autism/News/brain-scans-can-spot-autism-in-infancy-20170216"><strong>Brain scans can spot autism in infancy</strong></a></p><p><a href="http://www.health24.com/Medical/Autism/About-autism/girls-and-boys-have-different-autism-profiles-20161027"><strong>Girls and boys have different autism profiles</strong></a><a href="http://www.health24.com/Medical/Autism/News/brain-scans-can-spot-autism-in-infancy-20170216"></a><a href="http://www.health24.com/Medical/Autism/News/genital-herpes-in-pregnancy-doubles-autism-risk-20170228"></a><strong></strong></p>
    <p class="byline"></p>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage"></a></span>
    
</div>
    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" class="pull-left" href="http://www.healthday.com/" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/517/2ff2d485f7824fa2a355cacb6e6990c2.png" id="imgAccreditation" /></a>
            <p id="P1">
                Copyright © 2017 HealthDay. All rights reserved.
            </p>
        </section>
    </div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Autism/About-autism/girls-and-boys-have-different-autism-profiles-20161027"><img src="http://cdn.24.co.za/files/Cms/General/d/4641/a467c6153097413e927823f0cafc464b.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Autism/About-autism/girls-and-boys-have-different-autism-profiles-20161027">Girls and boys have different autism profiles</a></h3>
                <p>Researchers have come to the conclusion that autism may not be the same thing in boys and girls, and that a better understanding of gender's role is important.    </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Autism/News/obesity-more-common-among-autistic-teens-20161018"><img src="http://cdn.24.co.za/files/Cms/General/d/4463/8f12b66f61be497aaa29f8cebfd21b38.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Autism/News/obesity-more-common-among-autistic-teens-20161018">Obesity more common among autistic teens</a></h3>
                <p>According to researchers, more study is needed to understand age-related changes that could help prevent and treat obesity among teens with autism spectrum disorder (ASD). </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/Autism/News/autism-linked-genes-may-differ-among-siblings-20160826"><img src="http://cdn.24.co.za/files/Cms/General/d/4378/29f4bd053c7f437eaf56a435afe6a745.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/Autism/News/autism-linked-genes-may-differ-among-siblings-20160826">Autism-linked genes may differ among siblings</a></h3>
                <p>When parents have a child with autism, they have about a one-in-five chance of having a second child affected. However, the gene variants that are linked to autism may not be the same in both cases. </p>
            </div>
        
            </div>
        
</div>
        
    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|Autism|News" ;
            commentControl.objectId = "d515278d-e28b-4a4e-95e0-33d5d7a2b409";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    



<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/Autism/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.health24.com/Medical/Erectile-dysfunction/News/what-stimulates-an-erection-20170315" class="item even">What stimulates an erection?</a>
<a href="http://www.health24.com/Diet-and-nutrition/Weight-loss/Garcinia-the-latest-weight-loss-wonder-20140129" class="item">The truth about Garcinia and weight loss</a>
<a href="http://www.health24.com/Medical/Arthritis/Gout/Gout-and-diet-20120721" class="item even">14 foods that cause gout</a>
<a href="http://www.health24.com/Sex/Sexual-diversity/Bestiality-is-much-much-more-common-than-you-think-20150218" class="item">Bestiality is much, much more common than you think </a>
<a href="http://www.health24.com/Lifestyle/Man/Your-body/Whats-wrong-with-my-penis-20120721" class="item even">20 penis problems</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.health24.com/Diet-and-nutrition/Healthy-foods/sugar-secret-what-sa-needs-to-know-20160114" class="item even">Sugar secret - What SA needs to know</a>
<a href="http://www.health24.com/Medical/Prostate/Prostate-cancer-in-SA/Cancer-in-South-Africa-what-are-the-stats-20120721" class="item">Cancer in South Africa - what are the stats?</a>
<a href="http://www.health24.com/Fitness/BeweegSA/BeweegSA-eetplan-w1-4-20120721" class="item even">BeweegSA eetplan week 1 tot 4</a>
</div>
<div id=tab_2_content class="content">
<a href="http://www.health24.com/Medical/Oral-health/Dental-care/are-these-habits-ruining-your-teeth-20170120" class="item even">Are these habits ruining your teeth?</a>
<a href="http://www.health24.com/Parenting/Child/Parenting/can-children-make-you-live-longer-20170316" class="item">Can children make you live longer?</a>
<a href="http://www.health24.com/Medical/Oral-health/Dental-care/9-things-you-didnt-know-could-stain-your-teeth-20170214" class="item even">9 things you didn’t know could stain your teeth</a>
<a href="http://www.health24.com/Medical/Erectile-dysfunction/News/what-stimulates-an-erection-20170315" class="item">What stimulates an erection?</a>
<a href="http://www.health24.com/Medical/ADHD/ADHD-and-diet/watch-can-coffee-cause-adhd-20161212" class="item even">WATCH: Can coffee cause ADHD?</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24&sz=278x76&c=655301595&t=artid%3dd515278d-e28b-4a4e-95e0-33d5d7a2b409%26Topics%3dautism%2chealth%26accreditation%3dhealthday%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24&sz=278x76&c=655301595&t=artid%3dd515278d-e28b-4a4e-95e0-33d5d7a2b409%26Topics%3dautism%2chealth%26accreditation%3dhealthday%26posno%3d1" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    
    
    
    

<div class="more_in_cat">
    <h3>More on Autism</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Autism/About-autism">About autism</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/Autism/Tools">Tools</a>
                </div>
            
    </div>

</div>
    
    
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a id="lnkImg">
                <img id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="http://www.health24.com/Medical/Autism/Multimedia/Sponsored/7-early-signs-of-autism-20150526">7 early signs of autism</a></div>
    
    <figure>
        <a href="http://www.health24.com/Medical/Autism/Multimedia/Sponsored/7-early-signs-of-autism-20150526" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="http://cdn.24.co.za/files/Cms/General/d/650/09e8723530d348468a9404251473f7b5.png" />
                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        
    </figure>
</div>

    </aside>

            </div>
        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <h4>Health24 is South Africa's premier health information website</h4>
                    
                            <ul>
                        
                            <li><a href="http://www.health24.com/About/About-Health24-20130210">About Health24</a></li>
                        
                            <li><a href="http://www.thespacestation.co.za/channel/health24/">Advertise with us</a></li>
                        
                            <li><a href="http://www.health24.com/About/Privacy-Policy-20150720-6">Privacy Policy</a></li>
                        
                            <li><a href="http://www.health24.com/About/Legal-notice-20130210">Legal notice</a></li>
                        
                            <li><a href="http://www.health24.com/About/Forum-rules-20121206">Forum rules</a></li>
                        
                            <li><a href="http://www.health24.com/About/survey-competition-terms-and-conditions-20160331">Survey Competition Terms and Conditions</a></li>
                        
                            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a></li>    
                            <li><a id="ContactUs" href="http://www.health24.com/Feedback.aspx" class="modal_wrapper modal_contact iframe">Contact Us</a></li>    
                            </ul>
                        
                </div>
                <div class="span4 sign-up">
                    <h4>Get a daily health tip</h4>
                    <p>Subscribe and you could win R 1 000!</p>
                    <div class="row">
                        <fieldset>
                            <input id="newsletterEmail" type="text" name="email" placeholder="enter email address" />
                            <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                        </fieldset>
                        <script type="text/javascript">
                            $j(function() { $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 }); });
                            $j("#btnNewsletterSignUp").click(function() {
                                if ($j("#newsletterEmail").val() != '')
                                    window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                else
                                    alert("Please enter an email address");
                                return false;
                            });
                        </script>
                    </div>
                </div>
                <div class="span4 social_media">
                    <h4>Stay in touch</h4>
                    <div class="social_links">
                        <a href="http://www.facebook.com/Health24" target="_blank" class="facebook">f</a>
                        <a href="https://twitter.com/Health24com" target="_blank" class="twitter">t</a>
                        <a href="https://plus.google.com/u/0/b/112979552383609119901/112979552383609119901/posts" target="_blank" class="googleplus">g</a>
                        <a href="http://pinterest.com/health24/" target="_blank" class="pinterest">p</a>
                        <a href="http://www.health24.com/About/RSS-20130130" target="_blank" class="rssfeeds">r</a>
                        <a href="http://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" target="_blank" class="none linkedin">i</a>
                    </div>
                </div>
            </section>
        </div>
        <div class="footer_content">
            <section class="row footer_info">
                <div class="span6">
                    <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>

                </div>
                <div class="span4">
                    <div class="honorcode">
                        <a href="http://www.healthonnet.org/HONcode/Conduct.html" class="honcode"></a>
                        <span>This site complies with the <a href="http://www.healthonnet.org/HONcode/Conduct.html">HONcode standard for trustworthy health</a> information: <a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct564544">verify here.</a></span>
                    </div>
                </div>
                <div class="span2">
                    <div>
                        <a href="http://www.iabsa.net/" class="dmma"></a>
                    </div>
                </div>
                <div class="span12">
                    <div class="footerlogo">
                        <a href="http://www.24.com" class="twofourlogo"></a>
                        <p>&copy; Health24 2000 - 2017. All right reserved. <a href="http://www.health24.com/About/Legal-notice-20130210">Legal Notice</a></p>
                    </div>
                </div>
            </section>
            <div id="retail_ad_spacer"></div>
        </div>
    </nav>
</footer>

        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636255985527381420&s=19&c=13927&a=d515278d-e28b-4a4e-95e0-33d5d7a2b409&t=Could+a+blood+test+spot+autism+in+childhood%3f&ct=Medical/Autism/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fAutism%2fNews%2fcould-a-blood-test-spot-autism-in-childhood-20170317&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636255985527381420&s=19&c=13927&a=d515278d-e28b-4a4e-95e0-33d5d7a2b409&t=Could+a+blood+test+spot+autism+in+childhood%3f&ct=Medical/Autism/News&u=http%3a%2f%2fwww.health24.com%2fMedical%2fAutism%2fNews%2fcould-a-blood-test-spot-autism-in-childhood-20170317&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Health24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'http://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-bottom.js?v=20170309" ></script>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>