
<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head><meta name="description" content="Keeping a child with ADHD calm over Christmas might be difficult, but not impossible." /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	5 ways to keep your child with ADHD calm this festive season | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.health24.com/health24/medical/adhd/living-with-adhd/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223" /><meta property="article:published_time" content="2016-12-23 08:08:28 AM"/><meta property="article:modified_time" content="2016-12-23 08:08:28 AM"/><meta property="article:expiration_time" content="2016-12-25 08:30:34 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.health24.com/Medical/ADHD/Living-with-ADHD/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223"/><meta property="twitter:title" content="5 ways to keep your child with ADHD calm this festive season"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="Keeping a child with ADHD calm over Christmas might be difficult, but not impossible."/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="113588449984096974780454519038526849028"/><meta name="cXenseParse:recs:publishtime" content="2016-­12-­23T08:08:28.000Z"/><meta name="cXenseParse:recs:category" content="Health24/Medical/ADHD/Living-with-ADHD"/><meta name="cXenseParse:tss-section" content="Medical"/><meta name="cXenseParse:recs:tss-section" content="Medical"/><meta name="cXenseParse:tss-category" content="Living-with-ADHD"/><meta name="cXenseParse:tss-breadcrumb" content="Medical/ADHD/Living-with-ADHD"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="5 ways to keep your child with ADHD calm this festive season"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.health24.com/Medical/ADHD/Living-with-ADHD/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/3204/fc270d4deef4429bb8e59f779104930e.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Keeping a child with ADHD calm over Christmas might be difficult, but not impossible."/><link rel="canonical" href="http://www.health24.com/Medical/ADHD/Living-with-ADHD/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "557456f7-a23a-4841-bedb-f4f9b47b8004",
url: "http://www.health24.com/Medical/ADHD/Living-with-ADHD/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223",
text: "5 ways to keep your child with ADHD calm this festive season",
categoryid: "13993",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="http://www.health24.com/styles/health.min.css?v=20161205" />
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20161205" /><script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-top.js?v=20161205" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20161205" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=20161205" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20161205" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.health24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078300']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<base href="http://www.health24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link><script language="JavaScript" type="text/javascript">function za24_DisplayAd() {}</script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwULLTIwMDU2MDcyMjBkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYCBVFjdGwwMCRjdGwwMCRNYWluQm9keVBsYWNlaG9sZGVyJFJpZ2h0UGxhY2Vob2xkZXIkTmV3c2xldHRlclNpZ25VcCRjaGtTcGVjaWFsT2ZmZXIFUWN0bDAwJGN0bDAwJE1haW5Cb2R5UGxhY2Vob2xkZXIkUmlnaHRQbGFjZWhvbGRlciROZXdzbGV0dGVyU2lnblVwJGNoa1Rlcm1BZ3JlZVJIU0LuZl3isCbBfB9cRl4sNTlCFit/" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="23E2E6FE" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAthqGjHCSrqLqT1CvbYJEjI/YNHi5XizO78DE6QGHaxiq+zRuF9FxT8V772x/h8s0slpmgjO/HnKxPKnDn4udFwcmlikwsbm8kBxTt2uvSyyKrZ33ircrF3xf5Ndnn10MyP9SgHCp3eA/zeAEt6yrqd7MXnF6wntEHGcFREcFceKtIbYjQvnKINq2EbDU4cjUy5ZlsAQo8f9Ts5//KluWyvSGWm2ZWzu+d+SGWGwcGCFPMiWsfR0nMYxGAMo0bFH6N5VjQC" />
         <div id="engage_fixed_div">
             

<header class="header row">
    <section class="span2 brand_logo engage">
        <a href="http://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
    <h1 class="category_header"><a id="lnkCategoryHeading" href="/Medical/ADHD" style="text-decoration:none;color:#454447;">ADHD</a></h1>
    
    <div class="featured_header"><span>Featured sponsor</span><a href="http://bit.ly/2dhtLKt" data-track="engage,sponsor-link-adhd,header-logo"><img src="http://cdn.24.co.za/files/Cms/General/d/1540/d37886c9c7b7474796cd3b4f34b6348c.png" /></a></div>
</header>
             
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/News/Public-Health" title="Public health " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public health </a></li>
                                                
                                                    <li><a href="/Fitness/News" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex/News" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Natural/News" title="Natural health" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural health</a></li>
                                                
                                                    <li><a href="/Medical/Heart/News" title="Heart" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li><a href="/Mental-health/News" title="Mental Health" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    <li><a href="/Columnists" title="Columns" data-track="outbound,nav,2ndlevel-Columns" target="_self">Columns</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Tools" title="Tests" data-track="outbound,nav,2ndlevel-Tests" target="_self">Tests</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/competitions" title="Win" data-track="outbound,nav,2ndlevel-Win" target="_self">Win</a></li>
                                                
                                                    <li><a href="http://www.health24.com/newsletters" title="Newsletters" data-track="outbound,nav,2ndlevel-Newsletters" target="_self">Newsletters</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="http://www.health24.com/multimedia" title="Multimedia" data-track="outbound,nav,2ndlevel-Multimedia" target="_self">Multimedia</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    <li><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/leg" title="Leg Vein Health" data-track="outbound,nav,2ndlevel-Leg Vein Health" target="_self">Leg Vein Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Meds-and-you" title="Medication" data-track="outbound,nav,2ndlevel-Medication" target="_self">Medication</a></li>
                                                
                                                    <li><a href="/Medical-schemes" title="Medical Schemes" data-track="outbound,nav,2ndlevel-Medical Schemes" target="_self">Medical Schemes</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-Nerves" title="Healthy Nerves" data-track="outbound,nav,2ndlevel-Healthy Nerves" target="_self">Healthy Nerves</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    <li><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    <li><a href="/Lifestyle/Stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_self">Stop smoking</a></li>
                                                
                                                    <li><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Stop-smoking/smoking-alternatives " title="Smoking alternatives" data-track="outbound,nav,2ndlevel-Smoking alternatives" target="_self">Smoking alternatives</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/FitnessGettingstarted" title="Get Active" data-track="outbound,nav,2ndlevel-Get Active" target="_self">Get Active</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/The-dietitians" title="The Dietitians" data-track="outbound,nav,2ndlevel-The Dietitians" target="_blank">The Dietitians</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression expert" data-track="outbound,nav,2ndlevel-Depression expert" target="_blank">Depression expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes expert" data-track="outbound,nav,2ndlevel-Diabetes expert" target="_blank">Diabetes expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma Expert" data-track="outbound,nav,2ndlevel-Asthma Expert" target="_blank">Asthma Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer expert" data-track="outbound,nav,2ndlevel-Cancer expert" target="_blank">Cancer expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction Expert" data-track="outbound,nav,2ndlevel-Erectile Dysfunction Expert" target="_blank">Erectile Dysfunction Expert</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids expert" data-track="outbound,nav,2ndlevel-HIV/Aids expert" target="_blank">HIV/Aids expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Backache-expert" title="Backache expert" data-track="outbound,nav,2ndlevel-Backache expert" target="_blank">Backache expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD Expert" data-track="outbound,nav,2ndlevel-ADHD Expert" target="_blank">ADHD Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Beyond-beauty" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="http://www.health24.com/News/2016-health-of-the-nation-survey-20161114" target="_blank" data-track="outbound,nav,1stlevel-Health of the Nation">Health of the Nation</a>
                            
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/lifestyle/Love-summer" target="_blank" data-track="outbound,nav,1stlevel-Love Summer" class="dropdown-toggle" data-toggle="dropdown">Love Summer <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/lifestyle/love-spring" title="Love Spring" data-track="outbound,nav,2ndlevel-Love Spring" target="_blank">Love Spring</a></li>
                                                
                                                    <li><a href="http://www.health24.com/lifestyle/winter-wellness" title="Love Winter" data-track="outbound,nav,2ndlevel-Love Winter" target="_blank">Love Winter</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins, minerals and supplements" data-track="outbound,nav,2ndlevel-Vitamins, minerals and supplements" target="_blank">Vitamins, minerals and supplements</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="http://www.health24.com/lifestyle/Beyond-beauty" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
         </div>
         <div id="main_wrapper" class="container engage_fixed">
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box engage_article">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical'>Medical</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/ADHD'>ADHD</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Medical/ADHD/Living-with-ADHD'>Living with ADHD</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">23 December 2016</h6>
    <hgroup>
        <h2>5 ways to keep your child with ADHD calm this festive season</h2>
        <h3>Keeping a child with ADHD calm over Christmas might be difficult, but not impossible.</h3>
    </hgroup>
</section>
<article class="article_body">
    <a href="http://www.health24.com/Medical/ADHD/Living-with-ADHD/5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223#commentsSection" id="anchorToComments" title="0"><div class="add_comments">0</div></a>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    <div class="clear"></div>
    <div id="RelatedContentBlock" class="related_block span4">
        <div id="relatedBlock" class="related_content">
            
<figure id="figureImg">
    <div class="ImgMask">
        <img src="http://cdn.24.co.za/files/Cms/General/d/3204/fc270d4deef4429bb8e59f779104930e.jpg" id="imgArticle" alt="ADHD festive season" />
    </div>
    <figcaption><span>iStock</span></figcaption>
</figure>
        </div>
    </div>
    <p>The
festive season is a time of excitement and also disrupted routines. If you have
a child with ADHD, you can make life easier for everybody, and prevent a
meltdown. </p><p>It might just take some patience and some planning (and if your child
is on medication, make sure you don&rsquo;t run out when the pharmacy might be
closed).</p><p><strong>Read:</strong><a href="http://www.health24.com/Medical/ADHD/ADHD-and-diet/watch-can-coffee-cause-adhd-20161212" target="_blank"><strong>WATCH: Can coffee cause ADHD?</strong></a></p><p>The
<a href="http://www.focus-md.com/adhd-clinic-locations/" target="_blank">Focus MD Clinic</a> gives the following tips:</p><p><strong>1. No surprises. </strong>Tell your child exactly
what social events are being planned, what will happen at them, where they will
be, and who will be there. Make sure there is enough time in between them for
your child to rest.</p><p><strong>2. Role-play receiving gifts.</strong> Your child might find
this stressful. Give some guidance on what to do if she gets something she
doesn&rsquo;t like, something she likes. Or something she already has.</p><p><strong>3. Practise meeting and greeting</strong>. Rehearse meeting new
people, making eye contact and what to say when. Keep it simple. Stress to the
child that she doesn&rsquo;t have to say much, but practice the basics.</p><p><strong>4. Watch what your child eats.</strong> You know which foods
don&rsquo;t agree with your child. Keep an eye on what she is eating. If necessary,
take some favourite snacks with you if you are going to be in an unfamiliar
setting.</p><p><strong>5. Stick to routine as far as possible.</strong> Many children with ADHD
react badly to routines that are disrupted. Try and stick to the familiar
schedules as far as you can.</p><p><strong>Read more:</strong></p><p><a href="http://www.health24.com/Medical/ADHD/News/adhd-from-hippocrates-to-ritalin-20161202" target="_blank"><strong>ADHD &ndash; from Hippocrates to Ritalin</strong></a></p><p><a href="http://www.health24.com/Medical/ADHD/Managing-ADHD/how-to-manage-adhd-these-holidays-20161129" target="_blank"><strong>How to manage ADHD these holidays</strong></a></p><p><a href="http://www.health24.com/Medical/ADHD/Adult-ADHD/from-8-to-80-adhd-has-no-age-limit-20161122" target="_blank"><strong>From 8 to 80! ADHD has no age limit</strong></a></p>
    <p class="byline">Susan Erasmus</p>
    

<div class="sponsor_message">
    <span class="msg"><a id="lnkSponsorMessage" href="http://bit.ly/243GAuc">Sign up for the Eye Q newsletter today!</a></span>
    <span id="spnSponseredBy" class="sponsored_by">
        <span>Sponsored by</span>
        <a href="http://bit.ly/2ebtuew" id="lnkImg" data-track="engage,sponsor-link-adhd,article-logo">
            <img src="http://cdn.24.co.za/files/Cms/General/d/2658/59ed118e40ad45b5b591d25b8a27a11d.jpg" id="imgSponsored" data-track="" />
        </a>
    </span>
</div>
    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" class="pull-left" href="http://www.health24.com/" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/1/094d040c1cac4f4794d1dcd582775874.png" id="imgAccreditation" /></a>
            <p id="P1">
                
            </p>
        </section>
    </div>
    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
        
    </ul>
</article>
    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    

<div id="related-articles">
    <h2 class="engage_heading">Related articles</h2>
    
            <div class="engage_articles">
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/ADHD/Managing-ADHD/7-myths-about-adhd-debunked-20161007"><img src="http://cdn.24.co.za/files/Cms/General/d/4421/c5dc078b99b9445f878c3f010d362129.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/ADHD/Managing-ADHD/7-myths-about-adhd-debunked-20161007">7 myths about ADHD debunked</a></h3>
                <p>Do you consider yourself well-informed about ADHD? Make sure you aren't deceived by these common myths . . . </p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/ADHD/News/7-dangerous-medication-mistakes-20160922"><img src="http://cdn.24.co.za/files/Cms/General/d/4357/ff28739cfb1a4d48881faf2855eb14f8.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/ADHD/News/7-dangerous-medication-mistakes-20160922">7 dangerous medication mistakes</a></h3>
                <p>Making these 7 mistakes when taking prescription medication can be fatal . . .</p>
            </div>
        
            <div class="engage_item">
                <a id="lnkImgArt" class="img-polaroid" href="http://www.health24.com/Medical/ADHD/News/how-to-know-if-your-child-is-misdiagnosed-with-adhd-20160922"><img src="http://cdn.24.co.za/files/Cms/General/d/4482/dd29a6c28f8249c299a5a0b649dba393.jpg" alt="" /></a>
                <h3><a id="lnkTitle" href="http://www.health24.com/Medical/ADHD/News/how-to-know-if-your-child-is-misdiagnosed-with-adhd-20160922">How to know if your child is misdiagnosed with ADHD</a></h3>
                <p>There's been a 43% increase in the number of US children diagnosed with ADHD – but are all these children really suffering from the disorder? </p>
            </div>
        
            </div>
        
</div>
    

<div>
    <div class="from_our_sponsors">
        <div class="head">
            <h2>From our sponsor</h2>
            <a id="imgSponsor" data-track="engage,sponsor-link-adhd,sponsor-logo" href="http://bit.ly/2ebtuew"><img src="http://cdn.24.co.za/files/Cms/General/d/2658/59ed118e40ad45b5b591d25b8a27a11d.jpg" alt="" /></a>
        </div>
        <ul>
                <li>
                    <figure class="img-polaroid">
                        <a Height="250" Width="290" href="http://www.health24.com/Medical/ADHD/From-Our-Sponsors/update-on-equazen-acquisition-by-flordis-south-africa-2016-20160721"><img src="http://cdn.24.co.za/files/Cms/General/d/1540/b7f25899975b443c81653440ec95979c.jpg" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/ADHD/From-Our-Sponsors/update-on-equazen-acquisition-by-flordis-south-africa-2016-20160721">Update on Equazen acquisition by Flordis South Africa 2016</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure class="img-polaroid">
                        <a Height="250" Width="290" href="http://www.health24.com/Medical/ADHD/From-Our-Sponsors/Help-your-baby-learn-with-eye-q-20151016"><img src="http://cdn.24.co.za/files/Cms/General/d/752/8685acc7f0454f109ada358dbba18044.png" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/ADHD/From-Our-Sponsors/Help-your-baby-learn-with-eye-q-20151016">Help your baby learn with eye q</a>
                        </figcaption>
                    </figure>
                </li>
            </ul>
        <div class="clear"></div>
    </div>
</div>    
    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Medical|ADHD|Living-with-ADHD" ;
            commentControl.objectId = "557456f7-a23a-4841-bedb-f4f9b47b8004";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>


    <section id="hideSection" class="subcat_header">
    <h1>Ask the Expert</h1>
</section>
<section class="row sectionb single_expert engage">
    
    <div class="span8">
        <figure>
            <img id="imgExpertThumb" class="img-polaroid" src="http://cdn.24.co.za/experts2//bcde973a-1eb2-4a6e-9c65-9787e5de9b52_L.jpg?updated=2016-09-30 01:46:00 PM" />
        </figure>
        <div class="description">
            <h5><a id="lnkExpertName" href="http://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert">ADHD Expert</a></h5>
            <p>Dr. Shabeer Ahmed Jeeva is a specialist psychiatrist who has been practicing child and adult psychiatry for 30 years. He has vast experience in treating ADHD, and is also an ADHD patient himself. Dr. Jeeva trained and practiced in Canada as a child and adult psychiatrist and had lived there for 25 years. He had attended medical school at the Royal College of Surgeons in Dublin, Ireland (1970-1976). His professional experience and accreditation includes: Psychiatric residency at the University of Ottawa (Canada), Child Psychiatry fellowship at the University of Ottawa (Canada), Diploma in Psychiatry at the University of Ottawa (Canada), and Fellow of the Royal College of Physicians in Canada. Visit his website at: www.adhdclinicjeeva.com</p>
        </div>
        <div class="form-actions">
            <a id="lnkAskQuestion" class="btn btn-generic">Ask a question </a>
        </div>
    </div>
</section>



<script type="text/javascript">
    $j(document).ready(function () {
        Health24.HealthEngageExpertQuestions.init('bcde973a-1eb2-4a6e-9c65-9787e5de9b52', 'btn_more_quest');
    });
</script>
<div class="expert_generic">
    <div class="generic-large expert_search engage_expert_listing">
        <div class="post_answered span8">
            <div class="row">
                <div class="posted span4">                        
                    <h4>Questions posted to ADHD Expert</h4>
                </div>
                <div class="answered">                        
                    <h6 class="red_tick"><span>questions answered by the expert</span></h6>                            
                </div>
            </div>
        </div>
        <div class="generic-large expert_results questions_posted">
            <div class="generic_wrapper">
                <div class="row">
                    <div id="quest_listing"  class="expert_quest_listing generic-left">
                        
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Is-brandsiek-aanteeklik-by-mense-20161217">Is brandsiek aanteeklik by mense?</a></h4>
                                            <h6>posted on&nbsp;17-12-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Leaky-gut-20161209">Leaky gut</a></h4>
                                            <h6>posted on&nbsp;09-12-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Who-are-psychologists-specifically-trained-in-treating-ADD-teenagers-with-support-for-the-families-in-the-Paarl-or-surrounding-areas-20161206">ADD parent support group needed</a></h4>
                                            <h6>posted on&nbsp;06-12-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Is-there-an-alternative-to-RitalinConcerta-that-does-not-have-side-effects-20161129">Is there an alternative to Ritalin/Concerta that does not have side effects?</a></h4>
                                            <h6>posted on&nbsp;29-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                1 comment
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Hand-Dominance-20161122">Hand Dominance</a></h4>
                                            <h6>posted on&nbsp;22-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/What-is-the-maximum-dose-of-Concerta-I-need-to-take-in-relation-to-the-size-of-my-body-20161121">What is the maximum dose of Concerta I need to take in relation to the size of my body? </a></h4>
                                            <h6>posted on&nbsp;21-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/how-to-treat-lintwurms-20161119">How to  treat lintwurms</a></h4>
                                            <h6>posted on&nbsp;19-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Meds-closest-to-Vyvanse-in-South-Africa-20161117">Meds closest to Vyvanse in South Africa</a></h4>
                                            <h6>posted on&nbsp;17-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Ritalin-not-working-like-used-to-anymore-20161116">Ritalin not working like used to anymore.</a></h4>
                                            <h6>posted on&nbsp;16-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Seun-van-5-ADD-20161110">Seun van 5 ADD</a></h4>
                                            <h6>posted on&nbsp;10-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Hoekom-kom-daar-taai-waterige-goed-by-my-borste-uit-en-hoekom-het-ek-geel-afskeidings-20161109">Hoekom kom daar taai waterige goed by my borste uit en hoekom het ek geel afskeidings?</a></h4>
                                            <h6>posted on&nbsp;09-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Please-help-20161108">Please help with ADD son</a></h4>
                                            <h6>posted on&nbsp;08-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                1 comment
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Child-5-year-old-ADHD-20161101">Child 5 year old - ADHD</a></h4>
                                            <h6>posted on&nbsp;01-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Does-concerta-affect-your-sleep-pattern-and-make-you-paranoid-20161101">Does concerta affect your sleep pattern and make you paranoid ?</a></h4>
                                            <h6>posted on&nbsp;01-11-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                                <ul>
                                    <li>
                                        <div class="green_tick"><a id="aTick" class="red_tick"></a></div>
                                        <div class="add_comments" Title="Number of comments">
                                            <span>
                                                
                                            </span>
                                        </div>
                                        <hgroup>
                                            <h4>Q:&nbsp;<a href="http://www.health24.com/Medical/ADHD/Experts/Question/Concerta-prescription-20161027">Concerta prescription </a></h4>
                                            <h6>posted on&nbsp;27-10-2016</h6>
                                        </hgroup>
                                    </li>
                                    
                                </ul>         
                            
                    </div>
                </div>
            </div>
            <div class="pagination">
                <a href="javascript:void(0)" id="btn_more_quest" class="btn btn-load btn_more-articles">load more</a>
                <a id="btn_loadinfo_quest" class="btn-load" style="display: none" href="javascript:void(0)"><img src="/images/loading.gif" width="20" height="20" /></a>
            </div>
        </div>
    </div>
</div>


<div class="alert alert-success hide" id="thanks-reply" style="margin:0 0 0 -20px;">
    <button type="button" class="close" data-dismiss="alert">×</button>
    <strong class="question_thanks_text"></strong>
</div>
<section id="showexpertquestionbox" class="expert_questions" >
    <a name="askquestion"></a>
    <hgroup>
        <h2>Still have a question?</h2>
        <h4>Get free advice from our panel of experts</h4>
    </hgroup>

    <div class="control-group" id="ctrlYourQuestion">
        <label id="Label1" class="control-label">Your question</label> <span id="250CountDown" style="font-style:italic; font-size:10px; color:#959595;"></span>
        <div class="controls">
            <input id="txtYourQuestion" name="txtYourQuestion" type="text" class="input-xlarge" />
        </div>
    </div>

    <div class="control-group" id="ctrlMoreDetail">
        <label id="Label2" class="control-label">More detail</label> <span id="2500CountDown" style="font-style:italic; font-size:10px; color:#959595;"></span>
        <div class="controls">
            <textarea id="txtMoreDetail" name="txtMoreDetail" class="input-xlarge" rows="6"></textarea>
        </div>
    </div>

    <input type="hidden" value="bcde973a-1eb2-4a6e-9c65-9787e5de9b52" id="expertType" />
 
    <div class="control-group">
        <label id="Label3" class="control-label">Your name (optional)</label>
        <div class="controls">
            <input id="txtName" name="txtName" type="text" class="input-xlarge" />
        </div>
    </div>

    <div class="control-group disclaimer_top" id="ctrlTerms">
        <div class="controls experts_disclaimer">
            <p>The information provided does not constitute a diagnosis of your condition. You should consult a medical practitioner or other appropriate health care professional for a physical exmanication, diagnosis and formal advice. Health24 and the expert accept no responsibility or liability for any damage or personal harm you may suffer resulting from making use of this content.</p>
            <div class="gf-checkbox">
                <span class="list-control">
                    <input type="checkbox" id="chkTermsAgree" name="chkTermsAgree" />
                    <label for="">I agree</label>  
                    <p>
                        <span class="termsHidden" style="color: #B94A48;" id="valTerms">* You must accept our condition</span>
                        
                    </p>
                </span>
            </div>
        </div>
    </div>

    <div class="control-group" id="ctrlMath">
        <label id="question-math-problem" class="control-label">To prevent spam please solve this simple math problem: </label>
        <div class="controls">
            <input id="tb-spam-question" type="text" class="input-xlarge-question" />
        </div>
    </div>

    <div class="form-actions">
        <input type="button" class="btn btn-generic" value="Submit your question" onclick="Health24.PostExpertQuestion.validateForm();"/>
    </div>
    <a id="lnkForumRules" href="http://www.health24.com/About/Forum-rules-20121206">Forum Rules</a>
</section>

<script language="javascript" type="text/javascript">
    
        $j("#showexpertquestionbox").hide();
        $j("#lnkAskQuestion").click(function () {
            $j("#showexpertquestionbox").show();
            var item = $j('#showexpertquestionbox');
            $j('html,body').animate({ scrollTop: item.offset().top - 200 }, 1000);
        });
   
</script>

    </article>
    <aside class="span4 sidebar">
        
    

<div>
    <div class="rhs-searchbar">
        <fieldset>
            <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
            <button type="button" id="btnSearch" class="btn btn-large btn-primary"><span>S</span></button>
        </fieldset>
    </div>
    <script type="text/javascript">
        $j(function () {
            var tbMainSearch = $j("#txtSearch");

            $j("#btnSearch").click(function () {
                if ($j.trim(tbMainSearch.val()) != '') {
                    window.location = "/Medical/ADHD/Search?term=" + tbMainSearch.val();
                }
            });

            tbMainSearch.on("keyup", function (e) {
                if (e.keyCode === 13) {
                    $j("#btnSearch").triggerHandler("click");
                }
            });
        });
    </script>
</div>
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.health24.com/Medical/Depression/About-depression/not-feeling-the-festive-season-you-are-not-alone-20161222" class="item even">Not feeling the festive season? You are not alone</a>
<a href="http://www.health24.com/Parenting/Child/how-to-choose-appropriate-toys-20161219" class="item">How to choose appropriate toys</a>
<a href="http://www.health24.com/Fitness/FitnessGettingStarted/5-sex-positions-that-burn-calories-20161125" class="item even img_gallery">5 sex positions that burn calories</a>
<a href="http://www.health24.com/Medical/Flu/Health-tips/45-best-health-tips-ever-20120721" class="item">45 best health tips ever</a>
<a href="http://www.health24.com/Lifestyle/Love-Summer/6-articles-you-must-read-about-alcohol-20161219" class="item even">6 articles you must read about alcohol</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.health24.com/Fitness/FitnessGettingStarted/5-sex-positions-that-burn-calories-20161125" class="item even img_gallery">5 sex positions that burn calories</a>
<a href="http://www.health24.com/Medical/ADHD/Adult-ADHD/10-signs-that-you-may-have-adult-ADHD-20140725" class="item">10 signs that you may have adult ADHD</a>
<a href="http://www.health24.com/Lifestyle/Your-Blood/Anaemia-20130216-2" class="item even">The seven types of anaemia</a>
<a href="http://www.health24.com/Parenting/Child/Nutrition/Menus-for-toddlers-1-3-years-20120721" class="item">Menus for toddlers (1-3 years)</a>
<a href="http://www.health24.com/Medical/Arthritis/Gout/Gout-20120721" class="item even">What is Gout?</a>
</div>
<div id=tab_2_content class="content">
<a href="http://www.health24.com/Medical/HIV-AIDS/Nutrition-and-HIV/the-7-weirdest-stories-on-health24-this-year-20161214" class="item even">7 of the weirdest stories on Health24 this year</a>
<a href="http://www.health24.com/News/2016-health-of-the-nation-survey-20161114" class="item">2016 Health of the Nation Survey</a>
<a href="http://www.health24.com/Sex/News/listerine-may-actually-cure-gonorrhoea-20161221" class="item even">Listerine may actually cure gonorrhoea</a>
<a href="http://www.health24.com/Sex/Sexual-diversity/most-women-happy-to-share-bathrooms-with-transgenders-20161220" class="item">Most women happy to share bathrooms with transgender women</a>
<a href="http://www.health24.com/Medical/Hearing-management/News/pain-relievers-linked-to-hearing-loss-in-women-20161220" class="item even">Pain relievers linked to hearing loss in women</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24&sz=278x76&c=508337804&t=artid%3d557456f7-a23a-4841-bedb-f4f9b47b8004%26Topics%3dadhd+festive+season%2cadhd%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24&sz=278x76&c=508337804&t=artid%3d557456f7-a23a-4841-bedb-f4f9b47b8004%26Topics%3dadhd+festive+season%2cadhd%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    

<script type="text/javascript">
    var isValid = true;

    $j(document).ready(function () {
        $j('#chkTermAgreeRHS').prop('checked', false);
        $j('#chkSpecialOffer').prop('checked', false);
        var ctrlSpecialOffer = $j("#ctrlSpecialOffer");
        var ctrlTermsRHS = $j("#ctrlTermsRHS");
        var btnSubmit = $j("#btnSubmitForm");
        var lnkSignUp = $j("#lnkSignUp");
        var fakeLnkSignUp = $j("#btnFakeSignUp");

        btnSubmit.hide();
        lnkSignUp.hide();
        fakeLnkSignUp.hide();
        ctrlSpecialOffer.hide();
        ctrlTermsRHS.hide();

        $j('#email').keyup(function (e) {
            //$j(".submit-holder").hide();
            if ($j('#email').val().length > 0) {
                ctrlSpecialOffer.slideDown("fast");
                ctrlTermsRHS.slideDown("fast");
            }
            else {
                $j('#chkTermAgreeRHS').prop('checked', false);
                $j('#chkSpecialOffer').prop('checked', false);
                $j(".submit-holder").hide();
                ctrlSpecialOffer.slideUp("fast");
                ctrlTermsRHS.slideUp("fast");
            }
        });

        $j("#chkSpecialOffer, #chkTermAgreeRHS").click(function () {
            if ($j("#chkSpecialOffer").is(':checked') && $j("#chkTermAgreeRHS").is(':checked')) {
                fakeLnkSignUp.show();
                btnSubmit.hide();
                $j(".submit-holder").show("fast");
            }
            else if ($j("#chkTermAgreeRHS").is(':checked')) {
                btnSubmit.show();
                fakeLnkSignUp.hide();
                $j(".submit-holder").show("fast");
            }
            else {
                fakeLnkSignUp.hide();
                btnSubmit.hide();
            }
        });
    });

    $j(function () { $j('.modal_newsletter_signup').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });

    function CallSignUp()
    {
        if (Validation())
        {
            $j("#lnkSignUp").click();
        }
        return false;
    }


    function Validation() {
        isValid = true;
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;

        var email = $j("#email");
        var emailCtrlGroup = email.parents(".control-group");

        if ((email.val().length === 0) || (!re.test(email.val()))) {
            emailCtrlGroup.addClass("error");
            isValid = false;
            $j("#newsletter_errField").show();
            $j("#newsletter_errField").slideDown("fast");
        }

        var acceptTerms = $j("#chkTermAgreeRHS");
        var termsCtrlGroup = acceptTerms.parents(".control-group");

        if (!acceptTerms.is(':checked')) {
            termsCtrlGroup.addClass("error");
            isValid = false;
        }

        if (isValid && !$j("#chkSpecialOffer").is(':checked')) {
            var i = {
                promoBase: "",
                promoOptIn: false,
                subscriptions: $j("#hfNewsletterList").val(),
                email: email.val(),
                year: 0,
                month: "",
                date: 0,
                gender: "",
                countryClaimed: "",
                closestCity: "",
                name: "",
                surname: "",
            };
            console.warn(i);
            Health24.getAjax("SubscribeNewsletter", JSON.stringify(i), onSuccess, onError, null, "POST")
            $j("#btn-load-signup").show();

        }

        function onSuccess(data)
        {
            $j("#btn-load-signup").hide();
            if (data) {
                $j("#pnlSignUp").hide();
                $j("#pnlThankYou").show();
            }
            else {
                $j("#error-msg").show();
            }
        }

        function onError()
        { 
            $j("#btn-load-signup").hide();
            $j("#error-msg").show();

        }


        return isValid;
    }
</script>

<div class="engage_newsletter">
    <div class="head">
        <h3>ADHD</h3>
        <span class="title">Action point</span>
        <span class="engage_newsletter_icon"></span>
    </div>
    <div id="pnlSignUp">
	
        <div id="divNewsletter" class="body">
            <div id="newsletter_errField" class="control-group">
                <label class="control-label">Not a valid email address.</label>
            </div>
            <div id="ctrlemail" class="control-group">
                <label class="control-label"><Strong>Let the latest ADHD news come to you.</Strong></label>
                <div class="controls">
                    <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$email" type="text" id="email" placeholder="Email Address" class="input-xlarge required" autocomplete="off" />
                </div>
                
            </div>
            <div id="ctrlSpecialOffer" class="control-group chk">
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$chkSpecialOffer" type="checkbox" id="chkSpecialOffer" />
                <label class="control-label">Include special offers from featured partners</label>
            </div>
            <div id="ctrlTermsRHS" class="control-group chk">
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$chkTermAgreeRHS" type="checkbox" id="chkTermAgreeRHS" />
                <label class="control-label">I agree to the <a href="http://www.health24.com/About/Terms-and-Conditions-20120721">terms and conditions</a></label>
            </div>
            <div class="submit-holder">
                <a href="http://www.health24.com/NewsletterDemographicSignUp.aspx?newsletter=health24-adhd&promo=health24-adhd-promo" id="lnkSignUp" style="display:none;float:left" class="modal_wrapper modal_newsletter_signup iframe btn btn-large btn-primary">Sign Up</a>
                <input type="button" id="btnFakeSignUp" style="float:left" value="Sign Up" class="btn btn-large btn-primary" onclick="CallSignUp();" />
                <input name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$btnSubmitForm" type="button" id="btnSubmitForm" style="float:left" value="Sign Up" class="btn btn-large btn-primary" onclick="Validation();" />
                <a id="btn-load-signup" style="margin-left:10px;padding-top:7px;float:left;display:none;" href="javascript:void(0)"><img src="/images/loading.gif" width="12" height="12" /></a>
                <div class="clr"></div>
            </div>
            <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$NewsletterSignUp$hfNewsletterList" id="hfNewsletterList" value="health24-adhd" />
            <div id="error-msg" style="display:none;color:#B94A48;margin-top:5px;"><span>An error has occured. Please try again later.</span></div>
        </div>
    
</div>
    <div id="pnlThankYou" style="display:none">
	
        <div class="body_thankyou">
            <span>Thanks! Check your inbox to complete your subscription</span>
        </div>
    
</div>
</div>
    

<div id="client_display_block">
    
    <a href="http://on.fb.me/1GI7JG4" id="lnkSingleItemImage"><img src="http://cdn.24.co.za/files/Cms/General/d/430/03bfefb041cb432793259b4af9adf50e.jpg" id="imgSingleItem" /></a>
</div>
    

<div class="more_in_cat cat_article">
    <h3><a id="lnkCatHeading" href="/Controls/Common/Medical/ADHD/News">ADHD Articles</a></h3>
    
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4793/adffc6d52c354c7a84044237ae3d5ee8.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="http://www.health24.com/Medical/ADHD/ADHD-and-diet/watch-can-coffee-cause-adhd-20161212">WATCH: Can coffee cause ADHD?</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4421/c5dc078b99b9445f878c3f010d362129.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="http://www.health24.com/Medical/ADHD/Managing-ADHD/7-myths-about-adhd-debunked-20161007">7 myths about ADHD debunked</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4460/465bd321e7224af8833e1e9b7064fc12.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="http://www.health24.com/Medical/ADHD/Managing-ADHD/how-to-manage-adhd-these-holidays-20161129">How to manage ADHD these holidays</a>
                
            </div>
        
            <div class="more_items">
                <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/2910/2eb0c98d12654d5abdd893cb2cb0612a.jpg" />
                <a id="lnkArticleHeading" class="item-title" href="http://www.health24.com/Medical/ADHD/From-Our-Sponsors/Eye-q-the-intelligent-choice-for-clever-kids-20141105">Eye q: the intelligent choice for clever kids</a>
                <span id="spnSponseredBy" class="sponsored_by"> 
                    <span>Sponsored by</span>
                    <a href="http://bit.ly/2ebtuew" id="lnkSponsorLogo" data-track="engage,sponsor-link-adhd,articles-logo">
                    <img id="imgSponsorLogo" src="http://cdn.24.co.za/files/Cms/General/d/2658/59ed118e40ad45b5b591d25b8a27a11d.jpg" />
                    </a>
                </span>
            </div>
        
</div>
    

<div class="more_in_cat">
    <h3>More on ADHD</h3>
    <div id="categoryContainer" class="more_item_container">
        
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/Medical/ADHD/ADHD-and-diet">ADHD and diet</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/medical/adhd/adhd-and-school">ADHD and school</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/medical/adhd/adult-adhd">Adult ADHD</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/medical/adhd/managing-adhd">Managing ADHD</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/medical/adhd/living-with-adhd">Living with ADHD</a>
                </div>
            
                <div class="more_items" >
                    <a id="lnkArticleTitle" class="btn btn-small" href="http://www.health24.com/medical/adhd/treatment">ADHD treatment</a>
                </div>
            
    </div>

</div>
    

<div class="test_yourself">
    <div class="head">
        <h3>TEST yourself</h3>
        <span class="test_yourself_doc"></span>
    </div>
    <div class="body">
        
        <a href="http://www.health24.com/Medical/ADHD/Tools/ADHD-inattention-list-20140612" class="btn btn-small">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                ADHD inattention checklist &raquo
            </div>
        </a>
    
        <a href="http://www.health24.com/Medical/ADHD/Tools/ADHD-hyperactivity-checklist-20140612" class="btn btn-small">
            <div class="capital">
                
            </div> 
            <div class="anchor">
                ADHD hyperactivity checklist &raquo
            </div>
        </a>
    
    </div>
</div>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/excanvas.compiled.js?v=20161205" ></script>
<script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/Chart.min.js?v=20161205" ></script>
<script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/poll.js?v=20161205" ></script>

<script type="text/javascript">
    $j(document).ready(function ()
    {
        poll.init('Medical/ADHD/Vote');

        $j(function () { $j('#lnkPollResults').fancybox({ 'height': 540, 'width': 600, 'padding': 0 }); });
    });
</script>

<div id="divPollContainer" class="engage_poll">
    <h3>Poll Question</h3>
    <div id="divPoll" class="poll">
        
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4246/cc97a347e90d48238403874898219801.jpg" />
                        <p class="poll_synopsis">
                            After receiving their report, was you child concerned about their June/July results?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="8afba9d3-b304-47e0-a1cf-634eb65f3d34">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="212bf4aa-54fd-4bfb-b85f-2ebac9fd9c28">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl00$hiddenArticleId" id="hiddenArticleId" value="ef88a8c2-8af3-44fd-98ed-534350a9829d" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4246/b3ab0d2048ad40dabdf3bee9ee0eb50f.jpg" />
                        <p class="poll_synopsis">
                            Is your child struggling to complete homework and assignments on time?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="334abc9e-405f-4335-85dc-38a1488f6aa1">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="ca051de7-1a2d-4403-b595-6a80c63d3667">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl01$hiddenArticleId" id="hiddenArticleId" value="956128b5-aef1-4393-9e81-bdd2cc17fab8" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4246/ebbbd189dedd430fbbc560ceb0972dd9.jpg" />
                        <p class="poll_synopsis">
                            Is your child anxious during tests and Exams?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="1581c006-fc7e-4afd-a127-378594c6651d">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="0401014d-ad7f-459d-bbb0-145be1c31daa">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl02$hiddenArticleId" id="hiddenArticleId" value="f7d9ecae-3e1a-4b3e-a8d5-167fe3b1be12" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4246/0cf27f88b10b4d41bdad2134525e8abd.jpg" />
                        <p class="poll_synopsis">
                            Does your child struggle to concentrate when studying?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="dea0001b-9443-4e24-8c48-980e22ceb683">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="eae59a28-7f88-4da8-a94b-fb00b2036085">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl03$hiddenArticleId" id="hiddenArticleId" value="63fb2535-c6bb-4e40-a53c-7d5dbf6850eb" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
                <div class="poll-item" style="display: none;">
                    <div class="poll-question">
                        <img id="imgArticleImage" class="img-polaroid" src="http://cdn.24.co.za/files/Cms/General/d/4246/381cb1599a3c4ed787c0c3288085d716.jpg" />
                        <p class="poll_synopsis">
                            Has your child been diagnosed with a learning disorder?
                        </p>
                        <div>
                            
                                    <div class="poll-content">
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="8b51fa98-8854-4242-8f45-6af5f9d5505e">Yes</a>
                                
                                    <a class="poll-vote-option btn btn-large btn-primary poll-field" data-option-value="d80b8bae-2873-472b-885f-c38ddb0da215">No</a>
                                
                                    </div>
                                
                        </div>
                        <input type="hidden" name="ctl00$ctl00$MainBodyPlaceholder$RightPlaceholder$_ctrl_1$divPollRepeater$ctl04$hiddenArticleId" id="hiddenArticleId" value="96462cf8-5c29-476c-b615-8ac85c2ccd42" />
                    </div>
                    <div class="poll-results">
                        <div class="poll-result-items">
                            <div id="chart-holder">
                                <canvas class="poll-chart" height="250" width="250"></canvas>
                            </div>
                        </div>
                        <div class="next_question">
                            <a id="lnkNext" class="btn btn-small" href="#">Next</a>
                        </div>
                    </div>
                </div>
            
    </div>
    <div id="divPollCompleted">
        <p>Thank you for participating.</p>
        <a href="../../Pages/PollResults.aspx?cb=Medical/ADHD/Vote" id="lnkPollResults" class="modal_wrapper modal_contact iframe btn btn-large btn-primary">See all results</a>
    </div>
</div>

<script id="tmplPollResults" type="text/x-jQuery-tmpl">
    <div class="poll-result">
        <span class="quest">${Title}</span>
        <span class="perce">${Percentage}%</span>
    </div>    
</script>
    

<div class="sponsored_media">
    <div class="head">
        <h3>Latest Multimedia</h3>
        <span>
            <a href="http://bit.ly/2ebtuew" id="lnkImg" data-track="engage,sponsor-link-adhd,multimedia-logo">
                <img src="http://cdn.24.co.za/files/Cms/General/d/2658/59ed118e40ad45b5b591d25b8a27a11d.jpg" id="imgSponsor" />
            </a>
        </span>
    </div>
    <div class="sub_heading"><a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/eye-q-pill-swallowing-made-easy-20160122">Eye Q pill swallowing made easy</a></div>
    
    <figure>
        <a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/eye-q-pill-swallowing-made-easy-20160122" class="featured_img">
            <div class="lm_mask">
                <img id="imgVideoImage" src="http://cdn.24.co.za/files/Cms/General/d/994/957f2796693f49aa9d48a4b5bec5d946.jpg" />
                <img src="/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
            </div>
        </a>
        <div id="sponsorMultimediaCarousel" class="carousel slide span4">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/ADHD/Multimedia/adhd-intense-relief-isochronic-tones-with-orchestral-background-track-20160125" rel="tooltip" class="tooltiparea" title="ADHD Intense Relief - Isochronic Tones With Orchestral Background Track">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2553/dd0d9351ffd541c5b6812da4e8adcb31.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/Can-meditation-help-children-combat-ADHD-20140506" rel="tooltip" class="tooltiparea" title="Can meditation help children combat ADHD?">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2753/6601ab626bda416faa4f7e5b63bbda8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/ADHD-is-a-difference-in-cognition-not-a-disorder-20150728-2" rel="tooltip" class="tooltiparea" title="ADHD is a difference in cognition not a disorder">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/498/7b30d230c22f48f08b80009feedc8710.png" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                                
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/Ten-warning-signs-of-ADHD-20140506" rel="tooltip" class="tooltiparea" title="Ten warning signs of ADHD">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2753/d0737901af2f4741b51a6a6a6a18c1f3.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/ADHD/Multimedia/Sponsored/Dame-Judi-Dench-on-eye-q-20140530" rel="tooltip" class="tooltiparea" title="Dame Judi Dench on eye q">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2549/f2eb8eef94234d11ad98516b4f4d6ec5.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#sponsorMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#sponsorMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
</div>

    </aside>

            </div>
        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <h4>Health24 is South Africa's premier health information website</h4>
                    
                            <ul>
                        
                            <li><a href="http://www.health24.com/About/About-Health24-20130210">About Health24</a></li>
                        
                            <li><a href="http://www.thespacestation.co.za/channel/health24/">Advertise with us</a></li>
                        
                            <li><a href="http://www.health24.com/About/Privacy-Policy-20150720-6">Privacy Policy</a></li>
                        
                            <li><a href="http://www.health24.com/About/Legal-notice-20130210">Legal notice</a></li>
                        
                            <li><a href="http://www.health24.com/About/Forum-rules-20121206">Forum rules</a></li>
                        
                            <li><a href="http://www.health24.com/About/survey-competition-terms-and-conditions-20160331">Survey Competition Terms and Conditions</a></li>
                        
                            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a></li>    
                            <li><a id="ContactUs" href="http://www.health24.com/Feedback.aspx" class="modal_wrapper modal_contact iframe">Contact Us</a></li>    
                            </ul>
                        
                </div>
                <div class="span4 sign-up">
                    <h4>Get a daily health tip</h4>
                    <p>Subscribe and you could win R 1 000!</p>
                    <div class="row">
                        <fieldset>
                            <input id="newsletterEmail" type="text" name="email" placeholder="enter email address" />
                            <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                        </fieldset>
                        <script type="text/javascript">
                            $j(function() { $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 }); });
                            $j("#btnNewsletterSignUp").click(function() {
                                if ($j("#newsletterEmail").val() != '')
                                    window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                else
                                    alert("Please enter an email address");
                                return false;
                            });
                        </script>
                    </div>
                </div>
                <div class="span4 social_media">
                    <h4>Stay in touch</h4>
                    <div class="social_links">
                        <a href="http://www.facebook.com/Health24" target="_blank" class="facebook">f</a>
                        <a href="https://twitter.com/Health24com" target="_blank" class="twitter">t</a>
                        <a href="https://plus.google.com/u/0/b/112979552383609119901/112979552383609119901/posts" target="_blank" class="googleplus">g</a>
                        <a href="http://pinterest.com/health24/" target="_blank" class="pinterest">p</a>
                        <a href="http://www.health24.com/About/RSS-20130130" target="_blank" class="rssfeeds">r</a>
                        <a href="http://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" target="_blank" class="none linkedin">i</a>
                    </div>
                </div>
            </section>
        </div>
        <div class="footer_content">
            <section class="row footer_info">
                <div class="span6">
                    <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>

                </div>
                <div class="span4">
                    <div class="honorcode">
                        <a href="http://www.healthonnet.org/HONcode/Conduct.html" class="honcode"></a>
                        <span>This site complies with the <a href="http://www.healthonnet.org/HONcode/Conduct.html">HONcode standard for trustworthy health</a> information: <a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct564544">verify here.</a></span>
                    </div>
                </div>
                <div class="span2">
                    <div>
                        <a href="http://www.iabsa.net/" class="dmma"></a>
                    </div>
                </div>
                <div class="span12">
                    <div class="footerlogo">
                        <a href="http://www.24.com" class="twofourlogo"></a>
                        <p>&copy; Health24 2000 - 2016. All right reserved. <a href="http://www.health24.com/About/Legal-notice-20130210">Legal Notice</a></p>
                        <p class="aus_foot">Visit our Australian partner <a href="http://www.health365.com.au">www.health365.com.au</a>&nbsp;<img src ="../images/Australia.png" /></p>
                    </div>
                </div>
            </section>
            <div id="retail_ad_spacer"></div>
        </div>
    </nav>
</footer>

        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636180786345745553&s=19&c=13993&a=557456f7-a23a-4841-bedb-f4f9b47b8004&t=5+ways+to+keep+your+child+with+ADHD+calm+this+festive+season&ct=Medical/ADHD/Living-with-ADHD&u=http%3a%2f%2fwww.health24.com%2fMedical%2fADHD%2fLiving-with-ADHD%2f5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636180786345745553&s=19&c=13993&a=557456f7-a23a-4841-bedb-f4f9b47b8004&t=5+ways+to+keep+your+child+with+ADHD+calm+this+festive+season&ct=Medical/ADHD/Living-with-ADHD&u=http%3a%2f%2fwww.health24.com%2fMedical%2fADHD%2fLiving-with-ADHD%2f5-ways-to-keep-your-child-with-adhd-calm-this-festive-season-20161223&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.health24.com/';//]]>
</script>
</form>
    
<div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Health24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'http://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-bottom.js?v=20161205" ></script>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>