
<!DOCTYPE html>
<!--[if IE 7]><html class="ie7"> <![endif]-->
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
<head><meta name="description" content="Three international tobacco policy experts weigh in about controlling tobacco marketing in low- and middle-income countries.  " /><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width" /><meta name="p:domain_verify" content="0cf3f74555da08c409cf4cb8aff4ab16" /><meta name="google-site-verification" content="glSBxTtrwCJIOJ5t4p_gCJIIUeIU621C78V1lLrrgGE" /><title>
	The challenge of  making Africa smoke-free | Health24
</title><link id="lnkMobiVersion" rel="alternate" href="http://m.health24.com/health24/lifestyle/stop-smoking/news/the-challenge-of-making-africa-smoke-free-20170530" /><meta property="article:published_time" content="2017/05/31 10:55:15 AM"/><meta property="article:modified_time" content="2017/05/31 10:55:15 AM"/><meta property="article:expiration_time" content="2017/06/02 11:58:54 AM"/><meta property="twitter:card" content="summary"/><meta name="twitter:widgets:csp" content="on"/><meta property="twitter:url" content="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530"/><meta property="twitter:title" content="The challenge of  making Africa smoke-free"/><meta property="twitter:site" content="health24com"/><meta property="twitter:description" content="Three international tobacco policy experts weigh in about controlling tobacco marketing in low- and middle-income countries.  "/><meta property="twitter:image" content="http://cdn.24.co.za/files/Cms/General/d/5421/3411acbb972b49f8a5f5ec38d8b72445.jpg"/><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:recs:articleid" content="94831932460280627624210041293047389447"/><meta name="cXenseParse:recs:publishtime" content="2017-05-31T10:55:15.000Z"/><meta name="cXenseParse:recs:category" content="Health24/Lifestyle/Stop-smoking/News"/><meta name="cXenseParse:tss-accreditation" content="Health24"/><meta name="cXenseParse:tss-section" content="Lifestyle"/><meta name="cXenseParse:recs:tss-section" content="Lifestyle"/><meta name="cXenseParse:tss-category" content="News"/><meta name="cXenseParse:tss-breadcrumb" content="Lifestyle/Stop-smoking/News"/><meta property="og:site_name" content="Health24"/><meta property="fb:app_id" content="623523040997606"/><meta property="fb:page_id" content=""/><meta property="og:title" content="The challenge of  making Africa smoke-free"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530"/><meta property="og:image" content="http://cdn.24.co.za/files/Cms/General/d/5421/50069d920598432698a31e45a139090e.jpg"/><meta property="og:image:height" content="300"/><meta property="og:image:width" content="300"/><meta property="og:description" content="Three international tobacco policy experts weigh in about controlling tobacco marketing in low- and middle-income countries.  "/><link rel="canonical" href="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530"/><script type="text/javascript" language="javascript">
var $share24 ={
articleId: "4757f741-5a02-4742-bb8f-d079b1e0dd07",
url: "http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530",
text: "The challenge of  making Africa smoke-free",
categoryid: "9660",
twittersharename: "health24com"
};
</script>

<link type="text/css" rel="stylesheet" href="http://www.health24.com/styles/health.min.css?v=20170523" />
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za//libs/fancybox/jquery.fancybox.css?v=20170523" /><script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-top.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za//libs/fancybox/fancybox-1.3.4.min.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/json/json2.js?v=20170523" ></script><script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js?v=20170523" ></script>
    <script type="text/javascript">
        var $j = jQuery.noConflict();
        document.domain = "health24.com";
        var _sf_startpt = (new Date()).getTime();
    </script>
    <!-- BEGIN FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <script type="text/javascript">
        (function () {
            var _fbq = window._fbq || (window._fbq = []);
            if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
            }
            _fbq.push(['addPixelId', '612859218806484']);
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=612859218806484&amp;ev=PixelInitialized" /></noscript>
    <!-- END FACEBOOK CUSTOM AUDIENCE TRACKING CODE -->
    <!-- Begin Inspectlet Embed Code -->
    <script type="text/javascript" id="inspectletjs">
        window.__insp = window.__insp || [];
        __insp.push(['wid', 374167356]);
        (function () {
            function __ldinsp() { var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
            if (window.attachEvent) {
                window.attachEvent('onload', __ldinsp);
            } else {
                window.addEventListener('load', __ldinsp, false);
            }
        })();
    </script>
    <!-- End Inspectlet Embed Code -->
    
    
    

<script sync type="text/javascript" src="http://scripts.24.co.za/libs/24com/portal/1.0/common.min.js?v=16"></script><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setDomainName', 'www.health24.com']);_gaq.push(['_setAccount', 'UA-45055449-1']);_gaq.push(['_trackPageview']);
                                    (function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                                    })();</script><script type="text/javascript">
        document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script>
                var cX = cX || {}; 
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['setSiteId', '1145176843762078300']);
                cX.callQueue.push(['sendPageViewEvent']);
                
    (function(e){                  
                                try{
                                                e.za24_exk= e.za24_exk || new Array();
                                                e.za24_exkt= e.za24_exkt || new Array();                           
                                                e.za24_exkt.push('CxSegments');
                                                e.za24_exk.push(cX.getUserSegmentIds({ persistedQueryId: '6108e7e5ee629759870206096a1d3949eca98b12' }))         
                                }
                                catch(e){                                              
                                }
                })(window);        
</script>
<script type="text/javascript">
    (function(n,a,t,i,v,e,ai){n['NativeAIObject']=v;n[v]=n[v]||function(){
    (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();e=a.createElement(t),
    ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000);
    ai.parentNode.insertBefore(e,ai)})
    (window,document,'script','https://cdn.native.ai/js/current/nativeai.js','nativeAI');
    nativeAI('create', '6a6f2da7-3fad-458e-a005-eb8ff2cb2f79');
</script>
<link type="text/css" rel="stylesheet" href="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.opt.css?v=1" />
<script type="text/javascript" language="javascript" src="http://scripts.24.co.za/libs/nuggad/1.0/nuggad.common.js?v=1"></script>
<!-- // START 909111985	health24.com --> <script type="text/javascript">var n_pbt = Array();document.write('<scr'+'ipt type=\"text/javascript\" src=\"//southernx.nuggad.net/rc?nuggn=95508456&nuggsid=909111985"><\/scr'+'ipt>');</script> <!-- // END  -->
<script type="text/javascript" src="http://survey.nuggad.net/c/layer-html/s:southernx:health24.com/script.js"></script>
<!-- Hotjar Tracking Code for www.health24.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:97997,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<script type="text/javascript" src="//try.abtasty.com/ac943f4f09a616220d4982262d779308.js"></script>
<base href="http://www.health24.com//" id="base" /><link href="http://scripts.24.co.za/libs/24com/comments/3.0.3/styles/comments.css" type="text/css" rel="stylesheet"></link>
<!-- Start of DClick Header -->
<!-- Site: /8900/24.com/Web/Health24, Zone: /Lifestyle/StopSmoking, MapsTo: "News" -->

<script src='//www.googletagservices.com/tag/js/gpt.js' type='text/javascript' ></script>
<script src="http://scripts.24.co.za/libs/24com/Ads/3.0/24AdScript.min.js" language="JavaScript" type="text/javascript"></script>
<script language="JavaScript" type="text/javascript">//<![CDATA[
za24_AdSite = '/8900/24.com/Web/Health24'; 
za24_AdZone = '/Lifestyle/StopSmoking';
za24_IsAsync  = false;
za24_InterstitialEnabled=false;
za24_KeywordType[1]='artid'; za24_Keywords[1]='4757f741-5a02-4742-bb8f-d079b1e0dd07'; 
za24_KeywordType[2]='accreditation'; za24_Keywords[2]='health24'; 

za24_AdSize[1]='300x250'; za24_AdPositionNo[1]='1'; 
za24_AdSize[2]='10x10'; za24_AdPositionNo[2]='1'; 
za24_AdSize[3]='468x120'; za24_AdPositionNo[3]='1'; 
za24_AdSize[4]='300x600'; za24_AdPositionNo[4]='1'; 
za24_AdSize[5]='278x35'; za24_AdPositionNo[5]='1'; 
za24_AdSize[6]='500x400'; za24_AdPositionNo[6]='1'; 
za24_AdSize[7]='500x400'; za24_AdPositionNo[7]='2'; 
za24_AdSize[8]='500x400'; za24_AdPositionNo[8]='3'; 
za24_AdSize[9]='728x90'; za24_AdPositionNo[9]='1'; 
za24_AdSize[10]='200x400'; za24_AdPositionNo[10]='1'; 
za24_AdSize[11]='278x76'; za24_AdPositionNo[11]='1'; 
za24_AdSize[12]='2x1'; za24_AdPositionNo[12]='1'; 
za24_InitAds();
//--></script>
<!-- End of DClick Header -->
</head>
<body>
    <form name="aspnetForm" method="post" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUJOTU4ODQ4NDUxZGQn3AL5chldX8TGPW+Brvtda8MpAQ==" />


<script type="text/javascript">
//<![CDATA[
var za24_displayAdUrl = 'http://www.health24.com/static/Ads/DisplayAd.html';//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="7149AA0C" />
        <div style="display:none;">
            <script type="text/javascript">
jQuery('head').append("<link href='http://scripts.24.co.za/libs/24com/ads/2.0/Style/TransAd.css?v=17' type='text/css' rel='stylesheet' ></link>")
</script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/ads/2.0/script/TransAd.min.js?v=16"></script>
<script type="text/javascript">AdTemplate = "Health24";</script>
<div id="ad-10x10-1" class="24ad10x10"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("10x10","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=10x10&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=10x10&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        

<div class="leaderboard noad_container728x90pos1">
    <div class="adCenter">
        <div class="ad_wrap">
            <div id="ad-728x90-1" class="24ad728x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("728x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=728x90&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=728x90&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
            <!-- Please don't remove tag below. It's a legal requirement Health24 needs when ads are displayed  //-->
            <span class="upside">advertisement</span>  
        </div>
    </div>
</div>
        <div id="ad-2x1-1" class="24ad2x1"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("2x1","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=2x1&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=2x1&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
         <div id="main_wrapper" class="container">

            

<header class="header row">
    <section class="span4 brand_logo">
        <a href="http://www.health24.com/" class="logo" title="Health24">Health 24</a>
    </section>
   
    

<section class="span4 search">
        <div class="row">
            <fieldset>
                <figure class="search_icon"></figure>
                <input id="txtSearch" type="text" name="search" placeholder="Search Health24" />
                <button id="btnSearch" type="button" class="btn btn-large btn-primary" data-toggle="button">Search</button>
            </fieldset>
        </div>
        <script type="text/javascript">
            $j(function () {
                var tbMainSearch = $j("#txtSearch");

                $j("#btnSearch").click(function () {
                    if ($j.trim(tbMainSearch.val()) != '') {
                        window.location = "/Search?term=" + tbMainSearch.val();
                    }
                });

                tbMainSearch.on("keyup", function (e) {
                    if (e.keyCode === 13) {
                        $j("#btnSearch").triggerHandler("click");
                    }
                });
            });
        </script>
    </section>


    <section class="span4 ad_widget">
        <figure>
            <a href="http://www.health24.com/Competitions/Win-R1000-in-cash-20130221" id="firstArticleImage"><img src="http://cdn.24.co.za/files/Cms/General/d/4802/11917c2dc59f4a969774573e7dea7db6.jpg" width="92" height="84" /></a>
        </figure>
        <ul>
            
                    <li><a rel="tooltip" class="widget_tooltip" Title="Win R1 000 in cash!" href="http://www.health24.com/Competitions/Win-R1000-in-cash-20130221" target="blank">Win R1 000 in cash!</a></li>
                
                    <li><a rel="tooltip" class="widget_tooltip" Title="R 2000 store voucher" href="http://www.health24.com/Lifestyle/Beyond-beauty/Featured/win-a-r2000-skin-renewal-voucher-20170413" target="blank">R 2000 store voucher</a></li>
                
        </ul>
    </section>
</header>
            
<nav class="row navbar">
    <div class="navbar-inner">
        <div class="nav-container">
            <a data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar">
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		        <span class="icon-bar"></span>
		    </a>
            <div class="nav-collapse">
                
                        <ul class="nav">
                    
                        <li class="active dropdown"><a href="/News" target="_self" data-track="outbound,nav,1stlevel-News" class="dropdown-toggle" data-toggle="dropdown">News <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/News/Public-Health" title="Public health " data-track="outbound,nav,2ndlevel-Public health " target="_self">Public health </a></li>
                                                
                                                    <li><a href="/Fitness/News" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex/News" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Natural/News" title="Natural health" data-track="outbound,nav,2ndlevel-Natural health" target="_self">Natural health</a></li>
                                                
                                                    <li><a href="/Medical/Heart/News" title="Heart" data-track="outbound,nav,2ndlevel-Heart" target="_self">Heart</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_blank">Diabetes</a></li>
                                                
                                                    <li><a href="/Mental-health/News" title="Mental Health" data-track="outbound,nav,2ndlevel-Mental Health" target="_self">Mental Health</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_blank">Cancer</a></li>
                                                
                                                    <li><a href="/Columnists" title="Columns" data-track="outbound,nav,2ndlevel-Columns" target="_self">Columns</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Tools" title="Tests" data-track="outbound,nav,2ndlevel-Tests" target="_self">Tests</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/competitions" title="Win" data-track="outbound,nav,2ndlevel-Win" target="_self">Win</a></li>
                                                
                                                    <li><a href="http://www.health24.com/newsletters" title="Newsletters" data-track="outbound,nav,2ndlevel-Newsletters" target="_self">Newsletters</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="http://www.health24.com/multimedia" title="Multimedia" data-track="outbound,nav,2ndlevel-Multimedia" target="_self">Multimedia</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Medical" target="_self" data-track="outbound,nav,1stlevel-Medical" class="dropdown-toggle" data-toggle="dropdown">Medical <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD" title="ADHD" data-track="outbound,nav,2ndlevel-ADHD" target="_self">ADHD</a></li>
                                                
                                                    <li><a href="/Medical/Allergy" title="Allergy" data-track="outbound,nav,2ndlevel-Allergy" target="_self">Allergy</a></li>
                                                
                                                    <li><a href="/Medical/Arthritis" title="Arthritis" data-track="outbound,nav,2ndlevel-Arthritis" target="_self">Arthritis</a></li>
                                                
                                                    <li><a href="/Medical/Backache" title="Backache" data-track="outbound,nav,2ndlevel-Backache" target="_self">Backache</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma" title="Asthma" data-track="outbound,nav,2ndlevel-Asthma" target="_self">Asthma</a></li>
                                                
                                                    <li><a href="/Medical/Cancer" title="Cancer" data-track="outbound,nav,2ndlevel-Cancer" target="_self">Cancer</a></li>
                                                
                                                    <li><a href="/Medical/Flu" title="Colds and flu" data-track="outbound,nav,2ndlevel-Colds and flu" target="_self">Colds and flu</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/cough" title="Cough" data-track="outbound,nav,2ndlevel-Cough" target="_self">Cough</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Medical/Depression" title="Depression" data-track="outbound,nav,2ndlevel-Depression" target="_self">Depression</a></li>
                                                
                                                    <li><a href="/Medical/Diabetes" title="Diabetes" data-track="outbound,nav,2ndlevel-Diabetes" target="_self">Diabetes</a></li>
                                                
                                                    <li><a href="/Medical/Erectile-dysfunction" title="Erectile dysfunction" data-track="outbound,nav,2ndlevel-Erectile dysfunction" target="_self">Erectile dysfunction</a></li>
                                                
                                                    <li><a href="/Medical/Hearing-management" title="Hearing" data-track="outbound,nav,2ndlevel-Hearing" target="_self">Hearing</a></li>
                                                
                                                    <li><a href="/Medical/Heart" title="Heart Health" data-track="outbound,nav,2ndlevel-Heart Health" target="_self">Heart Health</a></li>
                                                
                                                    <li><a href="/Medical/HIV-AIDS" title="HIV/Aids" data-track="outbound,nav,2ndlevel-HIV/Aids" target="_self">HIV/Aids</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/IBS" title="IBS" data-track="outbound,nav,2ndlevel-IBS" target="_self">IBS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/incontinence" title="Incontinence" data-track="outbound,nav,2ndlevel-Incontinence" target="_self">Incontinence</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/leg" title="Leg Vein Health" data-track="outbound,nav,2ndlevel-Leg Vein Health" target="_self">Leg Vein Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Meds-and-you" title="Medication" data-track="outbound,nav,2ndlevel-Medication" target="_self">Medication</a></li>
                                                
                                                    <li><a href="/Medical-schemes" title="Medical Schemes" data-track="outbound,nav,2ndlevel-Medical Schemes" target="_self">Medical Schemes</a></li>
                                                
                                                    <li><a href="http://www.health24.com/News/Medical-Trials" title="Medical Trials" data-track="outbound,nav,2ndlevel-Medical Trials" target="_self">Medical Trials</a></li>
                                                
                                                    <li><a href="/Medical/Oral-health" title="Oral Health" data-track="outbound,nav,2ndlevel-Oral Health" target="_self">Oral Health</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/pms" title="PMS" data-track="outbound,nav,2ndlevel-PMS" target="_self">PMS</a></li>
                                                
                                                    <li><a href="http://www.health24.com/medical/Sinusitis" title="Sinusitis" data-track="outbound,nav,2ndlevel-Sinusitis" target="_self">Sinusitis</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/sore-throat" title="Sore throat" data-track="outbound,nav,2ndlevel-Sore throat" target="_self">Sore throat</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/medical/sports-injuries" title="Sports Injuries" data-track="outbound,nav,2ndlevel-Sports Injuries" target="_self">Sports Injuries</a></li>
                                                
                                                    <li><a href="/Medical/Stroke" title="Stroke" data-track="outbound,nav,2ndlevel-Stroke" target="_self">Stroke</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/tuberculosis " title="Tuberculosis" data-track="outbound,nav,2ndlevel-Tuberculosis" target="_self">Tuberculosis</a></li>
                                                
                                                    <li><a href="/Medical/Diseases" title="View all" data-track="outbound,nav,2ndlevel-View all" target="_self">View all</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Skin/Fungal-skin" title="Fungal Infections" data-track="outbound,nav,2ndlevel-Fungal Infections" target="_self">Fungal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Vaginal-health/Infections" title="Vaginal Infections" data-track="outbound,nav,2ndlevel-Vaginal Infections" target="_blank">Vaginal Infections</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Digestive-health" title="Digestive Health" data-track="outbound,nav,2ndlevel-Digestive Health" target="_self">Digestive Health</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="/Lifestyle" target="_self" data-track="outbound,nav,1stlevel-Lifestyle" class="dropdown-toggle" data-toggle="dropdown">Lifestyle <b class='caret'></b></a>
                            <ul class="dropdown-menu col4">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-Nerves" title="Healthy Nerves" data-track="outbound,nav,2ndlevel-Healthy Nerves" target="_self">Healthy Nerves</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/Sports-nutrition" title="Sports Nutrition" data-track="outbound,nav,2ndlevel-Sports Nutrition" target="_self">Sports Nutrition</a></li>
                                                
                                                    <li><a href="/Fitness" title="Fitness" data-track="outbound,nav,2ndlevel-Fitness" target="_self">Fitness</a></li>
                                                
                                                    <li><a href="/Sex" title="Sex" data-track="outbound,nav,2ndlevel-Sex" target="_self">Sex</a></li>
                                                
                                                    <li><a href="/Diet-and-nutrition" title="Diet and nutrition" data-track="outbound,nav,2ndlevel-Diet and nutrition" target="_self">Diet and nutrition</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/The-immune-system" title="The immune system" data-track="outbound,nav,2ndlevel-The immune system" target="_self">The immune system</a></li>
                                                
                                                    <li><a href="/Lifestyle/Woman" title="Woman" data-track="outbound,nav,2ndlevel-Woman" target="_self">Woman</a></li>
                                                
                                                    <li><a href="/Lifestyle/Man" title="Man" data-track="outbound,nav,2ndlevel-Man" target="_self">Man</a></li>
                                                
                                                    <li><a href="/Lifestyle/Health-and-your-money" title="Health and your money" data-track="outbound,nav,2ndlevel-Health and your money" target="_self">Health and your money</a></li>
                                                
                                                    <li><a href="/Parenting" title="Parenting" data-track="outbound,nav,2ndlevel-Parenting" target="_self">Parenting</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Mental-health/Stress" title="Stress" data-track="outbound,nav,2ndlevel-Stress" target="_self">Stress</a></li>
                                                
                                                    <li><a href="/Lifestyle/Pet-health" title="Pet health" data-track="outbound,nav,2ndlevel-Pet health" target="_self">Pet health</a></li>
                                                
                                                    <li><a href="/Natural" title="Natural Health" data-track="outbound,nav,2ndlevel-Natural" target="_self">Natural Health</a></li>
                                                
                                                    <li><a href="/Lifestyle/Stop-smoking" title="Stop smoking" data-track="outbound,nav,2ndlevel-Stop smoking" target="_self">Stop smoking</a></li>
                                                
                                                    <li><a href="/Lifestyle/Environmental-health" title="Environment" data-track="outbound,nav,2ndlevel-Environment" target="_self">Environment</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins &amp; minerals" data-track="outbound,nav,2ndlevel-Vitamins &amp; minerals" target="_self">Vitamins &amp; minerals</a></li>
                                                
                                                    <li><a href="/Lifestyle" title="All Lifestyle" data-track="outbound,nav,2ndlevel-All Lifestyle" target="_self">All Lifestyle</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Stop-smoking/smoking-alternatives " title="Smoking alternatives" data-track="outbound,nav,2ndlevel-Smoking alternatives" target="_self">Smoking alternatives</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Seniors-and-caregivers" title="Seniors and caregivers" data-track="outbound,nav,2ndlevel-Seniors and caregivers" target="_self">Seniors and caregivers</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Fitness/FitnessGettingstarted" title="Get Active" data-track="outbound,nav,2ndlevel-Get Active" target="_self">Get Active</a></li>
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Experts " target="_self" data-track="outbound,nav,1stlevel-Experts" class="dropdown-toggle" data-toggle="dropdown">Experts <b class='caret'></b></a>
                            <ul class="dropdown-menu col3">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberShrink" title="CyberShrink" data-track="outbound,nav,2ndlevel-CyberShrink" target="_self">CyberShrink</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/The-dietitians" title="The Dietitians" data-track="outbound,nav,2ndlevel-The Dietitians" target="_blank">The Dietitians</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/CyberDoc" title="CyberDoc" data-track="outbound,nav,2ndlevel-CyberDoc" target="_blank">CyberDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Depression/Experts/Expert/Depression-expert" title="Depression expert" data-track="outbound,nav,2ndlevel-Depression expert" target="_blank">Depression expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/childhood-diseases/Experts/Expert/Paediatrician" title="Paediatrician" data-track="outbound,nav,2ndlevel-Paediatrician" target="_blank">Paediatrician</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/GynaeDoc" title="GynaeDoc" data-track="outbound,nav,2ndlevel-GynaeDoc" target="_blank">GynaeDoc</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Diabetes/Experts/Expert/Diabetes-expert" title="Diabetes expert" data-track="outbound,nav,2ndlevel-Diabetes expert" target="_blank">Diabetes expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Asthma/Experts/Expert/Asthma-expert" title="Asthma Expert" data-track="outbound,nav,2ndlevel-Asthma Expert" target="_blank">Asthma Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Cancer/Experts/Expert/Cancer-expert" title="Cancer expert" data-track="outbound,nav,2ndlevel-Cancer expert" target="_blank">Cancer expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/Erectile-dysfunction/Experts/Expert/Erectile-Dysfunction-Expert" title="Erectile Dysfunction Expert" data-track="outbound,nav,2ndlevel-Erectile Dysfunction Expert" target="_blank">Erectile Dysfunction Expert</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical/HIV-AIDS/Experts/Expert/HIVAids-expert" title="HIV/Aids expert" data-track="outbound,nav,2ndlevel-HIV/Aids expert" target="_blank">HIV/Aids expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Backache-expert" title="Backache expert" data-track="outbound,nav,2ndlevel-Backache expert" target="_blank">Backache expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical/ADHD/Experts/Expert/ADD-ADHD-Expert" title="ADHD Expert" data-track="outbound,nav,2ndlevel-ADHD Expert" target="_blank">ADHD Expert</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/All" title="All experts" data-track="outbound,nav,2ndlevel-All experts" target="_blank">All experts</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Experts/Expert/Beyond-beauty" title="Beyond Beauty" data-track="outbound,nav,2ndlevel-Beyond Beauty" target="_blank">Beyond Beauty</a></li>
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/Medical-schemes" target="_blank" data-track="outbound,nav,1stlevel-Med Schemes" class="dropdown-toggle" data-toggle="dropdown">Med Schemes <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-Schemes/General-Info" title="General Information" data-track="outbound,nav,2ndlevel-General Information" target="_self">General Information</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/News" title="News" data-track="outbound,nav,2ndlevel-News" target="_self">News</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Choosing-a-medical-scheme" title="Choosing the right scheme" data-track="outbound,nav,2ndlevel-Choosing the right scheme" target="_self">Choosing the right scheme</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/Dictionary-of-terms/Dictionary-of-terms-20120721" title="Dictionary of terms" data-track="outbound,nav,2ndlevel-Dictionary of terms" target="_self">Dictionary of terms</a></li>
                                                
                                                    <li><a href="http://www.health24.com/Medical-schemes/PMB-and-Chronic-Disease" title="PMB&#39;s and Chronic Diseases" data-track="outbound,nav,2ndlevel-PMB&#39;s and Chronic Diseases" target="_self">PMB&#39;s and Chronic Diseases</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=" dropdown"><a href="http://www.health24.com/lifestyle/healthy-you" target="_blank" data-track="outbound,nav,1stlevel-Healthy You" class="dropdown-toggle" data-toggle="dropdown">Healthy You <b class='caret'></b></a>
                            <ul class="dropdown-menu col2">
                                <li>
                                    <ul class="span4 menu_list">
                                        <li>
                                            
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Lifestyle/Healthy-you" title="Home" data-track="outbound,nav,2ndlevel-Home" target="_self">Home</a></li>
                                                
                                                    </ul>
                                                
                                              
                                                    <ul class="span2">
                                                
                                                    <li><a href="http://www.health24.com/Diet-and-nutrition/Vitamins-minerals-and-supplements" title="Vitamins, minerals and supplements" data-track="outbound,nav,2ndlevel-Vitamins, minerals and supplements" target="_blank">Vitamins, minerals and supplements</a></li>
                                                
                                                    </ul>
                                                
                                             
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                            
                                                    <ul class="span2">
                                                
                                                    </ul>
                                                
                                             
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                        </li>
                    
                        <li class=""><a href="http://www.health24.com/lifestyle/Beyond-beauty" target="_self" data-track="outbound,nav,1stlevel-Beyond Beauty">Beyond Beauty</a>
                            
                        </li>
                    
                        </ul>
                    

                

            </div>
        </div>
    </div>
</nav>

<script type="text/javascript">
    $j('.dropdown-toggle').click(function() {
	    var newWindow = window.open($j(this).attr('href'), $j(this).attr('target'));
	    newWindow.focus();
    });
</script>
            <div id="pushDownAd">
                <div id="ad-980x90-1" class="24ad980x90"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("980x90","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=980x90&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=980x90&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
            </div>
             <script type="text/javascript" language="text/javascript">
                 window.addEventListener("load", function () {
                     setTimeout(function () {
                         var pushdownad = document.querySelector("#pushDownAd");
                         if (parseInt(window.getComputedStyle(pushdownad.firstElementChild)["height"]) > 30) {
                             pushdownad.className = "active";
                         }
                     }, 500);
                 });
            </script>
            <div id="MainContent" class="main_content row">
                
    <article class="span8 article_content article_shadow_box">
        
    

<nav class="breadcrumb_block">
    <ul class='breadcrumb'><li><a href='/'>Home</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Lifestyle'>Lifestyle</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Lifestyle/Stop-smoking'>Stop smoking</a> &nbsp;&gt;&nbsp; </li><li><a href='http://www.health24.com/Lifestyle/Stop-smoking/News'>News</a>  </li></ul>
</nav>
    

<section class="article_header">
    <h6 id="spnDate" class="block datestamp">Updated 31 May 2017</h6>
    <hgroup>
        <h2>The challenge of  making Africa smoke-free</h2>
        <h3>Three international tobacco policy experts weigh in about controlling tobacco marketing in low- and middle-income countries.  </h3>
    </hgroup>
</section>
<article class="article_body">
    

    <a href="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530#commentsSection" id="anchorToComments" title="0 Comments"><div class="add_comments">0</div></a>

    <div class="share24" ></div><link href='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.css?v=17' rel='stylesheet' />
<script type='text/javascript' src='http://scripts.24.co.za//libs/24com/socialshare/1.0/share24.min.js?v=16'></script> 
<script type='text/javascript'>
$j(document).ready(function(){
$j('.share24').share24('default', []);
});
</script>

    <div class="clear"></div>
    <div id="relatedContentBlock" class="related_block span4">
        <div class="related_content">
            
    <div class="modal_wrapper"><a href="#myModal" role="button" class="expand image_modal">&nbsp;</a></div>
    <div style="display: none;">
        <div id="myModal" aria-hidden="false" aria-labelledby="myModalLabel" role="dialog" tabindex="-1" class="fade in">
            <div class="modal-header">
                <h3 id="myModalLabel">Smoking</h3>
            </div>
            <div>
                <img src="http://cdn.24.co.za/files/Cms/General/d/5421/7b2549f955494849bfc363eb29dc9dd4.png" id="imgArticlePos2" alt="Smoking" />
            </div>
        </div>
    </div>
    <script type="text/javascript">
        $j('.image_modal').fancybox({centerOnScroll:false});
    </script>

<figure id="figureImg">
    <div class="ImgMask">
        <img src="http://cdn.24.co.za/files/Cms/General/d/5421/50069d920598432698a31e45a139090e.jpg" id="imgArticle" alt="Stompie" />
    </div>
    <figcaption>iStock&nbsp;~&nbsp;<span></span></figcaption>
</figure>
            

<h6>Related</h6>
<ul class="primary">
        <li><a data-track="outbound,article-relatedlink,its-never-too-late-to-stop-smoking-20161201" href="http://www.health24.com/Medical/Asthma/News/its-never-too-late-to-stop-smoking-20161201">It's never too late to stop smoking</a></li>
    
        <li><a data-track="outbound,article-relatedlink,smoking-leaves-lasting-imprint-on-dna-20160921" href="http://www.health24.com/Lifestyle/Stop-smoking/News/smoking-leaves-lasting-imprint-on-dna-20160921">Smoking leaves lasting imprint on DNA</a></li>
    
        <li><a data-track="outbound,article-relatedlink,gruesome-cigarette-pack-images-do-encourage-quitting-20160607" href="http://www.health24.com/Lifestyle/Stop-smoking/News/gruesome-cigarette-pack-images-do-encourage-quitting-20160607">Gruesome cigarette pack images do encourage quitting</a></li>
    </ul>
            

<div class="category_links">

        <a href="http://www.health24.com/Experts/Expert/Stop-Smoking-Advice" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Stop-Smoking-Advice-20130218">
            <div class="capital">
                Ask
            </div> 
            <div class="anchor">
                Stop Smoking Advice &raquo
            </div>
        </a>
    
        <a href="http://www.health24.com/Lifestyle/Stop-smoking/Tools/Are-you-ready-to-quit-smoking-20130205" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Ready-to-quit-smoking-20130218">
            <div class="capital">
                Assess
            </div> 
            <div class="anchor">
                Ready to quit smoking? &raquo
            </div>
        </a>
    
        <a href="http://www.health24.com/Medical/Cancer/Tools/Cancer-are-you-at-risk-20130203" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Are-you-at-risk-for-cancer-20130219">
            <div class="capital">
                Assess
            </div> 
            <div class="anchor">
                Are you at risk for cancer? &raquo
            </div>
        </a>
    
        <a href="http://www.health24.com/Medical/COPD/Tools/Am-I-at-risk-of-COPD-20130203" class="btn btn-small" data-track="outbound,CatLink-Category-Links,Are-you-at-risk-for-COPD-20130219">
            <div class="capital">
                Assess
            </div> 
            <div class="anchor">
                Are you at risk for COPD? &raquo
            </div>
        </a>
    
</div>
            

<div class="related_images span4">
    <ul>
                <li>
                    <figure>
                        <a href="http://www.health24.com/Lifestyle/Stop-smoking/Multimedia/STUDIO-Quit-smoking-in-the-new-year-20131231" data-track="outbound,article-related-multi,STUDIO-Quit-smoking-in-the-new-year-20131231">
                            <img src="http://www.health24.com/images/video_overlay.png" class="absolute overlay" />
                            <img src="http://cdn.24.co.za/files/Cms/General/d/2574/a19bf15441114188887fb34af2093ed0.jpg" width="140" height="140" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,STUDIO-Quit-smoking-in-the-new-year-20131231" href="http://www.health24.com/Lifestyle/Stop-smoking/Multimedia/STUDIO-Quit-smoking-in-the-new-year-20131231">Quit smoking this year</a></figcaption>
                    </figure>
                </li>
        
                <li>
                    <figure>
                        <a href="http://www.health24.com/Lifestyle/Stop-smoking/Multimedia/Is-this-the-best-anti-smoking-ad-ever-20140613" data-track="outbound,article-related-multi,Is-this-the-best-anti-smoking-ad-ever-20140613">
                            <img src="http://www.health24.com/images/video_overlay.png" class="absolute overlay" />
                            <img src="http://cdn.24.co.za/files/Cms/General/d/2757/665868b2654a4ef9a9ad32ee08666043.jpg" width="140" height="140" />
                        </a>
                        <figcaption><a data-track="outbound,article-related-multi,Is-this-the-best-anti-smoking-ad-ever-20140613" href="http://www.health24.com/Lifestyle/Stop-smoking/Multimedia/Is-this-the-best-anti-smoking-ad-ever-20140613">Is this the best anti-smoking ad ever?</a></figcaption>
                    </figure>
                </li>
        
            </ul>
            <div class="clear"></div>
        
</div>
        </div>
        
    </div>
    <p>There&rsquo;s no doubt that the <a href="http://www.health24.com/Lifestyle/Stop-smoking/News/World-No-Tobacco-Day-20130531">tobacco</a> industry is losing huge influence in richer countries, as fewer people use tobacco than ever before. </p><p>The harsh reality, however, is that the industry is now getting away with aggressively exploiting less wealthy countries and, a decade later, many low- and middle-income countries (LMICs) are still as ripe a market as ever for exploitation by the tobacco industry.</p><p><strong>Increase in tobacco-related deaths</strong></p><p>Smoking currently costs the global economy more than $1 trillion (about R13 trillion) a year. Yet the global health and economic burden of tobacco use is increasingly borne by low- and middle-income countries. Eighty percent of smokers live in LMICs. </p><p>While smoking prevalence is falling in some high-income countries, the total number of smokers worldwide is not decreasing, largely due to population growth in the countries where poor people are targeted by the tobacco industry. The number of tobacco-related deaths is projected to increase from around six million deaths annually to eight million by 2030. More than 80% of these deaths occur in LMICs. </p><p>By 2030, the number of African smokers is projected to increase by 40%.&nbsp; If the tobacco industry is allowed to operate as they want, the current 77 million adult smokers in Africa will increase to a staggering 572 million this century. This potentially makes Africa the future epicentre of the tobacco epidemic.&nbsp; </p><p>But it does not and cannot come to that. As history has shown, the key to protecting people from the exploitation of the tobacco industry is to mobilise and unite governments and civil society on tobacco control. Protecting health policies from tobacco industry interference has to become a major priority throughout the region. </p><p><strong>Boost for other health services</strong></p><p>This will necessarily involve suffering some pain for gain &ndash; and a new approach to public health policy which will see the government committed to transparent and curtailed dealings with the tobacco industry. </p><p>Simultaneously, action is needed across the continent on tobacco taxation. Not only is raising taxes on tobacco the most powerful measure for reducing tobacco use in the long term, when used properly, it can both fund national tobacco control programmes sustainably into the future and direct increased revenue to provide a much-needed boost for other health services. </p><p>Again, this requires commitment and collaboration from multiple government departments &ndash; ministers of health and finance working together to protect and promote the physical and economic health of citizens. If we want to truly advance tobacco control, it must become a whole-of-government issue.</p><div class="embed image" style="text-align:center;"><img alt="Smoking" data-imageid="d5394653-f5f8-42d9-8c02-e419603430db" data-smallsrc="http://cdn.24.co.za/files/Cms/General/d/5421/6fceef70c1b9457db67aa82f2b9bd997.png" src="http://cdn.24.co.za/files/Cms/General/d/5421/7b2549f955494849bfc363eb29dc9dd4.png" style="max-width:620px;" /></div><p></p><p>A similarly robust regional conversation will also need to be had sooner than later with the tobacco farmers themselves. They need to be reassured that there are alternatives to tobacco farming. We know that the number of jobs dependent on tobacco has been falling in most countries.&nbsp; </p><p><strong>Total bans the only answer</strong></p><p>For those countries that are particularly reliant on tobacco farming and exports, the time to act is <em>now</em>. Authorities need to work &nbsp;with the farming community and begin mapping out alternative livelihood programmes that in in the long term will positively impact on current tobacco farmers, their families and communities, by ensuring a smooth transition to equally, if not more profitable crops.</p><p>Governments across the region also need to protect those groups targeted by the tobacco industry&rsquo;s powerful marketing tactics &ndash; young people and women. Total bans on tobacco advertising, promotion and sponsorship is the only way to achieve this. And Corporate Social Responsibility schemes must also fall under this ban.</p><p>In addition to the growing burden of tobacco-related disease, African countries have over the past three decades endured the effects of the Aids and tuberculosis (TB) epidemics. If those crises have taught us one thing it is that effective management of epidemics of this magnitude means including affected communities in the response. </p><p><strong>A tobacco-free generation</strong></p><p>In some parts of Africa that will also necessarily translate into considering the impact of tobacco-related disease on the health of a person living with HIV,&nbsp; and on the susceptibility of smoker&nbsp; populations who are also vulnerable to TB. Such considerations are long overdue.</p><p>In 2018, the biggest public tobacco control conference in the world is coming to Africa for the first time. This represents a major opportunity for Africa and the developing world to get tobacco control policy right. In Cape Town they will have the chance to unite the world for a tobacco-free generation. </p><p><strong>Read more:</strong></p><p><a href="http://www.health24.com/Medical/Asthma/News/global-anti-tobacco-efforts-help-millions-to-quit-20161213"><strong>Global anti-tobacco efforts help millions to quit</strong></a> <strong></strong></p><p><a href="http://www.health24.com/Medical/Asthma/From-our-sponsors/worldwide-tobacco-causes-6-million-deaths-each-year-20170111"><strong>Tobacco causes 6 million deaths worldwide each year </strong></a><strong></strong></p><p><a href="http://www.health24.com/Lifestyle/Stop-smoking/Prevalance-in-sa/10-smoking-laws-you-must-know-20120721"><strong>10 smoking laws you must know</strong></a></p><p align="center">---------</p><p><strong><em>Olalekan Ayo-Yusuf</em></strong><em>, Director, Africa Center for Tobacco Industry Monitoring and the Co-Chair of the 17th WCTOH Scientific Committee President of the </em><a href="http://wctoh.org/"><em>17th World Conference on Tobacco or Health (WCTOH)</em></a><em> to be held 7-9 March, 2018 in Cape Town, South Africa.</em></p><p><strong><em>Harry Lando</em></strong><em> is a </em><em>Distinguished International Professor in the Division of Epidemiology and Community Health, School of Public Health at the University of Minnesota and the Chair of the 17th WCTOH Organising Committee.</em></p><p><strong><em>Gan Quan</em></strong> <em>is the Director of </em><em>Tobacco</em><em> Control at the International</em> <em>Union Against Tuberculosis and Lung Disease (The Union) and Co-Chair of the 17<sup>th</sup></em> WCTOH Scientific Committee.</p><p></p>
    

<script id="tmpl-main-image" type="text/x-jquery-tmpl">
<div id="divimage"><figure id="figImage"><img id="plugImage"  width="300" height="200" src="${URL}"  alt="${Alt}"/><figcaption>${Caption}<span>&nbsp;&#126;&nbsp;${Photographer}</span></figcaption></figure></div> 
</script>

<script type="text/javascript">
    jQuery(function () {
        $j(".article_body > img[src*='cdn.24.']").each(function () {
            var img = $j(this);
            var imageUrl = img.attr('src');
             Health24.InlineImage.addImageInformation('4757f741-5a02-4742-bb8f-d079b1e0dd07', imageUrl);
        });
    });
</script>
    <p class="byline">Olalekan Ayo-Yusuf; Harry Lando; Gan Quan</p>
    <div id="paraAccreditation" class="article_accreditation">                    
        <section class="accreditation_details clearfix">
            <a id="lnkAccredImg" href="http://www.health24.com/" target="_blank"><img src="http://cdn.24.co.za/files/Cms/General/d/1/094d040c1cac4f4794d1dcd582775874.png" id="imgAccreditation" /></a>
            <p>
                    
            </p>
        </section>
    </div>
    

    <div class="clear">&nbsp;</div>
    <ul class="embedded-images">
    
    </ul>
    
    <div id='readMoreSlider' class='normal-article-active'>
                <div class='slider_title'><span>NEXT ON HEALTH24</span><span class='right' style='cursor:pointer;' onclick='CloseAction()'>X</span></div>
                    <div class='slider_content'>
                        <div class='wrap'>
                            <a href = 'http://www.health24.com/Medical/Eye/Multimedia/Sponsored/experience-a-contact-lens-that-feels-like-nothing-20161012' data-track='outbound,nextarticlebox'><img src = 'http://cdn.24.co.za/files/Cms/General/d/4624/dc0de332a43d4caeae63eef90b117935.jpg' class='left' id='imgArticle' height='65' width='65'/></a>
                            <h4 class='bold'><a href = 'http://www.health24.com/Medical/Eye/Multimedia/Sponsored/experience-a-contact-lens-that-feels-like-nothing-20161012' data-track='outbound,nextarticlebox' style='color:#fff;'>Experience a contact lens that feels like nothing</a></h4>
                            <div class='wrap_stampcomment' style='margin-top:10px;'>
                                <span class='block datestamp left' style='font-size:12px;color:#fff;'>2016-10-24 12:49</span>
                            </div>
                       </div>
                    </div>
                    
                </div><script type='text/javascript'>
var $jq = jQuery.noConflict();
var whatToReadNextTimeout;
var domContainerSelectorName ='div#readMoreSlider'
var triggerElement = ''; 
triggerElement = '#divKeywordsListing';
var whatToReadNextLoopComplete = false;
var triggerFunction =  function ArticlePageTrigger() {
                    if ($jq(triggerElement).is(':inView') && !hidden) {
                        ShowReadMoreAction();
                        }            
                    };
function ReadMoreAction() {triggerFunction(); }
            function ShowReadMoreAction() {
                $jq(domContainerSelectorName).animate({ right: 0 }, 400);
                    sliderVisible = true; isLoaded++;

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Lifestyle-next-articlebox, show');
                    }
                }

            function ShowReadMoreActionStandlone() {
                $jq(domContainerSelectorName)
                    .animate({height: ($jq(domContainerSelectorName).height()) + 'px'})
                    .animate({left: (($jq(window).width() - 20) - $jq(domContainerSelectorName).width()) +'px'}, 'slow')
                    .animate({top:'10px'}, 'slow')
                    .animate({top:'150px'}, 'slow');                   

                    if (isLoaded == 1)
                    {
                        GA24.trackEvent('Lifestyle-next-articlebox, show');
                    }
                }
    
                function HideReadMoreAction()
                {
                    $jq(domContainerSelectorName).animate({left: (($jq(window).width() + $jq(domContainerSelectorName).width()) + 20) +'px'}, 'slow');
                    
                    setTimeout(function() {
                      $jq(domContainerSelectorName).hide('slow')
                    }, 2000)
                    sliderVisible = false;

                }
                function CloseAction()
                {
                    HideReadMoreAction();
                    hidden = true;
                }
                var isLoaded = 0;
                var sliderVisible = false;
                var hidden = false;
                $jq.extend($jq.expr[':'], { inView: function(e)
                    {
                        return $jq(e).offset().top + $jq(e).height() <= $jq(window).scrollTop() + $jq(window).height();
                    }
                }); 
                $jq(function()
                {                    
                    whatToReadNextTimeout = setInterval(ReadMoreAction, 500);
                });

            $jq(function()
            {                
               if(triggerElement.length == 0)
                    return true;
                var e = $jq(window).scrollTop();
                var t = e + $jq(window).height();
                var n = $jq(triggerElement).offset().top;
                var r = n + $jq(triggerElement).height();
                return r <= t;
            });
</script>


    
        <div id="divKeywordsListing" class="more_wrapper">
            <p class="more">More:</p>
            <a class='btn btn-generic' data-track='outbound,article-morelink,Stop smoking' href='http://www.health24.com/Lifestyle/Stop-smoking'>Stop smoking</a><a class='btn btn-generic' data-track='outbound,article-morelink,News' href='http://www.health24.com/Lifestyle/Stop-smoking/News'>News</a>
        </div>
    
    
</article>
    

	<section class="row row_header ad_placement noad_container468x120pos1">
        <div id="ad-468x120-1" class="24ad468x120"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("468x120","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=468x120&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=468x120&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
        <span>advertisement</span>
    </section>
    
    
        <!-- Cxense widget -->
    <div class="cxense_container cxense_lifestyle">
    <div id="cx_68a722e3c61f5a69c4dceae78f6d225db7606586" class="cxsense_related"></div>
    <div id="cx_temp_68a722e3c61f5a69c4dceae78f6d225db7606586" style="display:none;">
            <!--%
        var items = data.response.items;

        if(items && items.length > 0){
        %-->
            <div>
                <span class="title">What To Read Next</span>
                <!--%
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
            %-->
                <div class="item">
                    <div class="item_content_left">
                        <a class="item_img" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <!--%
                            cX.renderContainedImage({
                            container: { width: 140, height: 100 },
                            image: { src: item.dominantthumbnail, dimensions: item.dominantthumbnaildimensions }
                            });
                            %-->
                        </a>
                    </div>
                    <div class="item_content_right">
                        <a class="title" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                    </div>
                </div>
                <!--%
            }
            %-->
            </div>
            <!--%
        }
        %-->
        </div>

        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '68a722e3c61f5a69c4dceae78f6d225db7606586';
            // asynchronous cX function call
            cX.callQueue.push([
                'insertWidget', {
                    widgetId: cxwid,
                    templateElementId: 'cx_temp_' + cxwid,
                    targetElementId: 'cx_' + cxwid
                }]);
        </script>

</div>

    <p></p>
<div class="OUTBRAIN" data-src="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530" data-widget-id="AR_1" data-ob-template="health24"></div>
<div class="OUTBRAIN" data-src="http://www.health24.com/Lifestyle/Stop-smoking/News/the-challenge-of-making-africa-smoke-free-20170530" data-widget-id="AR_2" data-ob-template="health24"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<p></p>
   

    

<script type="text/javascript" src="http://scripts.24.co.za/libs/24com/comments/3.0.3/scripts/comments.min.js"></script>
<script type="text/javascript" src="http://scripts.24.co.za/libs/json/json2.js"></script>
<script type="text/javascript">
<!--
    // if this script has already been loaded, dont load it again.
    jQuery(function () {
        if (typeof onLogin !== "function") {
            jQuery.getScript("http://scripts.24.co.za/libs/24com/tina/1.0/LoginWindow.js");
        }
    });
-->
</script>

<script type="text/javascript">

<!--
    $j(function() {
        if (typeof commentControl !== "undefined") {
            // settings
            commentControl.sortOrder = "Asc";
            commentControl.pageSize = 20;
            commentControl.tinaBaseUrl = "http://auth.health24.com";
            commentControl.commentStatus = "Disabled";
            commentControl.lang = false ? "af" : "en";
            commentControl.locale = "en-za";
            commentControl.site = "Health24";
            commentControl.breadCrumb = "Health24|Lifestyle|Stop-smoking|News" ;
            commentControl.objectId = "4757f741-5a02-4742-bb8f-d079b1e0dd07";
            commentControl.isDev = false ;
            commentControl.canShowPostedComment = true ;
            commentControl.logOutUrl = "http://auth.health24.com/DeAuthenticate.aspx?surl=" + encodeURIComponent(document.location);
            commentControl.auth.user.id = "00000000-0000-0000-0000-000000000000";
            commentControl.auth.user.displayName = "";
            commentControl.auth.user.clickThrough = "";
            commentControl.auth.user.avatarUrl = "http://cdn.24.co.za/Files/RAP2/d/DefaultAvatar/Small.png";
            commentControl.auth.user.openIdType = 0 ;
            commentControl.FacebookHandlerUrl = "http://www.health24.com/FacebookToken.ashx";
            commentControl.cacheFacebookAvatar = true;
            commentControl.policyLink = "http://www.news24.com/MyNews24/YourStory/News24s-Comments-Policy-20101109";
            if (commentControl.auth.util.isFacebookProfile("")) {
                commentControl.auth.user.facebookProfileId = commentControl.auth.util.getFbProfileIdFromAvatarUrl("");
            }
            commentControl.init();
        }
    });
-->
</script>



    

<section class="row row_header">
    <div class="generic sponsors">
        <h3>From our sponsors</h3>
        <ul>
                <li>
                    <figure>
                        <a Height="125" Width="145" href="http://www.health24.com/Lifestyle/Beyond-beauty/Featured/win-a-r2000-skin-renewal-voucher-20170413"><img src="http://cdn.24.co.za/files/Cms/General/d/3905/8b22e9f82d424363a024d4109342da20.png" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Lifestyle/Beyond-beauty/Featured/win-a-r2000-skin-renewal-voucher-20170413">WIN a R2000 Skin Renewal voucher!</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure>
                        <a Height="125" Width="145" href="http://www.health24.com/Medical/Digestive-health/From-Our-Sponsors/constipation-in-women-20170302"><img src="http://cdn.24.co.za/files/Cms/General/d/5157/44b58a448f524a44a4ddc81702ae66c2.png" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/Digestive-health/From-Our-Sponsors/constipation-in-women-20170302">Constipation in women</a>
                        </figcaption>
                    </figure>
                </li>
            
                <li>
                    <figure>
                        <a Height="125" Width="145" href="http://www.health24.com/Medical/Allergy/From-Our-Sponsors/sas-old-diesel-vehicles-continue-to-fuel-allergies-20160420"><img src="http://cdn.24.co.za/files/Cms/General/d/5157/e9564d277c904a928dd05ac22671d754.png" alt="" /></a>           
                        <figcaption>
                            <a href="http://www.health24.com/Medical/Allergy/From-Our-Sponsors/sas-old-diesel-vehicles-continue-to-fuel-allergies-20160420">SA's old diesel vehicles continue to fuel allergies</a>
                        </figcaption>
                    </figure>
                </li>
            </ul>
        <div class="clear"></div>
    </div>
</section>
    
    

<section class="row sectionb live-healthy">
    <div class="brown-large">
        <div class="span8">
            <h2>Live healthier</h2>
        </div>
        <div class="span4">
            <h3><a href='http://www.health24.com/Medical/Cancer/About-cancer/skin-cancer-always-a-risk-even-in-winter-20170517' >Dangerous winter sun</a> &raquo;</h3>
            
                    <a href="http://www.health24.com/Medical/Cancer/News/why-female-students-ignore-the-risks-of-indoor-tanning-20170116" class="btn btn-small-blue">Why female students ignore the risks of indoor tanning</a>
                
                    <a href="http://www.health24.com/Lifestyle/Healthy-you/can-rooibos-protect-you-from-the-effects-of-uvb-exposure-20161209" class="btn btn-small-blue">Can rooibos protect you from the effects of UVB exposure?</a>
                
            <a href="http://www.health24.com/Medical/Cancer/About-cancer/skin-cancer-always-a-risk-even-in-winter-20170517"><img src="http://cdn.24.co.za/files/Cms/General/d/3898/d73951d759474a2c93050daf580b4801.jpg" width="300" height="135" /></a>
            <h4><a href="http://www.health24.com/Medical/Cancer/About-cancer/skin-cancer-always-a-risk-even-in-winter-20170517" id="lnkHeading1">Skin cancer always a risk – even in winter</a></h4>
            <p>During winter, the risk of skin cancer doesn’t disappear. CyberDoc talks to us about when to see your doctor about a strange-looking mole or spot. </p>
        </div>
        <div class="span4 get_fit">
            <h3><a href='http://www.health24.com/Lifestyle/Healthy-you/10-fascinating-facts-about-salt-20170516' >Did you know?</a> &raquo;</h3>
            
                    <a href="http://www.health24.com/Diet-and-nutrition/News/the-5-saltiest-foods-may-surprise-you-20170403" class="btn btn-small-blue">The 5 saltiest foods may surprise you</a>
                
                    <a href="http://www.health24.com/Diet-and-nutrition/Nutrition-basics/craving-salt-your-genes-may-be-the-reason-20161115" class="btn btn-small-blue">Craving salt? Your genes may be the reason</a>
                
            <a href="http://www.health24.com/Lifestyle/Healthy-you/10-fascinating-facts-about-salt-20170516"><img src="http://cdn.24.co.za/files/Cms/General/d/3898/29efe36a77e147e2b6051d70a19454e4.jpg" width="300" height="135" /></a>
            <h4><a href="http://www.health24.com/Lifestyle/Healthy-you/10-fascinating-facts-about-salt-20170516" id="lnkHeading2">10 fascinating facts about salt</a></h4>
            <p>The one thing that fast foods, whether it be chips, hamburgers, pretzels or fried chicken have in common, is loads of salt. </p>
        </div>
        <div class="clear"></div>
    </div>
</section>

    </article>
    <aside class="span4 sidebar">
        
    <div id='article_statistics_box_wrapper'><div id="article_statistics_box">
<style>#article_statistics_box_wrapper{margin:0}#article_statistics_box{font-size:14px;display:block;float:none;clear:both;width:100%;overflow:hidden;border:none;padding:0;margin:0}#article_statistics_box,#article_statistics_box *{-moz-box-sizing:border-box;box-sizing:border-box;float:none;clear:both}#article_statistics_box .header{display:block;white-space:nowrap;width:100%;height:auto;background:none;margin:0}#article_statistics_box .header .tab{display:inline-block;vertical-align:top;padding:10px;text-transform:uppercase}#article_statistics_box .header .tab:hover{background-color:#f5f5f5;cursor:pointer;width:auto;height:auto;z-index:initial;text-decoration:none;letter-spacing:normal}#article_statistics_box .header .tab.active{background:#fff;border:1px solid #e9e9e9;border-bottom-color:#fff;color:black}#article_statistics_box .header .tab.active:hover{background-color:#fff;cursor:default}#article_statistics_box .tab_content_wrapper{padding:10px;height:auto;border:1px solid #e9e9e9;margin:-1px 0 0 0;background:#fff}#article_statistics_box .tab_content_wrapper .ad_placement_small{display:block;margin:auto;text-align:center}#article_statistics_box .tab_content_wrapper .ad_label{padding:5px;display:block;text-align:right;clear:both;float:none}#article_statistics_box .content{display:none;width:100%;height:auto}#article_statistics_box .content.active{display:block}#article_statistics_box .content a.item{display:block;width:100%;border:none;border-top:1px solid #e9e9e9;padding:10px 0;color:#5e5e5e}#article_statistics_box .content a.item:first-child{border-top:none}#article_statistics_box .content a.item:hover{text-decoration:underline}#article_statistics_box .content .empty{text-align:center;display:block;width:100%}</style><div class=header>
<a id=tab_0 class="tab active">Most Read</a><a id=tab_1 class="tab">Shared</a><a id=tab_2 class="tab">Editor's Choice</a></div>
<div class=tab_content_wrapper><div id=tab_0_content class="content active">
<a href="http://www.health24.com/Medical/Incontinence/Urinary-incontinence/8-myths-about-an-overactive-bladder-busted-20170525" class="item even">8 myths about an overactive bladder busted</a>
<a href="http://www.health24.com/Medical/Digestive-health/Common-digestive-disorders/how-often-should-you-poo-20170517" class="item">How often should you poo?</a>
<a href="http://www.health24.com/Lifestyle/Stop-smoking/How-smoking-affects-your-health/see-how-your-body-reacts-when-you-quite-smoking-20170531" class="item even">SEE: How your body reacts when you quit smoking</a>
<a href="http://www.health24.com/Medical/Incontinence/Incontinence-in-women/5-silent-killers-know-the-subtle-symptoms-20161016" class="item">5 ‘silent killers’ – know the subtle symptoms</a>
<a href="http://www.health24.com/Medical/Allergy/About-allergy/is-it-a-cold-or-an-allergy-20170515-3" class="item even">Is it a cold or an allergy?</a>
</div>
<div id=tab_1_content class="content">
<a href="http://www.health24.com/Lifestyle/Stop-smoking/How-smoking-affects-your-health/see-how-your-body-reacts-when-you-quite-smoking-20170531" class="item even">SEE: How your body reacts when you quit smoking</a>
<a href="http://www.health24.com/Medical/Meds-and-you/Medication/Amitriptyline-Client-20120721" class="item">Amitriptyline</a>
<a href="http://www.health24.com/Medical/Meds-and-you/Inside-the-lab/The-pharmaceutical-industry-at-a-glance-20130521" class="item even">The pharmaceutical industry at a glance</a>
<a href="http://www.health24.com/Lifestyle/Stop-smoking/About-stop-smoking/quitting-smoking-may-help-you-gain-friends-20160817" class="item">Quitting smoking may help you gain friends </a>
<a href="http://www.health24.com/Medical/Leg/Leg-problems/Legskin-ulcers-20130312" class="item even">Leg/skin ulcers</a>
</div>
<div id=tab_2_content class="content">
<a href="http://www.health24.com/Lifestyle/Stop-smoking/are-you-ready-to-quit-smoking-20170531-2" class="item even">Are you ready to quit smoking?</a>
<a href="http://www.health24.com/Lifestyle/Stop-smoking/How-smoking-affects-your-health/see-how-your-body-reacts-when-you-quite-smoking-20170531" class="item">SEE: How your body reacts when you quit smoking</a>
<a href="http://www.health24.com/Medical/ADHD/News/see-7-celebs-with-adhd-20170213" class="item even">SEE: 7 celebs with ADHD</a>
<a href="http://www.health24.com/PartnerContent/a-common-sense-approach-for-public-health-20170522" class="item">A common sense approach for public health</a>
<a href="http://www.health24.com/Medical/Digestive-health/Common-digestive-disorders/how-often-should-you-poo-20170517" class="item even">How often should you poo?</a>
</div>
<div class="ad_placement_small noad_container278x35pos1">
<div id="ad-278x76-1" class="24ad278x76"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("278x76","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=278x76&c=893649434&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=278x76&c=893649434&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
<span class=ad_label>advertisement</span>
</div>
</div></div>
<script>function article_statistics_box_init(){var c="article_statistics_box";var d=document.getElementById(c);var b=d.querySelectorAll(".header .tab");var e=d.querySelectorAll(".content");for(var a=0;a<b.length;a++){b[a].onmouseover=function(){for(var f=0;f<b.length;f++){b[f].className=b[f].className.replace(" active","")}for(var f=0;f<e.length;f++){e[f].className=e[f].className.replace(" active","")}this.className=this.className+" active";var g=d.querySelector("#"+this.id+"_content");g.className=g.className+" active"}}}if(document.addEventListener){document.addEventListener("DOMContentLoaded",article_statistics_box_init,false);}else{if(document.attachEvent){document.attachEvent("onDOMContentLoaded",article_statistics_box_init);}};</script></div>
    <div class="ad_block noad_container300x600pos1">
        <div class="ad_placement">
            <div id="ad-300x600-1" class="24ad300x600"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x600","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x600&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x600&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>

    
    <div class="ad_block noad_container300x250pos2">
        <div class="ad_placement">
            <div id="ad-300x250-2" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","2");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x250&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d2" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x250&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d2" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    
    <div class="clear"></div>

    

<div class="facebook_block">
    <img src="images/fb_component_300x50.png" />
    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FHealth24&amp;width=300&amp;height=240&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>
</div>
    
    

<div class="editors_picks">
    <h2 class="title">Editor's Picks</h2>
    <div class="body">
        
                <a href="http://www.health24.com/Lifestyle/Stop-smoking/are-you-ready-to-quit-smoking-20170531-2" class="item">
                    <img src="http://cdn.24.co.za/files/Cms/General/d/3826/3fcaa9c6605947a69f26924b89572311.jpg" />
                    <span class="text">Are you ready to quit smoking?</span>
                </a>
            
                <a href="http://www.health24.com/Lifestyle/Stop-smoking/How-smoking-affects-your-health/see-how-your-body-reacts-when-you-quite-smoking-20170531" class="item">
                    <img src="http://cdn.24.co.za/files/Cms/General/d/1889/1c6271a8002949e3bc66ba7e4fae7488.jpg" />
                    <span class="text">SEE: How your body reacts when you quit smoking</span>
                </a>
            
                <a href="http://www.health24.com/Medical/ADHD/News/see-7-celebs-with-adhd-20170213" class="item">
                    <img src="http://cdn.24.co.za/files/Cms/General/d/1738/874cdc8102334216b9b4397c2ab026d0.jpg" />
                    <span class="text">SEE: 7 celebs with ADHD</span>
                </a>
            
                <a href="http://www.health24.com/PartnerContent/a-common-sense-approach-for-public-health-20170522" class="item">
                    <img src="http://cdn.24.co.za/files/Cms/General/d/5253/1f637f34ed7a4261b0d08033126e82c4.jpg" />
                    <span class="text">A common sense approach for public health</span>
                </a>
            
                <a href="http://www.health24.com/Medical/Digestive-health/Common-digestive-disorders/how-often-should-you-poo-20170517" class="item">
                    <img src="http://cdn.24.co.za/files/Cms/General/d/5253/039aec0ac5c643ceadca5620813787bd.jpg" />
                    <span class="text">How often should you poo?</span>
                </a>
            
    </div>
</div>
    <div id="divForManArticle" class="generic medical_conditions_sidebar">
    <h3>Learn about medical conditions</h3>
    <h2></h2>
    <div class="vitruvian_wrapper span4">
        <div class="span4 vitruvian_man">
            <div class="human_framework"></div>
            <div class="tab_box">
                
                        <ul class="nav nav-tabs nav-stacked span2" id="myTab">
                    
                        <li data-man="Head">
                            <a href="#head" data-toggle="tab">Head</a>
                        </li>
                    
                        <li data-man="Chest">
                            <a href="#chest" data-toggle="tab">Chest</a>
                        </li>
                    
                        <li data-man="Abdomen">
                            <a href="#abdomen" data-toggle="tab">Abdomen</a>
                        </li>
                    
                        <li data-man="Pelvis">
                            <a href="#pelvis" data-toggle="tab">Pelvis</a>
                        </li>
                    
                        <li data-man="Legs">
                            <a href="#legs" data-toggle="tab">Legs</a>
                        </li>
                    
                        <li data-man="Skin">
                            <a href="#skin" data-toggle="tab">Skin</a>
                        </li>
                    
                        <li data-man="General">
                            <a href="#general" data-toggle="tab">General</a>
                        </li>
                    
                        </ul>
                    
                <div class="tab-content man-box">
                    <div class="tab-pane active" id="manTabsContent" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div>
                </div>
            </div>
        </div>
    </div>
</div>
    

<div class="generic get_quote">
    <h3></h3>
    
    
    <div class="clear"></div>
</div>
    

<div class="generic latest_multimedia">
    <h3>Latest Multimedia</h3>
    <div class="sub_heading"><a href="http://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813">Successful people vs. unsuccessful people</a></div>
    <figure>
        <a href="http://www.health24.com/Mental-Health/Multimedia/Successful-people-vs-unsuccessful-people-20130813" id="lnkButtonVideoURL">
            <div class="lm_mask">
                <img src="http://cdn.24.co.za/files/Cms/General/d/2484/c6734259ed84486b9dfe63c2828cc4c6.jpg" />
                <div id="overlayImageLarge" class="info_button_large">&nbsp;</div>
            </div>
        </a>
        <div class="carousel slide span4" id="latestMultimediaCarousel">
            <div class="carousel-inner">
                
                        <div class="item active">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Mental-Health/Multimedia/Outsmart-stress-traps-20130516" rel="tooltip" class="tooltiparea" title="Outsmart stress traps">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/1115/68efd5e433a949efb22712fbdf9c8e8e.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Depression/Multimedia/13-hidden-signs-of-stress-20130218" rel="tooltip" class="tooltiparea" title="13 hidden signs of stress">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2296/75b73ce64d9742c2b26d448a10c83710.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/infographic_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/Hearing-management/Multimedia/How-noise-affects-your-health-20130722" rel="tooltip" class="tooltiparea" title="How noise affects your health">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2459/993ed540758b4661b67cee3987a52a27.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Diet-and-nutrition/Multimedia/13-food-superstitions-20130207" rel="tooltip" class="tooltiparea" title="13 food superstitions">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2273/4270c8398d6b40f4b0eeeba6df337739.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/gallery_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Lifestyle/Woman/Multimedia/6-ways-to-upgrade-your-life-20130215" rel="tooltip" class="tooltiparea" title="6 ways to upgrade your life">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2292/015abe2c809e4bee8d18bbf9875dfdaf.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Medical/HIV-AIDS/Multimedia/Children-and-HIVAids-STUDIO-20140204" rel="tooltip" class="tooltiparea" title="Helping HIV-positive kids in South Africa">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2665/829aafdd1ebe49caa4f705d4dc4086cc.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
                        <div class="item">
                            <ul class="thumbnails">
                               
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Mental-Health/Multimedia/This-video-of-a-school-choir-singing-Pharrells-Happy-will-make-your-day-20140320-3" rel="tooltip" class="tooltiparea" title="This video of a school choir singing Pharrell&#39;s &quot;Happy&quot; will make your day">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2718/936a66aed4f743d5abd69203cbdb45a2.jpg" />
                                                </a>
                                            </div>
                                        </li>
                                    
                                        <li class="span2">
                                            <div class="thumbnail">
                                                <img src="http://www.health24.com/images/video_overlay.png" id="OverlayImage" class="overlay" />
                                                <a href="http://www.health24.com/Multimedia/the-effects-of-nervous-system-exhaustion-20160324" rel="tooltip" class="tooltiparea" title="The effects of nervous system exhaustion">
                                                    <img src="http://cdn.24.co.za/files/Cms/General/d/2638/bdd50da0f1b5465891c86f674c1c91e7.gif" />
                                                </a>
                                            </div>
                                        </li>
                                    
                            </ul>
                        </div>
                    
            </div>
            <a data-slide="prev" href="#latestMultimediaCarousel" class="left carousel-control gradient-red">
                <img src="/images/transparent_arrow_l.png" width="10" height="12" alt="" />
            </a>
            <a data-slide="next" href="#latestMultimediaCarousel" class="right carousel-control gradient-red">
                <img src="/images/transparent_arrow_r.png" width="10" height="12" alt="" />
            </a>
        </div>
    </figure>
    <a class="btn btn-small" href="http://www.health24.com/Multimedia">See all multimedia &raquo;</a>
    <div class="clear"></div>
</div>
    
    
    <div class="ad_block noad_container300x250pos1">
        <div class="ad_placement">
            <div id="ad-300x250-1" class="24ad300x250"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("300x250","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x250&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=300x250&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
            <span>advertisement</span>
        </div>
    </div>
    
    

    

    </aside>

            </div>
        </div>
        

<footer class="row footer">
    <nav class="footernav">
        <div class="services">
            <section class="row footer_info">
                <div class="span4">
                    <h4>Health24 is South Africa's premier health information website</h4>
                    
                            <ul>
                        
                            <li><a href="http://www.health24.com/About/About-Health24-20130210">About Health24</a></li>
                        
                            <li><a href="http://www.thespacestation.co.za/channel/health24/">Advertise with us</a></li>
                        
                            <li><a href="http://www.health24.com/About/Privacy-Policy-20150720-6">Privacy Policy</a></li>
                        
                            <li><a href="http://www.health24.com/About/Legal-notice-20130210">Legal notice</a></li>
                        
                            <li><a href="http://www.health24.com/About/Forum-rules-20121206">Forum rules</a></li>
                        
                            <li><a href="http://www.health24.com/About/survey-competition-terms-and-conditions-20160331">Survey Competition Terms and Conditions</a></li>
                        
                            <li><a href="http://www.careers24.com/now-hiring/3898-24com/home/">About Us</a></li>    
                            <li><a id="ContactUs" href="http://www.health24.com/Feedback.aspx" class="modal_wrapper modal_contact iframe">Contact Us</a></li>    
                            </ul>
                        
                </div>
                <div class="span4 sign-up">
                    <h4>Get a daily health tip</h4>
                    <p>Subscribe and you could win R 1 000!</p>
                    <div class="row">
                        <fieldset>
                            <input id="newsletterEmail" type="text" name="email" placeholder="enter email address" />
                            <button id="btnNewsletterSignUp" type="button" class="btn btn-large btn-secondary" data-toggle="button">Sign up</button>
                        </fieldset>
                        <script type="text/javascript">
                            $j(function() { $j('.modal_contact').fancybox({ 'height': 701, 'width': 500, 'padding': 0 }); });
                            $j("#btnNewsletterSignUp").click(function() {
                                if ($j("#newsletterEmail").val() != '')
                                    window.location = "/Newsletters?email=" + $j("#newsletterEmail").val();
                                else
                                    alert("Please enter an email address");
                                return false;
                            });
                        </script>
                    </div>
                </div>
                <div class="span4 social_media">
                    <h4>Stay in touch</h4>
                    <div class="social_links">
                        <a href="http://www.facebook.com/Health24" target="_blank" class="facebook">f</a>
                        <a href="https://twitter.com/Health24com" target="_blank" class="twitter">t</a>
                        <a href="https://plus.google.com/u/0/b/112979552383609119901/112979552383609119901/posts" target="_blank" class="googleplus">g</a>
                        <a href="http://pinterest.com/health24/" target="_blank" class="pinterest">p</a>
                        <a href="http://www.health24.com/About/RSS-20130130" target="_blank" class="rssfeeds">r</a>
                        <a href="http://www.linkedin.com/groups/Health24-Network-4195423?home=&gid=4195423&trk=anet_ug_hm" target="_blank" class="none linkedin">i</a>
                    </div>
                </div>
            </section>
        </div>
        <div class="footer_content">
            <section class="row footer_info">
                <div class="span6">
                    <p>The information on Health24 is for educational purposes only, and is not intended as medical advice, diagnosis or treatment. If you are experiencing symptoms or need health advice, please consult a healthcare professional. <a href="http://www.health24.com/About/Disclaimer-20120721">See additional information.</a></p>

                </div>
                <div class="span4">
                    <div class="honorcode">
                        <a href="http://www.healthonnet.org/HONcode/Conduct.html" class="honcode"></a>
                        <span>This site complies with the <a href="http://www.healthonnet.org/HONcode/Conduct.html">HONcode standard for trustworthy health</a> information: <a href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct564544">verify here.</a></span>
                    </div>
                </div>
                <div class="span2">
                    <div>
                        <a href="http://www.iabsa.net/" class="dmma"></a>
                    </div>
                </div>
                <div class="span12">
                    <div class="footerlogo">
                        <a href="http://www.24.com" class="twofourlogo"></a>
                        <p>&copy; Health24 2000 - 2017. All right reserved. <a href="http://www.health24.com/About/Legal-notice-20130210">Legal Notice</a></p>
                    </div>
                </div>
            </section>
            <div id="retail_ad_spacer"></div>
        </div>
    </nav>
</footer>

        <div style="display:none;">
            
            <div id="ad-20x20-1" class="24ad20x20"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("20x20","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=20x20&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=20x20&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
        </div>
        
    


    

<div id="CmsStats" style="z-index:-1; visibility:hidden;">
<script type="text/javascript" language="JavaScript" >
var cmsStatsImage = new Image();
cmsStatsImage.src = "http://stats.24.com/content/image.articleview?rnd=636318287347177267&s=19&c=9660&a=4757f741-5a02-4742-bb8f-d079b1e0dd07&t=The+challenge+of++making+Africa+smoke-free&ct=Lifestyle/Stop-smoking/News&u=http%3a%2f%2fwww.health24.com%2fLifestyle%2fStop-smoking%2fNews%2fthe-challenge-of-making-africa-smoke-free-20170530&uid=&luid=&sn=";
</script>
<noscript>
<img src="http://stats.24.com/content/image.articleview?rnd=636318287347177267&s=19&c=9660&a=4757f741-5a02-4742-bb8f-d079b1e0dd07&t=The+challenge+of++making+Africa+smoke-free&ct=Lifestyle/Stop-smoking/News&u=http%3a%2f%2fwww.health24.com%2fLifestyle%2fStop-smoking%2fNews%2fthe-challenge-of-making-africa-smoke-free-20170530&uid=&luid=&sn=" alt=""/>
</noscript>
</div>

<script type="text/javascript">
//<![CDATA[
var _virtualPath = 'http://www.health24.com/';//]]>
</script>
</form>
    
   
<div class='personalisationContainer'><div class='personalisationNav'><div class='topNavWrapper'><div class='bold headerLinks left'><span>
<a href='http://www.news24.com' target='_self' data-track='outbound,topbar,news24.com'>NEWS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.olx.co.za' target='_self' data-track='outbound,topbar,olx.co.za'>OLX</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.property24.com' target='_self' data-track='outbound,topbar,property24.com'>PROPERTY24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.careers24.com' target='_self' data-track='outbound,topbar,careers24.com'>CAREERS24</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a href='http://www.spree.co.za?utm_source=24com+network&utm_medium=Masthead+links&utm_campaign=Health24' target='_self' data-track='outbound,topbar,spree.com'>SPREE</a>&nbsp;&nbsp;|&nbsp;&nbsp;
</span></div></div><div class='clr10'>&nbsp;</div></div></div>

    <script type="text/javascript" language="javascript">
        function OpenTinaLoginWindow(permission) {
            json = { refreshPage: true, loginProvider: 'Facebook', tinaBaseUrl: 'http://auth.health24.com' };
            json.scope = this;

            if (permission)
                json.permission = permission;

            Tina.openLoginWindow(json);
        }

        tinaUrl = 'http://auth.health24.com';
    </script>
    <script type="text/javascript" language="javascript" src="http://www.health24.com/scripts/common-bottom.js?v=20170523" ></script>
    <script type="text/javascript">
var idleInterval;var idleTime = 0;
$j(document).ready(function() {
if(!jQuery.cookie('closeidlead')){
idleInterval = setInterval("timerIncrement()", 1000); 
$j(this).mousemove(function(e) {idleTime = 0;});
$j(this).keypress(function(e) {idleTime = 0;});
$j(this).click(function (e) {idleTime = 0;});
}
});
function timerIncrement() {
idleTime = idleTime + 1;
if (idleTime == 1800) {
clearInterval(idleInterval);
GA24.trackEvent('IdleAd,open');
var popupUrl = '/IdlePopupPage.html?domain=' + document.domain + '&zone=' + za24_AdZone; 
$j("<a href='" + popupUrl + "'></a>" ).fancybox({'width':730,'height':423, 'type': 'iframe', 'padding': '0px', 'scrolling':'auto'}).click();
} 
}
</script>

    <div id="ad-200x400-1" class="24ad200x400"><script type="text/javascript">if(typeof za24_DisplayAd != "undefined") za24_DisplayAd("200x400","1");</script></div><noscript><a href="http://pubads.g.doubleclick.net/gampad/jump?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=200x400&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" target="_blank"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/8900/24.com/Web/Health24/Lifestyle/StopSmoking&sz=200x400&c=1624616812&t=artid%3d4757f741-5a02-4742-bb8f-d079b1e0dd07%26accreditation%3dhealth24%26posno%3d1" border="0" alt="" /></a></noscript>
    
    <!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position: absolute; left: -5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

</body>
</html>